Нэт Прикли - Подводник

1 Нэт Прикли

НЭТ ПРИКЛИ

ПОДВОДНИК -

ГЛАВА 1
НАПОМИНАНИЕ

Впрочем, грозный вид корабли внушали только издалека. Стоило приблизиться к ним на расстояние нескольких шагов, как можно было различить на носовых площадках, слегка поднятых над палубой, молодых, ростом не более человека, пауков, лежащих на палубе под ними женщин в коротких туниках, услышать детские голоса, смех людей, тихое потрескивание жуков-бомбардиров, увидеть увлеченно бегающих по вантам юных смертоносцев — еще не понимающих, что вода таит для них смертельную опасность, что, упав в волны, восьмилапый почти не имеет шансов остаться в живых, даже если его вытащат назад в считанные минуты.
Все вместе взятое означало, что в реку вошло не воинское соединение, и не торговая флотилия, так же без колебаний готовая вступить в бой во имя спасения товаров, а возвращающийся из Дельты «детский флот» города.
Суда, что отвозили поближе к Великой Богине рожениц и маленьких детей, дабы те впитали в себя энергию могучей покровительницы окрестных земель, избавились от болезней и побыстрее выросли. Странным было только то, что возвращался флот слишком рано — не успев провести в Дельте и полутора месяцев.
На корме, на капитанском мостике флагманского корабля, рядом с рыжеволосой Назией, одетой в короткую кольчужку, сплетенную из золотой проволоки и украшенную большими чашами на груди и золотыми браслетами на запястьях, стояла Нефтис, в простой тунике с длинным ножом на поясе. Тоже, впрочем, с рыжими волосами.
Женщины мало отличались друг от друга — с пышными густыми кудрями, голубоглазые, широкоплечие, высокие и статные, что позволяло безошибочно опознать в них рабынь города смертоносцев. И не просто рабынь, а ту самую касту охранниц, надсмотрщиц и хозяек, породу которых восьмилапые хозяева выводили на протяжении многих столетий.
Увы, прежние времена канули в лету, а потому на веслах теперь сидели не столь же упитанные и широкоплечие двуногие самцы, а самый разнопородный сброд: блондины и темноволосые, тощие и упитанные, рослые и коротышки. Чтобы обеспечить судну ровный ход, пары гребцов приходилось подбирать из десятков моряков — только тогда усилия на веслах с обеих сторон судна получались хотя бы примерно равными.
— Рулевой, нос налево спокойно, — Назия, прищурясь на солнце, прошла от края до края мостика. — Рулевой, нос прямо. Рулевой, нос направо не торопясь. Не торопясь, я сказала! Оглох совсем?!
Нефтис криво усмехнулась.
— Рулевой, нос налево спокойно! — Назия в ответ на усмешку тяжело вздохнула и покачала головой: — Посланник Богини слишком добр к этим безмозглым самцам. Позволяет им получать деньги и ходить развлекаться. А они только бездельничать от этого привыкают и тупеют на глазах. Зачем отпускать моряков на берег, если все, что нужно для жизни, можно выдавать им прямо здесь? Рулевой, команды не было! Куда тебя несет, улитка безрогая? Нос направо сильно! Нос прямо! — в воздухе звонко щелкнул бич. — Команда прямо была! Там же течение, дубина моченая! Нос налево не торопясь...
— Самцам всегда хочется чего-то лишнего, — согласно кивнула Нефтис. — Оказавшись без надзора, они начинают воображать себя полноценными пауками, пьют вино без меры и хвастаются несуществующими способностями. Тешат свое самолюбие. Ты просто не отпускай на берег тех, кто не умеет работать.
— Если оставить на судне самых глупых и ленивых, — покачала головой морячка, — они за время стоянки наверняка что-то напутают или испортят. А если оставлять самых толковых, то получится, что быть послушным и работящим невыгодно. Единственное, чем удается хоть как-то воздействовать — это золото. Ленивым гребцам я не выдаю денег совсем. А что такое деньги — быстро начинают понимать даже мужчины... Рулевой, нос направо сильно! Нос прямо!
Корабли двигались против течения довольно ходко — за время перехода через море, под парусом, гребцы успели отдохнуть. А потому еще до полудня впереди, за очередной излучиной, открылась обширная гавань, возникшая на месте квартала рабов после взрыва арсенала.
За те годы, что прошли после изгнания захватчиков, город пауков — или столица Южных песков, как называли здешние земли северяне, заметно разросся и оживился.
После торжественного бракосочетания, положившего конец войне между городом и княжеством Граничным, Южные пески стали самым мирным и безопасным местом на континенте. Слева их ограничивала безжизненная пустыня, за которой притаилась Дельта, справа — высились Серые горы. Тоже достаточно безлюдные места, над которыми властвовала дружелюбная к Найлу Магиня. С севера в густо населенные баронства и княжество вело единственное ущелье, которое нетрудно оборонить даже если между северянами и городом вновь возникнет вражда.
Именно поэтому очень многие обитатели иных земель, измученные стычками между баронами, нередко случавшимися прямо на их полях и на улицах их селений, наскоками хищных смарглов или иных странных обитателей лесов, налогами, зимними холодами — предпочитали перебираться сюда, где сама природа гарантировала всем жителям тепло и безопасность от опасных пришельцев.
К тому же Найл, несмотря на постоянные сетования Тройлека, своего восьмилапого казначея и наместника города, твердо придерживался древнего правила, оставшегося еще от Смертоносца-Повелителя — никаких налогов! Все, что горожанам удавалось заработать, они могли оставлять себе.
Зато — солеварни принадлежали правителю, деревья-падальщики продавались только правителем, весь флот принадлежал правителю, в ткацких мастерских, на уборке улиц, на погрузке и разгрузке, на волоках — везде работали рабы правителя, и оплата за все шла прямехонько в казну. Потому-то, несмотря на отсутствие податей, Посланник Богини отнюдь не бедствовал, и мог спокойно содержать братьев по плоти, боевые корабли, организовывать праздники мертвых, достойно содержать не только свой дворец, но и пару крепостей за Серебряным озером, и проложенную пленниками дорогу через пустыню.
Впрочем, крепости не могли остановить тлетворного влияние баронств и княжества, а потому быт города постепенно менялся, становясь все более и более похожим на образ жизни северных соседей. Золотые и серебряные монеты быстро вытеснили в душах бывших рабов страх, которым ранее их выгоняли на работы. Они успели хорошо усвоить, что на эти металлические кругляшки можно выменять все, что угодно, было бы только их в достатке.
Перебравшиеся под руку Посланника Богини восьмилапые принесли с собой обычай, по которому для единственного в жизни каждого паука спаривания нанималась самка, которая вынашивала для отца его детей. И тут же обнаружилось, что восьмилапые дамы вполне способны сдерживать себя и не нападать на смертоносца после любовного акта. Им тоже понравилось иметь отдельный домик и покупать для себя вкусных барашков или уховерток, вместо того, чтобы гоняться за дичью по пескам.
Приезжие пауки в основном выполняли роль врачей, переводчиков на сделках. Местные смертоносцы, еще не знакомые со столь сложными профессиями, оставались охранниками полей, следили за порядком на улицах, были судьями в спорах между двуногими. Умение читать мысли гарантировало при этом, что решение будет справедливым, что никому не удастся утаить никаких деталей, а невиновные ни в коем случае не пострадают. Пауки же обеспечивали и надежную связь между городами и селениями, передавая мысленные сообщения от поста в одном селении до поста в другом. Либо напрямую, либо — если расстояние слишком велико — по цепочке специальных «почтовых» домов.
Правда, многие обычаи древности сохранились, проводя незримую, но ясно ощутимую границу между приезжими и коренными обитателями города.
Если северные смертоносцы считали людей равными себе — то обитатели пустынь продолжали смотреть на недавних рабов сверху вниз; если в городе женщины всегда были хозяйками и надсмотрщицами над мужчинами — то северяне наоборот, воспринимали своих самок едва ли не как вещь, обычную собственность, хотя и говорящую. И если между бывшими охранницами смертоносцев и гордыми северянами, не привыкшими опускать перед женщинами глаза, не возникало драк — то только благодаря восьмилапым, не переносящим ссор среди двуногих.
Но все это не мешало городу разрастаться и богатеть год от года, о чем свидетельствовало огромное количество складов, выросших вдоль берега, новые причалы, а так же крыши, поднявшиеся над верхними этажами оставшихся от далеких предков развалин, и новые дома, сложенные из серого камня — свободных помещений в столице больше уже не оставалось.
Напротив гавани флагман повернул к берегу, нацелившись на длинный причал, выступающий далеко в воду.
— Весла убрать! — зычно гаркнула Назия, с силой сжав руками поручень мостика. — Рулевой, нос. Причальной команде на правый борт!
Длинные палки с лопастями на концах с грохотом исчезли в уключинах, но судно продолжало по инерции двигаться вперед, метясь точно в конец пирса.
— Мы не врежемся? — тихо пробормотала Нефтис.
— Рулевой, нос прямо! — громко рявкнула хозяйка судна, расслышав ее слова. — Только дернись!
Стоящий у кормового весла мужчина покрылся крупными каплями пота, однако приказ выполнил, продолжая вести корабль точно в поперечные бревна торца. Расстояние стремительно сокращалось. Однако, уже в считанные мгновения до столкновения, течение успело-таки немного сместить судно, и оказалось, что оно не ударяется в причал, а скользит рядом с ним почти впритирку.
— Причальной команде за борт! Готовить сходни!
— Ну, ты даешь, хозяйка, — покачала головой Нефтис. — Я бы так никогда в жизни не смогла.
— А я бы против сколопендры с одним копьем в руках драться не смогла, хозяйка, — улыбнулась Назия. — А ты их, вроде, даже и не боишься.
— Почему, боюсь, — пожала плечами охранница. — Но иногда есть хочется сильнее, чем бояться. Ну. удачи тебе, разгружайся.
Моряки причальной команды еще только приматывали канаты к выступающим над дощатым помостом тумбам, когда женщина, не дожидаясь, пока они вытянут трап, легко запрыгнула на борт, соскочила на доски и, поправив длинный тесак, торопливо пошла к берегу.
От причала вверх шла широкая утоптанная дорожка, между двух складов выворачивая на улицу. Нефтис повернула к центру города и ускорила шаг.
Для нее, проведшей пару лет в крепости возле ущелий Северного Хайбада, перемены казались просто поразительными. Не было больше похожих на огромные гнилые зубы уступов полуобвалившихся стен или провалов древних подземелий, окруженных фундаментами рухнувших строений. Теперь покосившиеся развалины были либо выправлены, либо разобраны, а вместо древних строений стояли новые здания.
Уцелевшие на протяжении веков участки древней кладки ныне соединялись либо новой, из склеенного паутиной камня, либо из более дорогого, но простого в обработке дерева. Пустых окон, коими всего десяток лет назад зиял весь город, ныне не встречалось вовсе. Над дверьми колыхались матерчатые пологи, давая укрытие от солнца, кое-где на земле лежали товары, которыми промышляли хозяева жилищ — латунные чеканные блюда и кувшины, глиняные кувшины, хитиновые и керамические плошки, кожаные куртки или наборные пояса из костяных пластин.
Ремесленники поглядывали на вооруженную женщину с опаской, и почтительно кивали. Воспитанница смертоносцев никак не могла привыкнуть к тому, что самцы склоняются перед ней, вместо того, чтобы мгновенно замереть, не дыша и уставившись взглядом прямо перед собой. Однако Посланник Богини не раз предупреждал ее, что среди северян именно поклон является величайшим проявлением уважения — и она сдерживала гнев, с силой сжимая рукоять длинного ножа, выданного ей еще по повелению Смертоносца-Повелителя.
Однако, когда какой-то нахальный ремесленник попытался перебежать перед ней дорогу — воительница без колебаний отвесила ему такой пинок, что поселенец покатился кувырком.
— Ну, ты...
Нефтис всего лишь повернула к нему голову, и северянин осекся, столкнувшись с холодным взглядом. Поклонился. А чего еще можно ожидать — ведь он всего лишь мужчина! Двуногий самец. Охранница, поняв, что сорвать злость на неуклюжем северянине не удастся, отпустила рукоять ножа и двинулась дальше.
Что касается ремесленника, то он, дождавшись, пока женщина скроется за поворотом, презрительно сплюнул:
— Все они тут психи, — и потрусил в противоположном направлении.
Он даже не подозревал, что лишь чудом избежал смерти — затаившийся на крыше смертоносец только и ждал нарушения закона, ссоры и драки, чтобы немедленно покарать виновника, а заодно обеспечить себя обедом. Увы — покой на улицах города сохранился, и восьмилапый снова замер в терпеливом ожидании. Что-что, а ждать пауки умели.

* * *

На площади перед дворцом Посланника Богини шумел базар. Оставшийся здесь со времен короткого правления князя Граничного, когда центром города считался дом наместника — нынешний дворец Привратницы Смерти — рынок разросся, частично выплеснулся на соседние улицы, и довольно близко подступил к крыльцу, прикрытому от жары дощатым навесом.
Правда, перед ведущими к дверям ступенями постоянно стояли в почетном карауле четверо жуков-бомбардиров и столько же пауков-смертоносцев, а потому между торговцами и домом правителя всегда имелось свободное пространство, словно очерченное невидимым шнуром.
Нефтис легко поднялась на крыльцо, замерла на несколько мгновений, давая охранникам время, чтобы проверить свои мысли на враждебность, после чего решительно толкнула дверь и твердым шагом пошла по коридору.
«Я в своих покоях» — она не столько осознала фразу, сколько ощутила место, в которое ей нужно пройти, благодарно кивнула и повернула в Тронный зал, за которым находилась лестница, ведущая на второй этаж.
Женщину, выросшую на острове детей и воспитанную пауками, не удивило возникновение в сознании посторонней мысли. Она с детства привыкла, что восьмилапые господа общаются именно так: посылают в разум направленную мысль, воспринимаемую как желание куда-то пойти, что-то сделать. Иногда просто — недовольство собой, гнев, страх. Некоторые из смертоносцев, такие как Дравиг или Шабр могли настолько тонко обрисовывать свои мысли, что они воспринимались почти как произнесенные вслух слова. Некоторые — только стегали двуногих импульсами страха или парализующей воли.
Впрочем, среди людей тоже очень многие не могли отличить своих мыслей от внушаемых извне, и не понимали сложных посланий. Только самые простые, вроде: «Пошел прочь!» или «Замри на месте!».
Нефтис понимала мысленную речь прекрасно, а потому не могла перепутать распоряжение Посланника Богини с собственным беспричинным желанием посетить его комнаты. Собственная мысль была совсем другой: «А что, если он один?»
Охранница даже не попыталась скрывать свое желание от господина. Чего стыдиться? Они уже довольно давно не оставались вместе, а познав Посланника Богини женщина не собиралась размениваться на иных мужчин. Точнее — всяких недостойных двуногих. Ведь только Посланник Богини смог соединить в себе разум паука и тело двуногого, только ему удалось создать еще многих и многих подобных себе, вырастив в Дельте братьев по плоти. Именно за это его и избрала Великая Богиня, именно поэтому Смертоносец-Повелитель решился в трудные годы отдать ему свою власть. Однажды разделив ложе со своим господином, она уже никогда не осквернялась прикосновениями к другим самцам. И теперь успела соскучиться по ласке.
«Увы...» — возникла в ее сознании и медленно растеклась в стороны горькая капля сожаления. Найл вздохнул и покинул разум своей телохранительницы.
Тело ощутило мягкую постель под спиной, прохладу легкого ветерка, чуть сладковатый запах свежих яблок.
— Ямисса, ты здесь? — он улыбнулся и открыл глаза.
— Разумеется, — улыбнулась княжна. — А ты думал, я убежала к баронам?
Сегодня никаких торжественных приемов или балов не намечалось, а потому женушка была одета в простую голубоватую накидку тонкого шелка, сквозь которую просвечивало стройное тело. Правда, опоясалась она все-таки пояском из нанизанных на паутину сапфиров, в ушах поблескивали алым оправленные в золото рубины, а на пальцах имелось несколько дорогих перстней. Ничего не поделаешь, дочь князя Граничного привыкла даже спать в драгоценных украшениях.
— Ну, и что ты познал на этот раз, мой Смертоносец-Повелитель? — она запустила прохладные руки под тунику, поглаживая его грудь.
— Что через пару минут сюда войдет Нефтис.
— Вот ты о ком думаешь все время! — Ямисса обиженно поджала губы. — То-то запрещаешь себя тревожить, когда в свои грезы уходишь.
— Думаю я, может, и о ней, — усмехнулся, усаживаясь, Найл. — Но женился все-таки на тебе.
— Это не ты женился, — повела плечом княжна. — Это я за тебя замуж вышла.
Правитель только головой покачал. Его так и подмывало заглянуть в мысли своей супруги, но в свое время он пообещал никогда не проникать в ее сознание и предпочитал клятву сдерживать. Даже не потому, что Ямисса могла это заметить — просто человек, не имеющий от тебя никаких тайн, недомолвок, хитростей перестает быть полноценным другом и собеседником. Он превращается в вещь, который можно управлять, пользоваться или откладывать в сторону в зависимости от необходимости. А зачем ему такая жена?
Нефтис — другое дело. Не потому, что он считал верную телохранительницу вещью. Она сама воспринимала себя таковой. По приказу Смертоносца-Повелителя она принадлежала Посланнику Богини, обязана была защищать его любой ценой и выполнять все его распоряжения. Смертоносец-Повелитель мертв, а значит приказа отменить некому.
К тому же, для Нефтис проникновение господина в ее сознание не казалось чем-то обидным. Раз прощупывает мысли — значит, помнит. Значит, она для него все еще интересна и важна. Женщина не собиралась ничего скрывать от правителя, полностью открывая свою душу — и пусть он знает, чего она действительно хочет, и о чем помнит.
Найл с улыбкой покачал головой, вспомнив похотливые мечты охранницы, поднялся, поцеловал Ямиссу и отошел к комоду, на котором лежала перевязь с мечом. Он не собирался отказываться от супруги ради любой из женщин целого мира — но если Нефтис увидит их бок о бок, держащихся за руки, она ощутит лишний укол ревности. Зачем?
— Так что ты смог познать на этот раз, Найл? — повторила свой первый вопрос княжна.
— К счастью, ничего, — перекинул через плечо толстый кожаный ремень правитель. — Моего внимания ничто не привлекло, а значит, все в порядке. По крайней мере, сейчас.
Ямиссу Найл тоже обижать не хотел, а потому не признался, что на этот раз вместо созерцания энергетических потоков и ауры города он сосредоточился на сознании своей верной воительницы, возвращающейся с тревожной вестью. Постоянные тренировки позволили ему добиться того, что с Нефтис установился четкий и полный контакт за целых полдня пути. Хотя, конечно, он использовал помощь всех находящихся во дворце восьмилапых — но подобный контакт все равно был трудной задачей. Раньше на таком расстоянии он мог только определить присутствие живого существа и наличие у него разума.
В коридоре послышались уверенные шаги, распахнулась дверь — стучаться воспитанница пауков не умела никогда.
— Я рада вас видеть, мой господин, — Нефтис на мгновение замерла в недвижимости, потом повернула голову к княжне, и громко солгала: — Я рада вас видеть, моя госпожа.
На самом деле телохранительница не любила эту щуплую северянку, занявшую место рядом с Посланником Богини, отнявшую у него внимание господина на долгие годы. Но она была рабыней в девятом поколении, выращенной для сражений и воспитанной в преданности. Она хорошо усвоила, что воля господина — это высшая сила, перечить которой нельзя даже в самой глубине души. Поэтому она была готова умереть по первому приказу правительницы. Но все равно — не любила.
— Поздравляю тебя с возвращением, Нефтис, — кивнула княжна, налила из кувшина в высокую глиняную кружку немного воды, отошла к подоконнику и облокотилась на него. — Надеюсь, твое путешествие завершилось полным успехом?
— Нет, госпожа, — несколько тише ответила телохранительница.
— Не может быть, — разочарованно приподняла брови северянка. — Неужели ты провалила данное тебе Посланником Богини поручение? А ведь он так на тебя рассчитывал, так надеялся!
— Да, мой господин, — повернула голову к Найлу женщина. — Я все испортила.
—Надеюсь, хоть умерших и погибших нет? — более спокойным тоном поинтересовалась княжна.
— Нет, мой господин, — ответила, глядя на Найла, воительница.
— Ну, — одними губами улыбнулась северянка, — тогда ты испортила отнюдь не все. Бывает и хуже.
Ямисса тоже не любила Нефтис. Каким-то шестым чувством, своим женским нутром она чувствовала, что ее мужа и эту охранницу связывает что-то большее, нежели просто добрый жест уже сгинувшего старого властителя города. Или, по крайней мере — связывало раньше. И ей очень не нравилось, когда Найл встречался или разговаривал с Нефтис. Но Ямисса была правительницей в третьем поколении, воспитанная в княжеском дворце для того, чтобы повелевать. Она знала, как трудно найти опытного и толкового руководителя и понимала, что есть грань, за которой свои личные симпатии следует оставлять в стороне. Поэтому правительница вернулась к столу, налила воды в другую кружку и протянула ее воительнице:
— Вот, выпей. Я вижу, ты устала и запыхалась. И расскажи подробно, почему вам пришлось возвращаться так рано?
— Благодарю, госпожа, — Нефтис приняла кружку, осушила ее в несколько глотков, после чего обратилась все-таки к Найлу: — Плаванье прошло как обычно, мой господин. С нами, под охраной братьев по плоти, отправилось свыше полусотни детей двуногих, тридцать рабынь, два десятка самок ремесленников, столько же паучих и семеро жучих из квартала бомбардиров. Погода стояла ясная, ветер попутный. Мы добрались до Дельты всего за два дня, поднялись по Ближней реке до брода, там переночевали и, забрав с судов половину гребцов, двинулись через ковыльные поля.
— Что, жучихи пошли с вами? — перебила ее Ямисса.
— Нет, госпожа, — покачала головой воительница. — Они откладывают яйца по ближнему берегу, в ивовых зарослях. Мы пересекли поле за четыре дня, занимаясь охотой и запасая мясо, расположились в лесу деревьев-падальщиков. Я расставила посты, приказала мужчинам натаскать воду и запасти дрова.
— Ну?! — поторопил ее Найл, ожидая, когда начнется самое важное, и готовясь взглянуть ее глазами на картину нападения гусениц, человеко-лягушек, болотных монстров, жуков, стрекоз, вампиров или невидимых гигантов.
— Спустя две недели начались роды, мой господин. Дня за три они прошли, и начали появляться бабочки-молочницы... — Нефтис вздохнула. — Но их прилетело слишком мало, мой господин. Всего пара сотен.
— Проклятие! — Посланник Богини ударил себя кулаком в ладонь.
То, что он услышал, было намного, намного хуже банального нападения хищников. История появления бабочек-молочниц уходила корнями на много лет назад. К тем временам, когда Найл хотел сначала убить Властительницу Жизни, потом отдался ее воле, потом снова хотел убить, и снова восстановил дружбу.
Надо сказать, Великая Богиня Дельты вела себя с ним ничем не лучше, то одаряя благосклонностью, то отнимая ее. После последней ссоры, в знак примирения, она создала бабочек-молочниц, которые, питаясь мясом, отрыгивали сладковатую жидкость, неотличимую от материнского молока. Для города тогда это было очень важно. Разоренный после долгой войны, он стоял в руинах. В нем не оставалось ни рабочих рук, чтобы все восстановить, ни смертоносцев, чтобы охранить границы от новых нападений.
Именно тогда Найл начал отправлять в Дельту большие экспедиции с беременными женщинами и паучихами, с малыми детьми, купленными в приютах или брошенными родителями. Вблизи Богини, под воздействием ее мощнейшего жизненного излучения, рост всего живого ускорялся в десятки, если не сотни раз — и малыши вынашивались не за девять месяцев, а за считанные дни. Да и сами дети вырастали не за годы, а за недели. Проведя в лесу деревьев-падальщиков полтора месяца, одно-двухлетние малыши возвращались уже способными работать подростками, а самки приводили с собой крепко стоящих на ногах потомков.
Разумеется, чтобы быстро расти, требовалось очень много еды — у матерей просто не хватало молока, чтобы выкормить быстро растущих детей.
В первый раз людям удалось справиться, отобрав среди новорожденных только самых сильных и здоровых — и каждого выкармливали три мамки. Однако во время следующего приезда здоровыми оказались почти все младенцы — и вот тогда к ним начали слетаться бабочки, складывая зеленые крылья и требовательно разевая алый клювик. В обмен они выделяли на кончиках брюшек белую густую жидкость, неотличимую от материнского молока. Мяса у путников хватало — охота в ковылях всегда была обильной, а потому всех детей выкормили без особого труда.
Только благодаря этому подарку инопланетного растения Найлу удалось за пару лет вернуть городу былое могущество, наполнить людьми цеха мастерских и лавки кораблей, обеспечить пограничные отряды многочисленными сильными воинами, выставить охрану на улицах от жуликоватых двуногих и на полях от вечно голодных пустынных насекомых. Если бабочки-молочницы окончательно исчезнут — новых рабочих рук сразу станет почти вдвое меньше. От нападения врагов всегда можно отбиться — на нехватку отваги, сил или умения владеть оружием братья по плоти никогда не жаловались. Но как можно сражаться с отсутствием друзей?
— Бабочек еле хватило на то, чтобы, чтобы дети не умерли с голода. Жены ремесленников попытались покупать молоко друг у друга или выменивать бабочек, стали возникать ссоры и драки, и я приказала возвращаться назад.
— Опять морока с этими ремесленниками, — вздохнул правитель.
Переехавшие в город северяне быстро заметили, что родившиеся в Дельте малыши всегда крепче обычных, да и полтора месяца беременности и младенчества им нравились куда больше обычных полутора-двух лет. Так что, в каждой из экспедиций обычно присутствовали и они. Раньше от этого никаких лишних хлопот не возникало.
— Ты поступила правильно, Нефтис, — кивнул Найл. — Иди, отдыхай. Тройлек даст тебе золота, если нужно что-то купить. Где поесть, ты знаешь.
— Благодарю тебя, мой господин, — на миг замерла телохранительница и вышла из комнаты.
— Ты не боишься, Найл? — скривилась, проводив воительницу взглядом, Ямисса. — Ты позволяешь ей брать золота, сколько она захочет. Как и остальным братьям по плоти. Этак и разориться недолго.
— Не боюсь, — покачал головой правитель. — Куда они могут его потратить? Живут во дворце, едят во дворце. Из имущества имеют только то, что носят на себе. Ну, сходят пару раз в кабак ремесленной стороны, перекусить для разнообразия чем-нибудь повкуснее. Ну купят себе тунику новую, коли понравится, или клинок хороший. И все. Домов у них нет, чтобы мебель да барахло копить, по углам рассовывать. Коли сохранят уверенность, что в любой момент деньги можно из казны взять — так и заначки делать вроде бы ни к чему. Много не потратят. Тем более, что тунику или хорошее оружие городу для них так и так покупать нужно. Это тебе или Тройлеку волю дай — тут же дворец новый отгрохаете или мебель из золота закажете.
— Мебель из золота? Хорошая идея... — княжна подошла к мужу, провела кончиками пальцев ему по губам. — Ты меня обижаешь, Найл... Неужели настолько расстроился из-за бабочек? Подумаешь, нельзя выкармливать молоком! Станем отправлять полугодовалых младенцев. Они все равно быстро вырастут в нормальных рабочих, а кормить можно мясом и фруктами.
— Беременность, и полгода кормления, — покачал головой правитель. — Больше года ждать придется вместо пары месяцев. Время, время... К тому же, самое опасное не это. — он поймал ладошку жены и поцеловал — Ты все еще продолжаешь молиться своим Семнадцати Богам, Ямисса, не помогающим никому даже советом, и потому не понимаешь, насколько все мы зависим от хозяйки Дельты. Если она ослабит поток своей жизненной энергии, восьмилапые могут снова стать такими же крохотными, как когда-то в древние времена — человеку по колено, а то и меньше. Кто тогда станет следить за порядком, служить в войсках, где мы возьмем врачей и переводчиков, как ты станешь разговаривать с отцом? Кого станут выращивать фермеры, если долгоносики и мокрицы уменьшатся до размеров кролика? На пути наших караванов в Дельту могут внезапно вырасти земляные фунгусы, или сонные деревья, и тогда мы вообще не сможем посылать туда детей. Да что там дети — даже дерево-падальщик, что растет у нас под окном, и то родилось и проросло в там, в Дельте. Стоит Богине проявить недовольство — и мы их больше никогда не получим!
Странные чашеобразные растения, высотой в два человеческих роста и стволом толщиной в два обхвата, появились на песчаных безжизненных холмах. Не имея возможности добывать питательные вещества их почвы, они приспособились подманивать к себе в пышные кроны птиц, и без остатка усваивали все их испражнения и объедки пищи, что те приносили в гнезда. С равной охотой посаженные в детских домах падалыцики поглощали все, что выделяли положенные в кроны младенцы, оставляя их сухими и чистыми. Выращенные возле кухни, они усваивали кухонные отбросы, дохлых мух и крыс, очистки и сгнившие плоды — и вообще все, что не шевелилось и не отбивалось.
Благодаря посаженым в городе падальщикам, Найл смог разом избавиться от главного признака людских поселений, сопровождающего человечество на протяжении всей его истории — вони. Неизменной вони от целых озер фекалий, гор гниющих отбросов, стекающих в реку ручьев грязной воды и мочи. Все это превратилось в тысячи опрятных деревьев с сочными, толстыми зелеными листьями и шершавыми стволами. Отними Богиня падальщиков — в городе ни выгребных ям, ни золотарей уже давным-давно не осталось.
— Ты преувеличиваешь, Найл, — княжна успокаивающе погладила его по волосам. — Подумаешь, мотыльков меньше стало. Помню, у нас в княжестве бароны то каждый день охотиться на жуков-красноспинников ездили, то по несколько месяцев ни одного найти не могли. А год пройдет — и опять все поля ими вытоптаны. Вот увидишь, в следующий раз весь лес в мотыльках окажется.
— В бабочках, — машинально поправил Найл. — Нет, хорошая моя, все не так просто. В Дельте ничего не происходит без воли Богини. Что-то тут не так, не так... Зря я Нефтис туда отправил, она совершенно неспособна ощущать мысли, кроме направленных в ее сознание. Возможно, Богиня что-то говорила, а охранница просто не смогла услышать.
— Но ведь там были и братья по плоти, — напомнила княжна. — Они у тебя все разговаривают, как восьмилапые.
— Братья, — задумчиво кивнул Найл. — И вправду были. Но молоды они все слишком, могли тоже чего-то не понять.
— Самому-то тебе сколько лет, о мудрейший? — не выдержав, рассмеялась жена.
— Наверное, около двадцати, — пожал плечами правитель. — Но ведь им всем лет по пять, по четыре. А то и по три. Они отважные воины, но умом все равно только дети. Чего с них взять?
— Нужно было послать в Дельту Поруза.
— Какая разница? — пожал плечами Найл. — Он тоже не способен к мысленному общению. Посылать нужно было Дравига. Но я не решился лишний раз его тревожить. Потому, что уже стар.
— На тебя не угодить, дорогой, — Ямисса сделала еще глоток воды. — То молод, то стар... Впрочем, какая теперь разница? Нужно думать не о том, что было раньше, а о том, как разобраться в возникшей беде сейчас. Что ты станешь делать?
— Для начала узнаю, как дела с детьми, — и правитель излучил мысленный импульс с образом седого паука: — Ты далеко, Шабр?
— Рад слышать тебя, Посланник Богини, — мысли смертоносца были пропитаны торопливостью. — Мы доставляем детей с кораблей на остров.
— Вы успеете управиться до вечера?
— Да, Посланник Богини.
— Мы хотим увидеть вас с Дравигом до заката солнца. Приходите во дворец.
— Я понял, Посланник Богини, — и мысленный контакт разорвался.
Найл не хотел, чтобы попытка разгадать истину превратилось в нечто, похожее на обычный совет, когда каждый высказывает свое мнение, не разъясняя, а запутывая ситуацию, и потом все равно решение приходится принимать ему одному. Поэтому в Тронный зал пришли только Нефтис, что руководила экспедицией в Дельту, четверо братьев по плоти — подружки Анимия и Ерлиг в вышитых туниках, и Аарт с Толаком, молодые смертоносцы, еще не пробовавшие мяса своих друзей. Здесь же были старые пауки Дравиг и Шабр, княжна Ямисса и, разумеется, сам правитель.
— Как дети? — сразу поинтересовался Найл.
— Все здоровы, — отчитался Шабр, излучая мысли сразу всем. — Но сильно истощены.
— Так здоровы, или истощены? — с ехидством поинтересовалась Ямисса, усаживаясь на трон.
— Они не нуждаются ни в каком лечении, кроме хорошего питания, — подробно ответил паук.
— Их состояние могло оказаться опасным? — Найл, не терпевший королевского жесткого кресла с высокой спинкой, опустился на идущие к колоннаде ступеньки.
— Нет, — категорически отверг это предположение восьмилапый ученый. — Они ели недостаточно, но не настолько, чтобы это стало необратимым. Даже сейчас любой из детей способен пережить двухдневное полное голодание. Если ты хочешь, Посланник Богини, мы можем провести эксперимент.
— Нет уж, не нужно. Я тебе верю, — вскинул руку Найл. — То есть, хозяйка Дельты не проявила прямой враждебности, но явно выказала свое недовольство. Вот только непонятно, почему?
Правитель поднялся, прошел по округлому залу и остановился перед Нефтис. Разумеется, его верная телохранительница не могла ничего понять, но она руководила экспедицией, а значит — с нее и первый спрос.
— Мы вели себя так же, как и всегда, мой господин, — вскочила и замерла молодая женщина. — Не сделали ни единого шага в сторону Великой Богини, никуда не выходили за пределы леса. Только к озеру за водой и в ковыли на охоту.
— А как же Великая Богиня? — Найл сделал несколько шагов и остановился перед Аартом, на хитиновом панцире которого топорщилась непривычно темная короткая шерсть. — Неужели она никак не обращалась к вам, не передавала никаких сообщений?
— Нет, Посланник Богини, — уверенно ответил паук. Или, точнее выстрелил импульсом отрицания.
— Ты уверен?
— Да, Посланник Богини.
— А почему ты так уверен? — склонил голову набок Найл.
— Ей было слишком грустно, Посланник Богини. Правитель шумно втянул в себя воздух и так же шумно его выдохнул. Вот он, детский максимализм. Трехлетний смертоносец пребывал в уверенности, что мир делится на белое и черное, на хорошее и плохое, на свет и тьму. Он пока еще не понимал, что вокруг встречаются и полутона. Он был совершенно уверен, что хозяйка приморских джунглей не передавала никаких посланий. Возможно, это и так. Но если Великая Богиня Дельты никак не обращалась к своим гостям, то откуда паук знает, что ей было грустно?
— Когда ты это понял?
— Мы все это поняли, — попыталась защитить брата Ерлиг. — Когда сразу по прибытии ходили на охоту. Я тоже почувствовала, что пока мы тут охотимся, Богине грустно и холодно.
— Хо-олодно?! — Найл ожидал услышать все, что угодно, но только не это. Как может быть холодно существу, размером с город, глубиной, наверное, в километры, и ботвой, качающейся под облаками? Даже если в пустыне внезапно наступит суровая зима, то пройдет не одно десятилетие, прежде чем она сможет остыть до самой сердцевины. А на улице, вообще-то, печет солнце, и если кто жалуется — то только на жару.
— Да, ей холодно и грустно, — подтвердили остальные братья по плоти.
Найл снова повернулся к Аарту:
— Вспомни, как это было...

1 Следующая страница


Подводник 2

Память смертоносцев невероятна по своим возможностям. Они помнят все, вплоть до мельчайших деталей, а потому восьмилапому удалось без труда воссоздать события тех минут до мельчайших подробностей.
Найл увидел, как прямо на него сплошным потоком летят желтоватые стебли ковыля, с хрустом подламываясь и пропадая под лапами. Как впереди, в считанных шагах мелькает черная спина убегающего жука.
Он ударил вперед коротким парализующим импульсом — добыча с ходу рухнула на бок, перевернулась на спину, скользя по траве на гладком панцире. Значит, ее не придется опрокидывать, чтобы нанести укол. Преодолев оставшееся расстояние одним прыжком, он вонзил клыки в мягкое брюшко жука, впрыснул парализующий яд и замер, ожидая, пока тот подействует.
В этот миг он и ощутил нахлынувшую от Великой Богини грусть. Она понимала, как это прекрасно — бегать по земле под палящими солнечными лучами, вдоволь напившись пресной воды — в то время, как кому-то доводится лежать в темной, холодной, соленой глубине без надежды на избавление...
— Ступайте отсюда, — Найл тряхнул головой, приходя в себя после короткого пребывания в теле паука, а затем еще — и в холодном мраке.
—Ну, что там? — нетерпеливо спросила Ямисса, для которой короткий мысленный контакт остался тайной.
— Она обижается, — правитель передернул плечами, пытаясь избавиться от наваждения холода. — Она обижается за Семя.
— Ты его неправильно посадил?
— Нет, она обижается за другое, — покачал головой Найл. — За то, которое я не смог достать.
— То, что осталось на дне моря, — напомнил Дравиг.
Найл кивнул.
— Но ведь его невозможно достать! — поднялась со своего трона княжна.
— Так она и не приказывает его поднимать, — пожал плечами ее муж. — Она просто грустит по поводу его участи. Там, на глубине. Где ему никогда в жизни не удастся прорасти. Откуда никогда не удастся выбраться. Великая Богиня грустит. И из-за этого к нам прилетает меньше бабочек-молочниц, падает ее жизненная энергия, она перестает следить за тем, что начинает расти на местах наших обычных стоянок.
— Это попросту невозможно, — холодно повторила Ямисса.
— Я знаю, — кивнул Найл. — И Богиня знает. Именно поэтому она не приказывает и не просит. Она просто грустит.

ГЛАВА 2
ЗАПАХ МОЖЖЕВЕЛЬНИКА

Когда-то по фасаду нижнего этажа шли сплошные двери, но теперь на их месте рос рыжий, густо переплетенный кустарник. Правда, посередине в нескольких проходах слуги Тройлека успели натоптать тропу — ведь именно здесь хитин съеденных горожанами насекомых менялся у Демона на различные изделия. Наиболее популярны у купцов были чаши, кубки, кувшины, ложки и даже ножи. Кое-кто покупал парадные доспехи. Демон Света выплавлял свои поделки из песка, и не успевшие разойтись разноцветные вкрапления зачастую придавали им самый причудливый рисунок, по которому местные гадатели даже пытались предсказать судьбу владельца.
Иногда, по просьбе. Тройлека, Демон делал что-то особенное. Например — шлем с высоким гребнем на день рождения Ямиссы. То, что он может разбиться от малейшего удара, неважно — она все равно участвовать в боях не собиралась.
Найл прошел вдоль фасада, оглядываясь по сторонам, потом повернул внутрь.
Все двери дома вели в огромный высокий холл. Помещение ярко освещалось окнами на уровне второго этажа, а посередине зиял провал в три человеческих роста глубиной, наполовину засыпанный кусками бетона, щебня и осколками пластика. Раньше яма была заполнена полностью — но теперь проход расчистили, и прямо от дверей просматривался черный тоннель в три человеческих роста высотой и вдвое большей шириной, уходящий в глубь земли. Для обмена товаров слуги освободили от мусора широкую площадку и выложили ее пластиковыми плитами, заставившими Посланника Богини улыбнуться: «Банк «Эмбер» вечен, как мироздание», «Дигидер «Оливе-0177» необходим вам в любой ситуации», «Телефон «Тристар» — надежная связь везде и всюду». Рекламные призывы, золотые буквы которых поблескивали из прозрачной глубины самого вечного материала. Интересно, что такое «дигидер»? Может быть, он смог бы помочь поднять Семя Великой Богини из морских глубин? Или заменить собой капитанов-смертоносцев на носовых площадках кораблей? Интересно, а можно было бы позвонить по телефону «Тристар » Демону Света?
Единственное, от чего бы не отказался правитель, так это «Положить в карман конфетку "Шу-жу"», как советовала одна из плит. Увы, где взять этакое лакомство, реклама не сообщала.
Найл встал на понравившийся плакат, поднял руки. По ладоням из тоннеля ощутимо потянуло теплом.
— Сдаешься? — спросили сзади.
Посланник Богини вздрогнул, потянулся назад сознанием, пытаясь установить подкравшегося врага и нанести ментальный удар, но вместо разума ощутил легкий запах можжевельника.
— Мерлью? — круто развернулся он. — Принцесса Мерлью?
— Здравствуй, Найл, — собеседница в темно-коричневом балахоне подняла одетые в тонкие перчатки руки, откинула капюшон, и правитель увидел лицо женщины лет сорока, с выцветшими волосами и голубыми глазами.
— Ты совсем не изменилась, Мерлью, — как можно искреннее сказал он.
Принцесса расхохоталась, и по лицу ее словно пробежала легкая волна, сглаживая черты, заставляя потемнеть волосы, и он увидел совсем юную девочку. Ту самую девчонку, с которой, помнится, боролся в подземном городе Дира, и которая так рвалась уйти с ним в пески.
— Кажется, ты хотел сказать мне комплимент, Найл? — голос тоже стал звонким, а запах можжевельника заметно усилился. — Мне, живущей тысячи лет? Я совсем не изменилась? Смешно...
Она немного успокоилась, и вместе с этим стала на несколько лет старше.
— Я рад тебя видеть, принцесса Мерлью, — сказал Посланник Богини.
— Ты знаешь, и я тоже рада, — кивнула женщина, став еще чуточку старше, причем под глазом у нее появился крохотный шрам. — Ты стал выше и крепче. Похоже, правителя города неплохо кормят.
— Просто я немного повзрослел.
— Да, — кивнула Мерлью, — на воротах ты выглядел совсем другим. Кстати, тогда ты получил в плен одну щуплую девчонку. Она уже умерла?
— Нет.
— Значит, ты еще и женат... — принцесса опять постарела, на этот раз весьма заметно: волосы совершенно поседели, на лице прорезались морщинки, исчез шрам, а нос заострился и пожелтел. — А я была уверена, что она умрет через год. От диабета.
— Я нашел ей инсулин.
— Вот как? — удивилась старуха. — Интересно, это меня стала подводить память, или ты ухитрился изменить течение времени?
— Разве это возможно?
— Нет, — Мерлью хрипло засмеялась и, к облегчению правителя, приобрела внешность примерно тридцатилетней женщины. — Во всяком случае, это невозможно зафиксировать приборами.
— Ты занимаешься наукой?
— Нет, но про это помнил мой предшественник. Впрочем, раз ты все еще женат, давай перестанем говорить о... исследованиях. Перейдем к более приземленным вещам. Зачем ты меня искал?
— Почему ты думаешь, что я тебя искал?
— Ты забываешь, с кем разговариваешь, Найл, — покачала головой принцесса. — Я не думаю, я знаю.
«Ну да, конечно же, — отвел взгляд Найл, — юная принцесса Мерлью ныне носила звание Магини, и пребывала в растянутом состоянии где-то на две-три тысячи лет. А значит — знала прошлое, настоящее и будущее».
Когда тысячу лет назад перед далекими предками встала реальная опасность смерти, они оказались невероятно изобретательны, и нашли немало способов, чтобы спрятаться или сбежать от радиации. Например — размазаться во времени и стать неуязвимым в одномоментной точке. Не их вина, что спустя тысячу лет этим открытием смогла воспользоваться родившаяся в пустыне дикарка. И если Мерлью считает, что он ее искал — то скорее всего, это действительно так. Просто эта идея может посетить его голову завтра или послезавтра. Магиня вполне способна ошибиться на несколько суток. Вот только что могло понадобиться ему от властительницы Серых гор? Что?
«Серые горы, — попытался вспомнить свое давнее путешествие Найл. — Ущелья, реки, Зеркальный каньон, здание комплекса и десятки бездонных вулканических озер, в которых пережидали радиацию потомки обитателей научного городка. Они насытили воду кислородом, и благодаря этому смогли ею дышать. Мерлью по сей день регулярно выполняет работу по поддержке необходимого уровня насыщения озер живительным газом, за что и носит среди своих подданных звание Дарующей Дыхание. Дарующая...»
До правителя наконец-то дошло: ведь Магиня умеет делать воду пригодной для дыхания. А значит...
— Ты помнишь, Мерлью, — осторожно начал Найл, — как мы с твоими воинами и братьями по плоти пересекли под водой Серебряное озеро, чтобы напасть на княжескую крепость на ее берегу?
— Разумеется помню, — улыбнулась ему голубоглазая девушка. — Это был наш последний общий переход.
— Я хочу предложить тебе еще раз совершить такую прогулку...
— У тебя опять отбили крепость?
— Нет, я хочу отправиться в другое место... — Найл прикусил губу, не решаясь сразу так произнести необходимые слова.
— Ну же, куда? — поторопила его Магиня.
— Я хочу перейти через море!
— Ты сошел с ума! — опять переменилась в лице собеседница.
— Мне это нужно, — вздохнул Найл. — Очень.
— Интересно, зачем?
— Туда упало Семя одной из Богинь. Мы хотели прорастить его, но когда добрались до места, то обнаружили, что под нами море.
— Ах да, я и забыла, — причмокнула губами женщина. — Ведь ты Посланник Богини. Тогда для тебя найти семечко действительно интересно.
— Ты мне поможешь?
— Ты недопонимаешь, Найл, — на этот раз вздохнула принцесса. — Море, это даже не вулканическое озеро. Глубина там может оказаться в несколько километров. Как и где искать, я не знаю. Добираться придется несколько недель. А я, как ты помнишь, обязана раз в три-четыре дня отправляться по озерам, и освежать в них воду. Где ты собираешься пережидать это время?
— Послушай, Мерлью, — неожиданно спохватился Найл. — Но ведь ты знаешь будущее?
— Да. Ну и что?
— Значит, тебе уже сейчас известно, состоится этот переход через море, или нет. Ведь так?
— Да.
— Тогда о чем мы спорим?
— О чем... — женщина подошла ближе, склонила набок голову, вглядываясь в лицо Найла. — Просто я хочу дать тебе шанс одуматься.
— Я должен это сделать, Мерлью, — пожал плечами Найл. — Обязан.
— И все равно я даю тебе время передумать, — она чуть-чуть повернула голову, и получилось, что смотрит Магиня уже не на него, а в окно, на чистое голубое небо. — Пять дней. И еще... Ты помнишь, что обещал прислать мне Шабра, чтобы он вывел из моих водолазов более крепкую и смелую породу?
— Понимаешь, Мерлью, — смутился Найл. — Слишком много...
— Понимаю, — не стала дослушивать принцесса. — Так вот, Найл. Пусть весть о твоем согласии принесет этот смертоносец. И сразу займется своей любимой работой. Это мое условие. Если у тебя есть обязанности перед Великой Богиней, но у меня — перед Серыми горами. В стране должна быть крепкая армия. Теперь иди и думай. У тебя пять дней.

* * *

По ушам ударил громкий слитный вопль, отчего Найл испуганно вздрогнул и попятился, оглядываясь по сторонам. Он находился на краю огромнейшей чаши... Пожалуй, даже не чаши, а целого кратера — такого огромного, что человеческие фигурки на противоположной стороне сливались в единую разноцветную массу. А фигурок было много: они заполняли все стены, наклонно сходящиеся к середине, к зеленому прямоугольнику, по которому тоже бегало несколько двуногих. Но те, внизу, хотя бы молчали. А вся остальная людская масса постоянно орала, гудела, выла, размахивала руками и кидалась блестящими алюминиевыми цилиндрами.
Поморщившись, Посланник Богини оглядел ближайшие ряды и стал пробираться к худощавому старику с длинной белой бородой, одетому в ярко-желтую футболку с большой буквой «М» на груди и синие штаны из плотной парусины.
— Ты не мог бы отключить звук, Стииг? — громко попросил Найл. — Иначе ты не услышишь моего ответа.
Старик поднял к губам стеклянную бутылку, торопливо ее осушил, отбросил в сторону, и вокруг настала тишина.
—Это Рио-де-Жанейро, стадион Мараканья. Крупнейший за всю историю человечества. Кажется, он вмещал в себя четверть миллиона двуногих. Время — конец двадцатого века. А игра называется «футбол». Угадал?
— Гол, — кивнул старик, и его странная одежда обесцветилась и слилась в единое целое, став обыкновенным лабораторным халатом. — Ты меня начинаешь пугать Найл.
— Разве компьютеры умеют бояться? — удивился правитель, пытаясь разглядеть с высоты происходящее на далеком поле.
— Компьютеры могут все, если вложить в них нужную программу.
Огромная чаша стадиона начала выравниваться, разноцветные футболки, рубашки и куртки поднялись на стебельках, зелень из центра расползлась в разные стороны, и Найл обнаружил, что находится уже на обычной лесной лужайке, усыпанной множеством разноцветных полевых цветков. Однако, это уже не походило на одну из загадок, что так любил подбрасывать ему компьютер Белой Башни при каждом посещении — проверяя сохранность знаний, впечатанных в детский разум при самом первом посещении. Поэтому Посланник Богини просто опустился в траву, и провел по ней руками. Умом он понимал, что это всего лишь мираж, оптикосенсорная картинка, наведенная проектором башни. Но все равно — иллюзия оставалась полной. Он видел каждую травинку, он мог прикоснуться к ней, сломать, услышать хруст поддавшегося стебелька.
— Так чего же ты боишься, Стигмастер? — покосился на изображение изобретателя Белой Башни Найл.
— Я замечаю, что в последние годы ты все чаще и чаще называешь людей двуногими, — подошел ближе старец. — Это тревожный признак.
— А когда я называю смертоносцев восьмилапыми, тебя это не смущает?
Мимо лица правителя промелькнул мяч, запрыгал по траве. Следом за ним со смехом пробежала девчушка лет пяти в белом сарафанчике с кружевной оторочкой, следом за ней — другая, чуть постарше. Они начали кидать мячик друг дружке, иногда запуская им в животное на четырех лапах, ростом немногим ниже паука, покрытое густой черной, с белыми пятнами, шерстью. Найл покопался в памяти, и нашел ответ: ньюфаундленд, порода служебных собак. Обладают большой физической силой и выдержкой, прекрасные пловцы и ныряльщики. Издавна использовались для спасения утопающих, вытаскивания рыболовецких сетей из воды, перевозки грузов. Отличаются спокойным, ласковым и рассудительным характером, дружат с детьми.
— Мне кажется, — сказал Стииг, — ты все больше ассоциируешь себя с пауками, и все меньше с людьми.
— Во время войны с северянами люди и пауки гибли бок о бок, Стииг, — напомнил Найл. — Сейчас они вместе строят новый город, защищают его рубежи. Почему я должен проводить между ними какие-то различия? Для меня нет различий между племенами, для меня есть только подданные. И если я начну называть одних по числу ног, то точно так же я обязан называть и других. Потому, что иначе кто-то может заподозрить меня в предпочтениях.
— Но мы здесь одни, Найл. Нас никто не слышит.
— Ты кажется не понял, Стигмастер, — правитель поймал взгляд старика. — Я должен не изображать одинаковое отношение к людям и смертоносцам. Я должен именно относиться к ним одинаково... Точнее, я просто не вижу разницы... Кроме внешней, разумеется... Найл окончательно запутался в утверждениях, и с облегчением отбил летящий в лицо мяч. Собака подпрыгнула почти в упор, гавкнула ему прямо в лицо, и Посланник Богини отметил, что не ощутил от нее ни веяния тепла, ни запаха изо рта. Все-таки, как ни старался компьютер, а подделка заметна.
— Что ты знаешь о погружениях в море, Стигмастер? — поинтересовался Найл, протянув руку и почесав пса за похожим на обтрепанную тряпку длинным ухом.
— Я знаю многое, двуногий...
Тихо текущий в ложбинке за лугом ручей внезапно вздыбился огромной волной, хлынул на поляну. Найл, ожидая холодного удара воды, невольно зажмурился — но потопа, естественно, не случилось. Когда он открыл глаза, то обнаружил, что почесывает возле глаз кожу глянцевого дельфина. Тот довольно пискнул, ударил хвостом и умчался наверх.
— В моих архивах хранится все, что знает человечество о методах покорения глубин. Загрузить программу?
— Да, — кивнул Посланник Богини. — Только не мне, а себе. Я не собираюсь строить подводные лодки и исследовать океанское дно. Мне нужно разрешить всего лишь несколько вопросов.
— Тогда я могу сообщить тебе основные этапы движения человека в глубину. Водолазный колокол был известен еще древним грекам, жесткий водолазный костюм появился в девятнадцатом веке, мягкий — в середине двадцатого, мембранный к началу двадцать первого. Древние греки пользовались воздухом, запасенном в колоколе, водолазы девятнадцатого века получали его сверху по шлангам, аквалангисты брали его с собой в баллонах, а мембранники получали кислород прямо из воды, отфильтровывая его через молекулярный фильтр-мембрану.
— А как на счет дыхания растворенным в воде кислородом напрямую, вдыхая и выдыхая вместо воздуха воду?
— Подобные эк... спе... ри... менты... — Стииг растягивал слова, а губы его дергались произвольно, не в такт звукам. Похоже, именно в эти моменты он лихорадочно сканировал базу данных в поисках информации. — Про... водились в конце двадцатого века, — наконец перешел он на нормальную речь.
Одновременно из-под ног Найла выросло несколько бледно-зеленых водорослей, откуда-то взялись бредущие друг другу хвост в хвост омары, одинокий краб. Из синеватой толщи воды выплыли и закружились вокруг две ослепительно-желтые, с черными вертикальными полосками рыбешки.
— Предположив, что в воздухе растворено слишком мало воздуха, ученые брали обычную морскую воду, как наиболее близкую по своему составу к крови, насыщали его кислородом, после чего погружали в воду собак. Собаки не тонули, на протяжении нескольких часов, а будучи вынутыми обратно на воздух, уверенно переходили на газовое дыхание. Поскольку практического применения данный способ иметь не мог, вскоре эксперименты свернули. После появления мембранных костюмов, подобные разработки окончательно утратили смысл.
— А почему эти эксперименты не имели практического смысла? — удивился правитель.
— Потому, что для погружения человека по подобной методологии, — развел руками старец, — предварительно нужно перенасытить кислородом весь океан.
— Пожалуй, ты прав, — кивнул Найл, прикидывая, стоит ли рассказывать Стигмастеру о том, что по подобной методике в озерах Серых гор удалось пересидеть прилет кометы Опик сразу многим тысячам людей. Хотя, конечно, есть довольно большая разница между насыщением кислородом замкнутого озера и обогащением газом целого моря.
— Используя мембранные костюмы, — продолжил Стииг, — люди смогли находиться под водой практически неограниченное время. При вдохе через молекулярный фильтр, представляющий собой всю поверхность костюма, из воды втягивается в легкие кислород, а при выдохе отработанная смесь выбрасывается в воду через стабилизирующий емкостной ресивер, обычно располагаемый на спине. Ресивер позволяет уравнивать давление в системе с внешним давлением, а так же использовать для вдоха часть отработанного газа, дополняя его новым кислородом примерно на десять процентов, что является естественной нормой для дыхания. К сожалению, в этих костюмах погружение возможно только на глубины порядка двух-трех сотен метров.
— Почему? — удивился Найл.
— Из-за повышенного парциального давления кислорода на больших глубинах.
— Расскажи подробнее, — отмахнувшись от какой-то надоедливой креветки, правитель уселся на камень, из многочисленных норок на котором торчали тонкие суставчатые усики. Голографические твари все равно кусаться не умеют.
— Проблемы парциального давления заключаются в том, молодые люди, — начал рассказывать Стииг низким женским голосом, видимо воспроизводя чью-то лекцию, — что люди измеряют кислород в процентах, а потребляют его в граммах. То есть, все мы знаем, что в земной атмосфере содержится двадцать один процент кислорода, примерно треть которого усваивается нашими легкими после каждого вдоха. Однако организму требуется отнюдь не семь процентов газа, а что-то около пяти миллиграмм в минуту. И эта разница в подходах нередко преподносит неожиданные сюрпризы. Вот, например, многие из вас наверняка совершали прогулки по морозной погоде, и каждый раз чувствовали в себе приток свежих сил, бодрости, радостное возбуждение. Думаете, причина кроется в вашем здоровом образе жизни или прелестях сопровождающей вас спутницы? Как бы не так, хе-хе-хе. Просто охлажденный воздух сжимается, и при равном объеме и давлении к вам в легкие попадает примерно на пять процентов больше воздуха, если измерять его по весу. А значит, усвоив треть проникшего внутрь кислорода, вы получаете его не пять, а шесть миллиграмм. Процессы окисления усиливаются, организм вырабатывает большее количество энергии, которую ему некуда девать. Так что, молодые люди, мы имеем дело не со здоровым образом жизни, а с банальной наркоманией, клиническим случаем кислородного отравления.
— Это чья запись? — не удержался от вопроса Найл.
— Лев Куклин, кандидат медицинских наук. — Своим голосом ответил старик. — Общий курс ныряльщика, Канада, Торонто, две тысячи восьмой год.
— Хорошо, — кивнул правитель. — И что дальше?
— Нетрудно понять, — Стигмастер вернулся к лекции, — насколько резко меняется состояние человека при понижении давления не в проценты, а в разы. Так, урезав давление воздуха наполовину, при равном процентном составе атмосферы, мы лишаем человека одного легкого, и получаем высокогорную болезнь. При давлении порядка одной пятой атмосферного люди теряют сознание в течение считанных секунд, что и случается при разгерметизации высотных лайнеров. Но как же нашего собрата по разуму можно излечить? Кто подскажет? Да, молодой человек...
Стиг сделал небольшую паузу, после чего кивнул:
— Правильно, подать ему чистый кислород. Для нас неважно давление, нам главное свои пять миллиграмм скушать. При одной пятой атмосферы чистый кислород оказывается довольно близок к норме по составу обычного воздуха. Если, опять же, не по процентам, а по весу считать. Но нас с вами, молодые люди, интересуют не самолеты, а ласты и маски, и потому счетчик у нас работает совсем иначе. В воде каждые десять метров глубины дают рост давления на одну атмосферу. То есть, сто метров — десять атмосфер, тысяча — сто атмосфер, а на дне Марианской впадины даже из револьвера выстрелить невозможно... Кто скажет, почему?.. Та-ак, знатоков огнестрельного оружия у нас нет. А невозможно это потому, что при сгорании пороха мы имеет давление в семьсот атмосфер, на глубине, одиннадцать километров оно заметно свыше тысячи. Там при выстреле пулю в ствол вгонит, а не наоборот. Впрочем, вам так глубоко нырять не доведется, а потому вернемся к нашим глубинам. Кто скажет, сколько должно быть кислорода во вдыхаемом воздухе на глубине ста метров?.. Отлично! А на трехстах?.. Ну, вас уже просто нечему учить. Посему давайте посмотрим вот на этот регулятор. Смотрите очень внимательно, поскольку от него может зависеть ваша жизнь. По мере погружения он автоматически отсекает раз за разом отдельные секции костюма, уменьшая таким образом поверхность соприкосновения с водой и уменьшая количество поступающего кислорода. Минимальный размер рабочей мембраны примерно равен моей ладони. Он обеспечивает присутствие в воздухе половины процента кислорода. К сожалению, при уменьшении площади мембраны мышечных усилий грудной клетки просто не хватит, чтобы отфильтровать из воды достаточное количество газа для дыхания, что и накладывает естественное ограничение на глубину ныряния мембранного костюма: триста метров. А теперь внимание, вопрос: что вам надлежит сделать, если при погружении вы начинаете чувствовать бодрость, хорошее настроение, избыток сил? Кто ответит? Нет, это не значит, что нужно, выпить пива, молодой человек. Но если вы его так любите, то будьте любезны принести мне завтра перед началом лекции две бутылки. В качестве наказания за посторонние разговоры. Мастурбация, молодой человек, на глубине опасна, помните про револьвер. С вас тоже две бутылки. Кто еще желает высказаться? Ага, вот это уже ближе к истине. Это действительно похоже на приближение старухи с косой. Но ответ неполный, одна бутылка. Ну, наконец-то! Поаплодируем молодому человеку. Завтра утром подойдете, две бутылки из пяти ваши. А всех остальных прошу запомнить: улучшение настроения на глубине — это первый признак отказа автоматического клапана перемены давления! Его следует перевезти в автоматический режим и начинать медленное всплытие, переключая его секционный рычаг по часовой стрелке. Теперь о погружениях на глубины свыше трехсот метров. Есть у нас любители поймать кайф от опьянения не тратясь на алкоголь в баре. Так вот, поначалу вы будете испытывать чувство восторга и радости, потом, после растраты питательных веществ, чувство острого голода. А потом ничего не станете испытывать. Потому, как наступит внезапная общая слабость, головокружение, потеря сознания и смерть от общего истощения. Впрочем, мозг умрет первым, так что вы можете заблаговременно включить аварийный маячок, вас быстро вытащат и ваши органы будут использованы для трансплантации.
— Стоп! — оборвал лекцию Найл. — Я заметил в этих рассуждениях один странный момент. Чем выше глубина, тем меньший процент кислорода необходим для дыхания. Так?
— Да, — согласился Стииг.
— Но ты только что говорил, что водой нельзя дышать, потому, что в ней слишком мало кислорода. Так?
— Да, — опять кивнул старик.
— Но с увеличением давления необходимый для дыхания процент падает, и очень быстро. Не означает ли это, что уже на глубинах в двести или триста метров кислорода в воде окажется достаточно, чтобы ею дышать?
Посланник Богини довольно усмехнулся. Он уже представил себе, какую рожу скорчит Мерлью, когда узнает, что он смог обойтись без ее помощи. Ведь все, что потребуется для дыхания водой — это достаточно быстро опуститься на большую глубину. Камень в руки — и никакая Магиня не нужна!
— Нет.
— А на глубине в километр?
— Нет.
— Но почему?! — вскочил правитель и возбужденно забегал вокруг камня, вспугнув гибкую черную мурену. — Почему?
— Ты забываешь про разницу между газом и жидкостью, Найл, — покачал головой Стигмастер.
— Вода - несжимаемое вещество. Если под давлением в десять атмосфер к тебе в легкие попадает в десять раз больше воздуха, то воды в них поместится один и тот же объем при любом давлении. А значит — одно и тоже количество растворенного в ней кислорода. Посланник Богини недовольно поморщился — получается, без помощи принцессы Мерлью обойтись не удастся. Жаль, жаль...
— Жаль, — повторил он вслух. — Впрочем, я пришел к тебе, чтобы задать тебе совсем другой вопрос. Понимаешь, мне нужно поднять со дна моря один предмет. С довольно большой глубины. Возможно, километров с трех. А может быть и больше, я ощущал его излучение совсем слабо.
— При нынешнем техническом уровне развития цивилизации это невозможно, — четко и уверенно сообщил старик.
— Ну, про то, почему это невозможно, я слышал тысячи доводов, — кивнул Посланник Богини. — Теперь давай обсудим то, как это придется делать. Есть два способа: можно дойти до цели от берега по дну моря, а можно доплыть до нужной точки на кораблях и спрыгнуть за борт.
— Но ведь ты утонешь, Найл! — и собеседник внезапно превратился в склизкое, полуразложившееся тело. Мирная картинка водных глубин сгинула, и Белая Башня предстала такой, каковой она была на самом деле: нагромождение различных механизмов по краям, широкая ровная площадка посередине, идеально прозрачные стены, за которыми серел, подсвеченный полной луной, сонный город.
— Не утону, — покачал головой Посланник Богини. — У нас есть технология насыщения воды кислородом. Мы можем передвигаться в облаке пригодной для дыхания жидкости.
— Но при нынешнем техническом уровне развития цивилизации это невозможно! — настолько эмоционально воскликнул Стииг, словно и вправду был человеком, а не компьютерным голографическим терминалом.
— Ты можешь считать это обычным колдовством, — спокойно парировал Найл. — «При нынешнем техническом уровне развития цивилизации» колдовство очень популярно. Поэтому не будем отвлекаться. Мы обсуждали этот вопрос три дня. Самым простым способом кажется спокойно доплыть до места, а потом спрыгнуть за борт, прикрепить предмет к паутине и всплыть обратно. Например, выбросив какой-то груз. Но это слишком просто. Опыт подсказывает, что в самых простых решениях всегда таится какой-то подвох.
— Если ты выпрыгнешь за борт и начнешь погружаться, затаив дыхание, тебя вскоре раздавит внешним давлением. Море переломает тебе ребра и выдавит из легких весь воздух.
— Я могу сразу вдохнуть обогащенную кислородом воду, — Найл усмехнулся. — Наполню, так сказать, внутренние полости несжимаемой жидкостью.
— При слишком быстром погружении на большую глубину ты все равно неминуемо погибнешь, — Стигмастер задумчиво пригладил бороду, и принялся перечислять: — В твоих костях и черепе есть большое количество полостей. При сверхвысоких давлениях, которые существуют на трехметровой глубине, эти кости неминуемо раздавит. Необходим большой период времени и постепенное наращивание давления, чтобы уравнять внутриполостное давление с наружным. При высоких давлениях нарушаются физические свойства жидкостей, в том числе крови, внутриклеточных жидкостей, лимфы. У них меняется вязкость, насыщенность примесями, состав. Из-за этого организм может просто оказаться неспособным к жизнедеятельности.
— То есть, я просто умру?
— Да. Чтобы избежать фатальных последствий, производить погружение следует медленно, с длительными остановками для привыкания к давлению. Оптимально — на протяжении двух-трех недель.
— Ох, ничего себе! — вздрогнул Найл. — Три недели на паутине под брюхом корабля болтаться? Да-а, проще пешком по дну дойти.
— Но куда больший риск несет быстрое всплытие, — продолжил Стигматер. — Поскольку при повышении давления в жидкости растворяется значительно большее количество газов, с началом всплытия они начинают выделяться в виде пузырьков и могут закупорить вены и артерии. Это тоже смертельно опасно, и при всплытии необходимо делать длительные остановки для декомпрессии. С глубины трех километров подниматься необходимо никак не меньше трех-четырех недель.
— Повтори, что ты сказал? — с недоумением переспросил Найл.
— Поскольку при повышении давления в жидкости растворяется значительно большее количество газов...
— Повтори, что ты сказал! — снова потребовал Посланник Богини.
— При повышении давления в жидкости растворяется значительно большее количество...
— Но ведь всего несколько минут назад ты сам же утверждал, что это не так! — по-настоящему вспылил правитель. — Ты говорил, что с изменением давления, количество кислорода в воде не увеличивается!

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

— Не увеличивается объем, — попытался оправдаться Стииг. — Количество растворенного газа увеличивается, но несопоставимо по сравнению с воздухом.
— Может быть, — вскинул указательные пальцы обеих рук Найл. — Может быть, и несопоставимо. Но мы попадем на глубины не десять или двадцать, и даже не сто метров. Мы погрузимся на два-три километра. Там будет давление в сотни атмосфер! А потому ответь мне, Стигмастер: хватит ли растворенного в воде при давлении в сотню атмосфер кислорода, чтобы ею можно было дышать?
Старец задрожал, покрылся крупными радужными кубиками и исчез, оставив Найла наедине с древними устройствами. Посланник Богини окинул их взглядом, отошел к стене, любуясь сквозь защитное поле своим городом. Прошло несколько долгих минут, прежде чем за его спиной послышались шаркающие шаги. Найл оглянулся через плечо, вопросительно приподнял брови.
— В моих базах данных подобной информации нет, — развел руками старик.

* * *

Все произошло так быстро, что Найл, хотя и принимал сам нужные решения, внутренне не успел толком подготовиться к началу нового путешествия. Еще утром он напутствовал в Тронном зале Шабра, отпуская его в дальний переход с охраной из десяти молодых пауков:
— Передай Магине, что она должна взять с собой полсотни своих водолазов. Пусть со мной идут ее воины. Они привычнее к пребыванию под водой, это будет безопаснее. Если не согласится, возвращайся.
— Да, Посланник Богини, — ответил старый смертоносец импульсом согласия.
— Ты уверен, что хочешь уйти в Серые горы? — неожиданно переспросил правитель. — Может, предпочтешь остаться? Я не стану таить на тебя обиды.
Паук ответил эмоциональной волной, в которой сплелось все: и необходимость выполнить свой долг перед Великой Богиней, и свою любовь к острову детей и его маленьким обитателям, которых он приучает к жизни, и воспоминание о своих давних исследованиях при Смертоносце-Повелителе. Тогда он не просто растил — он выводил новые породы двуногих. Магиня давала ему возможность вернуться к любимому увлечению...
— Не беспокойся, Посланник Богини, — уже более внятно добавил он. — У меня на острове нашлось много учеников. Они знают свое дело.
— Тогда ступай, — резко взмахнул рукой Найл. — Ступай! Иди.
—Прощай, Посланник Богини, — с неожиданным теплом прислал импульс сожаления Шабр. — Я был рад нашему пребыванию рядом.
—Прощай, — кивнул правитель. — Мне будет приятно вспоминать о наших встречах. Прощай.
Смертоносец выбежал в окно — была у восьмилапого ученого такая привычка, и цоканье коготков по камню вскоре затихло.
— Последний, — прошептал Найл.
— Что? — не поняла Ямисса.
— Остался последний из смертоносцев, — повернулся к ней Посланник Богини. — Когда я начал жить в этом городе, у меня появилось пятеро друзей среди восьмилапых. Из всех них рядом теперь остался только Дравиг.
— А куда делись остальные?
— Они мертвы.
— Прости, — положила жена руку ему на плечо.
— Я не знала.
— Постой... — Посланник Богини закрутил головой, в поисках источника знакомого запаха — запаха можжевельника. — Мерлью? Ты здесь?
— Твой посланец не торопится, Найл, — из сумрака за колоннадой появилась фигура в темном балахоне и поплыла вдоль перил. — Он придет ко мне во дворец только через полтора месяца. Зато в точности передаст все требования.
Магиня остановилась и, видимо, поленившись обходить весь зал, легко взмыла в воздух и опустилась перед троном.
— Не беспокойся так за паука, Найл, — из темноты глубоко надвинутого капюшона послышался тихий смешок. — Не забывай, что Шабр не только твой, но и мой давний друг. Правда, от меня ему так и не удалось добиться желаемого.
— Чего? — возможно, Ямисса и не обладала ментальными способностями, но интуиция у нее была развита прекрасно.
— Неужели это ты, девочка? — повернулась Магиня к ней. — Надо же, какая красавица! В поселке ты выглядела куда более жалкой.
— Я правительница Южных Песков и единственная дочь князя Граничного! — гордо вскинув подбородок, отчеканила княжна. — Попрошу не разговаривать со мной таким тоном.
— Спокойнее, девочка, — капюшон слегка качнулся из стороны в сторону, — не то я предскажу смерть всех твоих друзей и отца, расскажу как и где они умрут, когда умрешь ты. А потом оставлю тебя существовать с этим знанием и бессильной что-либо изменить. —Я...
— Молчи, глупышка, — перебила ее Мерлью. — Чтобы получить знание, достаточно минуты. Избавиться от него можно только вместе с жизнью. — Она сделала несколько шагов, остановилась перед воительницей. — Я рада видеть тебя, Нефтис. Оказывается, ты до сих пор остаешься верной тенью Посланника Богини. И ты, конечно же, захочешь отправиться вместе с ним.
— Да, принцесса, — кивнула женщина.
— Но согласится ли на это его супруга? — По-старчески закашлялась гостья.
Нефтис повернулась к трону. Магиня тоже.
—Я... — княжна запнулась, поднесла руку к горлу. — Я разрешаю Нефтис отправиться вместе с правителем.
— А ты не так глупа, как кажешься, — одобрила ее поступок гостья. — Наступить на горло собственной ревности, но послать с мужем того, кто действительно станет его оберегать, вместо того, чтобы бросить его в море одного? Молодец, девочка. И ты, Найл, молодец. Правильно жену выбрал. Как тебе всегда удается привлекать к себе таких умных женщин?
— Какая ревность, Мерлью? — вмешался Посланник Богини. — О чем ты говоришь?
— Рассказать, о чем? — с ехидством поинтересовалась гостья. — Я ведь могу очень долго рассказывать, мой дорогой. Ты совсем забыл, что мне пришлось семь раз спасать твою жизнь. А чтобы сделать это, я очень тщательно проследовала вдоль твоей линии судьбы.
— Старая ведьма пытается всех нас перессорить, Найл, — спокойным голосом сообщила Ямисса. — Не следует идти у нее на поводу.
— Старая ведьма? — Магиня дернула плечами, и капюшон откинулся ей на плечи. Свет из окна упал на усталое лицо довольно молодой, лет двадцати, женщины с растрепанными каштановыми волосами. В ушах кроваво поблескивали рубиновые подвески к украшенным бриллиантами серьгам, шею, подобно воротнику, закрывало шитое золотой нитью и украшенное разноцветными камнями колье.
— Поосторожней, милочка. Ведь ты собираешься доверить мне жизнь своего мужа.
— Не собираюсь, — покачала головой княжна.
— После того, что я услышала, я собираюсь отговорить его от этого путешествия.
— Я согласна на твое предложение, Найл, — глядя в глаза Ямиссе, сообщила Магиня. — Я дам тебе полсотни воинов, и провожу тебя по дну моря туда и обратно, даруя дыхание. Но мои люди не любят рек, поэтому мы войдем в воду не в городе. Я буду ждать тебя через четыре дня возле кустарника. Там, куда обычно высаживались смертоносцы, отправляясь воевать против города Дира. До встречи, Найл. Можешь снаряжать корабли. А теперь извини, меня ждет Демон Света.
Она отступила от княжны, накинула капюшон и вышла в ведущую на лестницу дверь.
— Надеюсь, ты не отправишься в поход на пару с этой злобной тварью? — с облегчением вздохнула Ямисса.
— Мне некуда деваться, родная, — пожал плечами правитель. — Кроме нее никто не сможет провести нас к Семени Богини.
— Ну и что? Ты ведь не рядовой пехотинец, Найл! Ты властитель огромных земель и немалого народа! Прикажи найти Семя кому-нибудь из толковых командиров.
— Не получится, — подошел правитель к трону и взял супругу за руку. — Кроме меня, никто из людей не способен ощутить исходящую от Семени энергию. Они его просто не найдут. А восьмилапых в воду загнать просто невозможно, сама знаешь. Меня смущает другое. Принцесса согласилась слишком легко. Мерлью не стала дожидаться прихода паука к себе в Комплекс и примчалась сюда на полтора месяца раньше. Она ничего не попросила...
— Она вытребовала Шабра.
— Не-ет, Ямисса, нет. Сейчас ей не нужно от меня вовсе ничего. Она выпросила у меня Диру в обмен на помощь в захвате Приозерья, и получила доступ к Демону Света в обмен на зелье, с помощью которого мы разгромили твоего отца. Шабра я ей обещал давно, и она могла просто напомнить об обещании. Но она сделала вид, что меняется на него, и дала не только свое согласие помогать в путешествии, но и пятьдесят воинов. Идти вместе со мной через холодные морские глубины, в такую даль, рисковать своими воинами... Зачем?
— Она сделала это в отместку, Найл. Ей захотелось сделать мне гадость, и она утаскивает тебя в морские глубины. Туда, где может случиться всякое. Не уходи, Найл очень тебя прошу.
— Нет, милая, она слишком умна, чтобы тратить свое время и силы на мелкую месть. Нет, она специально явилась сюда, раздразнила тебя и попыталась пустить нас по ложному следу. Тут что-то не так, Ямисса, тут что-то не так. Она всячески это скрывает, но действует совершенно бескорыстно. Почему?
— А если... Ты ей просто нравишься?
— Ну и что? — пожал плечами Посланник Богини. — Я нравился ей всегда. Но это не помешало ей дважды бросить меня на смерть, как только за этим начинала проглядывать весомая выгода.
— И ты собираешься доверить ей свою жизнь?! — вскочила со своего трона Ямисса. — Не смей... Не смей вообще выходить из этого дворца!
— Она столько раз спасала мне жизнь, и столько раз вынуждала ею рисковать, — пожал плечами Найл, — что бессмысленно делать окончательные выводы. Сейчас ей нет выгоды меня убивать, и она этого не сделает. Но ей что-то нужно. Она прячет в своей мстительности и бескорыстии какой-то смысл. Понять бы, что ей нужно на самом деле...
— Не уходи с ней, Найл, — попросила Ямисса.
— Не нужно так рисковать.
— Придется, — пожал плечами Посланник Богини. — У меня нет другого выхода.
— Нефтис, — окликнула воительницу княжна. — Ступай, собирайся в дорогу, раз уж без этого никак.
А когда за охранницей закрылась дверь, привлекла мужа к себе и стала торопливо целовать его лицо...

ГЛАВА 3
МОРЕ

Из кустарника доносилось стрекотание саранчи — злобного и крупного хищника, способного перекусить человеку ногу или оторвать голову. Зато и вкусна саранча, запеченная над огнем на вертеле — ни с чем не сравнить. Увы, в этом мире ничего не достается просто так. Коли хочешь вкусно есть и спокойно спать — бери копье, и иди сражаться с саранчой за право ее съесть или с тарантулом за право поселиться в его норе.
Найл сидел на песчаном берегу смотрел на море. Сегодня оно было на удивление спокойно — никаких волн, даже мелкая рябь не нарушала идеальной глади. Пять могучих кораблей, каждый из которых способен взять на борт до полусотни человек, отдыхали на берегу, вытащенные примерно на треть. Моряки, по издавна заведенному обычаю, палили костры, зажаривая на них свежепойманную рыбу. По другую сторону от Посланника Богини расположились водолазы — обитатели Серых гор. Точнее, обитатели горных озер. Худощавые, стройные, одетые в длинные грубые туники, сплетенные из каких-то водорослей, вооруженные, плетеными из ивовых корней щитами и короткими копьями с зазубренными костяными наконечниками в локоть длиной. На поясе у каждого висело в ножнах еще по два таких же наконечника. Видимо, оружие часто ломалось и для дальнего перехода следовало хорошенько подстраховаться.
Несколько поколений, прятавшихся в глубинах от радиации, необратимо изменились в своем строении, и теперь эти люди не могли провести на воздухе более суток. У них начинали пересыхать легкие, слизистая, болеть глаза. Хотя бы несколько часов в день они теперь обязаны проводить в воде, дыша ею и пропитывая влагой тело.
Впрочем, Серые горы бедны землей, и водный образ жизни приносил людям куда больше пользы: в глубинах озер имелось в достатке рыбы, съедобных водорослей, безопасных пещер для жилья. Правда, они рабски зависели сперва от Мага, а теперь от Мерлью — только эти полуживые, полутехногенные существа обладали способностями насыщать воду кислородом и делать ее пригодной для дыхания на длительное время.
С носа одного из кораблей спрыгнула женщина, подошла к кострам. Найл прищурился на нее, потом мысленно окликнул:
— Это ты, Назия?
Женщина остановилась, закрутила головой.
— Все в порядке, Назия. Это я, Посланник Богини. Я просто хочу знать, насколько ты способна понимать меня без слов.
— Я понимаю вас, мой господин, — женщина ответила вслух, но это не имело значения. Ведь она поплывет поверху, на воздухе. И если ей проще формулировать свои мысли, дублируя их словами, в этом нет ничего страшного.
— После того, как мы уйдем в воду, не спускайте корабли сразу. У берега слишком мелко, и вы можете ударить нас веслами или килями по головам. Дождись моей команды, а уж потом отдавай приказ об отплытии.
— Слушаюсь, мой господин.
— Смертоносцы!
— Я слышу тебя, Посланник Богини...
На кораблях шло пятеро пауков, всего лишь пару месяцев назад вышедшие с острова детей. Все они традиционно считались капитанами, и именно так называла их команда. Поэтому собственных имен восьмилапые не имели. Разумеется, при мысленном общении смертоносцы прекрасно различали друг друга по особенностям сознания — как люди различают друг друга по голосу — и окликали друг друга копируя эти особенности. Увы, Найлу подобные тонкости были не по силам, и он вынужденно дал паукам простые имена: Первый, Второй, Третий, Четвертый, Пятый. Первый шел на флагмане, вместе с Назией, остальные на других кораблях.
— Запомните, — обратился правитель сразу ко всем. — Если больше суток я никак не пытаюсь с вами связаться, вы обязаны будете соединить свои разумы в целое и послать вниз направленный импульс. Возможно, толща воды окажется столь велика, что мне не удастся пробиться сквозь нее одному. А вместе у нас получится наверняка. Центром единения, Смертоносцем-Повелителем флотилии назначаю Первого.
— Я понял, Посланник Богини, — ответил импульсом гордости юный паук.
— Где же эта принцесса? Сколько можно ждать?
— Найл поднялся, вошел по колено в воду, плеснул водой на накалившуюся на солнце кирасу.
Поскольку железо в воде могло быстро заржаветь, вместо стальных доспехов они с Нефтис одели толстые парадные керамические. Хрупкие, но все же достаточно прочные и способные спасти от не очень сильного удара. Сильный все равно убьет — никакой доспех не поможет. По нижнему краю кирасы шла юбочка из множества кожаных лент с наклепанными медными бляшками. Медными же были и наголенники, привязанные поверх сапог из кроличьей кожи с хитиновыми подошвами. Все вместе снаряжение давало достаточно веса, чтобы путники не боялись всплыть на поверхность, зависнуть над дном от малейшего толчка, или опрокинуться из-за колебания воды. Стальные ножи и мечи Найл так же приказал поменять на бронзовые, более устойчивые к гниению. От копья пришлось отказаться вовсе — только зазевайся, и всплывет. По той же причине деревянные щиты поменяли на медные, хотя и меньшие по размеру.
У водолазов древки гарпунов были сделаны из чего-то менее плавучего. Похоже, тоже корень дерева. Какого — Мерлью не говорила.
— Может, она передумала? — предположила телохранительница. — Решила, что вы ей мало предложили взамен?
— Вряд ли, — покачал головой Найл. — У меня такое ощущение, что это я мог требовать с нее платы за участие в экспедиции, а не наоборот.
— Вот так всегда. Стоит хоть раз сделать доброе дело, как сразу начинают подозревать в корысти.
— Мерлью? — вздрогнул от неожиданности Найл. — Я и не заметил, как ты подошла.
— Властительница должна появляться либо с торжественной музыкой и большой свитой, или незаметно, — наставительно сообщила принцесса из-под глубоко надвинутого капюшона. — Поскольку тащить сюда свиту хлопотно, пришлось стать скромной. А почему я не вижу твоей премудрой супруги?
— Я приказал ей остаться в городе. Зрелище тонущего в море мужа не для женских глаз.
— Ну, надо же! — расхохоталась хозяйка Серых гор. — Оказывается, она способна слушаться. Какие удивительные таланты иногда открываются в знакомых людях...
— Ты для кого стараешься, Мерлью? — поинтересовался Посланник Богини. — Ведь Ямиссы здесь нет.
— Нет, — согласилась Магиня. — Но ты-то здесь. Впрочем, теперь это неважно. Я только что даровала дыхание последнему из своих поселений, и теперь могу покинуть горы на три-четыре дня. После этого мне придется вернуться назад и потратить два дня, чтобы снова посетить все озера. Ты понимаешь меня, Найл? Вас всего полсотни человек, а в моих владениях обитают десятки тысяч подданных. И если мне придется выбирать, я пожертвую вами. Так что, через три дня вам придется сделать остановку и пару дней как-то обходиться одним. Ты еще не передумал?
— Но ведь ты же знаешь, чем все кончится?
— Конечно, знаю. Но ведь ты-то — нет. К тому же, даже я иногда ошибаюсь. Иначе мир стал бы уж совсем скучен.
— Я обязан пройти этот путь, — упрямо мотнул головой Найл. — Кроме меня сделать это некому.
— Что же, тогда не станем терять времени. Пошли...
И Магиня пошла. Сперва по песку, потом с такой же легкостью — по поверхности воды. Отступив от пляжа примерно на сотню метров, она внезапно провалилась вниз, и поверхность моря тут же взбурлила, словно на дно упала раскаленная докрасна чугунная болванка.
Воины Серых гор, молча поднявшись и разобрав копья, неспешно пошли в воду, ровный колонной, один за другим погружаясь с головой — и только выглядывающие над поверхностью белые костяные наконечники свидетельствовали, что и там, внизу, они продолжают двигаться тем же строем и с той же скоростью.
— Пора... — Найл оглянулся на телохранительницу, потом двинулся вперед по направлению к тому месту, где бурлила вода.
С каждым шагом полоска холода поднималась все выше и выше: до колен, до пояса, по грудь. Вот уже наружу выглядывает только голова с высоко поднятым подбородком. Еще шаг — и вода залила лицо.
Посланник Богини инстинктивно задержал дыхание, сделал еще шаг, еще, борясь с желанием развернуться и кинуться назад. В легких нарастало жжение, и только огромным усилием воли Найл смог не поддаться панике и не развернуться, не кинуться назад, не заметаться в поисках глотка воздуха. Однако сдерживать желание выдохнуть больше не получалось — и он сделал это. Мимо лица наверх устремилась череда пузырьков воздуха, а в легкие вместо них хлынула вода.
От внезапно проникшего в тело холода сердце екнуло, ощутимо остановилось. Потом, словно в неуверенности стукнуло раз, еще раз, и торопливо затарабанило, как перепуганный долгоносик лапками по камням. Найз вытолкнул из себя воду с остатками воздуха, втянул новую порцию, снова выдохнул... Получилось!
Позади послышался плеск, судорожные вскрики — он оглянулся, схватил Нефтис, прижал ее к себе. Еще насколько рывков — воительница начала понимать, что все еще жива и успокоилась. Правитель отпустил женщину, огляделся. В воде видимость составляла от силы полсотни шагов, и дальше все растворялось в голубоватом дрожащем мареве.
Впрочем, даже те предметы, что находились вблизи — руки, камушки на дне, нога и поножи на ней — утратили четкость очертаний, стали казаться какими-то размазанными, словно рисунок мелом на камне после долгого ливня. Вместо неба над самой головой колыхалась тонкая зеркальная грань, сквозь которую, правда, просвечивало и голубое небо, и яркий кружок солнца.
— Гул, глу... — Нефтис попыталась сказать «Простите, мой господин», но у нее ничего не получилось.
— Все в порядке! — успокаивающе вскинул руки Найл, — все в порядке.
Получалось, что теперь он может кое-как общаться с Нефтис благодаря мысленному контакту. Возможно, сможет так же разговаривать с водолазами. Но вот Мерлью отныне остается недоступной: странный энергетический кокон, в котором она пребывала, не позволял общаться на ментальном уровне.
Хозяйка Серых гор покачивалась над самым дном, выжидая, пока люди придут в себя. Убедившись, что Найл наконец-то обратил на нее внимание, она призывно махнула рукой и поплыла вперед. Посланник Богини взял Нефтис за руку, дернул, пошел следом за принцессой. Водолазы, пропустив их мимо себя, разбились на две колонны и двинулись следом по обе стороны, словно почетный караул на параде.
Двигаться по дну оказалось неожиданно тяжело. Сквозь воду приходилось не идти, а пробиваться, сильно наклонившись вперед, и продавливая ее толщу грудью.
По счастью, доспехи, что на берегу казались такими тяжелыми, позволяли уверенно опираться ногами в песок, отталкиваясь от него без страха взмыть к поверхности. Найл даже подумал, что их можно было сделать и потолще, и блях наклепать покрупнее. Впрочем, теперь менять снаряжение уже поздно.
Появился первый морской обитатель — маленькая, с палец, рыбешка, покрытая черными пятнышками. Увязалась за Найлом, тыкаясь носом по очереди в каждый его след и хватая крошечной пастью каких-то невидимых глазу козявок. Вскоре из голубого марева появилась коричневая в подпалинах рыба с руку величиной, двинулась на Мерлью, но буквально в шаге от нее, словно в последний миг поняв, что добыча не по зубам, резко отвернула в сторону. Так же в сторону подался, поднявшись со дна, какой-то живой бочоночек, ощетинившийся длинными, похожими на веера, плавниками.
«Однако все не так плохо, — подумал Найл, поглядывая по сторонам. — Может, без помощи Мерлью здесь невозможно дышать, зато не нужно бояться черных скорпионов, сколопендр или пауков-верблюдов, так любящих выскакивать из засады».
Он поднял глаза к небу. До зеркальной поверхности уже не удалось бы достать, даже подняв в руке длинное боевое копье.
— Назия, ты слышишь меня?
— Да, Посланник Богини.
— Спускайте корабли и догоняйте нас. Смертоносцы должны чувствовать мое сознание, они укажут точное положение.
— Слушаюсь, мой господин.
Вскоре зеркальную чистоту неба нарушила мелкая рябь, и из-за спины появились огромные тени. Раньше правитель даже и не предполагал, насколько глубоко проседают в воду мореходные корабли — кили подошедших судов оказались едва ли не над самой головой. Хорошо хоть весла били только по поверхности, и донным путникам никак угрожать не могли.
«Если впереди будет хоть небольшая мель, все головы отобьем» — подумал Найл, косясь на ободранный после многочисленных высадок продольный дубовый брус, что покачивался на расстоянии вытянутой руки.
Водолазы на приблизившиеся корабли внимания не обратили. Похоже, уже привыкли тайно шастать по судоходным протокам. А Магиня ушла вперед почти на полсотни шагов, время от времени взмахивая руками и порождая облака пузырей.
Однако вскоре дно пошло не вверх, а вниз, резко опустившись сразу на добрый десяток метров, и эскадра сопровождения осталась далеко над головой. Песок исчез, вместо него под ногами оказалась глинистая масса — и за двигающимся вперед отрядом потянулся длинйый шлейф густой мути. Моментально появилась рыбная мелочь, которая принялась шнырять в этой взвеси выискивая себе чего-нибудь съедобное. Людям они не мешали, но Найл начал опасаться, что вслед за мелкой живностью может появиться более крупная, которая заинтересуется не только мутью, но и существами, ее порождающими.
По счастью, вскоре глина сменилась каменистыми россыпями, и путники опять перестали привлекать к себе местных обитателей.
Посланник Богини снова отметил преимущества подводного путешествия — здесь не приходилось осторожничать, ступая на валуны. Неудобно поставленная нога не подворачивалась, если ступня соскальзывала, человек не падал стремительно на бок, а начинал плавно заваливаться, имея вполне достаточно времени, чтобы найти себе новую точку опоры.
С каждым шагом он чувствовал себя все увереннее, настроение улучшилось. Найл чувствовал себя бодрым и сильным, как никогда, и невольно вспомнил предупреждение Льва Куклина: излишне хорошее самочувствие — явный признак отравления кислородом. Следует не радоваться природе, а немедленно проверить клапан регулировки давления.
Он попытался окликнуть Магиню — но, естественно, без всякого успеха, и махнул рукой. Пусть лучше будет хорошее настроение от опьянения, чем рассказы о грусти Великой Богини Дельты.
Путники вспугнули стайку буро-красных рыбешек, каждая размером с ладонь и вошли в лес. Хотя, конечно, густые заросли водорослей скорее следовало называть травой, но зато в высоту они достигали добрых трех десятков метров, и макушки этого леса наверняка лежали широким ковром на пути плывущих поверху кораблей.
— Ты видишь водоросли, Назия?
— Да, мой господин.
— Хорошо. Значит, мы еще не потеряли друг друга.
Поначалу двигаться казалось легко. Найл не раздвигал растущие пучками травы, а проскальзывал между отдельными кустами. Однако вскоре заросли слились в единое целое, и стебли пришлось раздвигать руками и перешагивать, высоко поднимая ноги. Очень быстро правитель позабыл и про бодрость, и про возможность пообщаться с кораблями эскадры, сосредоточившись на только на продвижении вперед. Он даже не заметил, как наступили сумерки и остановился, лишь обнаружив перед собой коричневый балахон принцессы, колышущийся, словно на ветру.
Магиня сделала широкий жест и водолазы, понимающие ее без слов, принялись подсекать гарпунами водоросли у самых корней. Травы сами всплывали наверх, и их, по крайней мере, не понадобилось убирать.
Вскоре в подводном лесу образовалась проплешина диаметром в два десятка шагов. Водолазы начали укладываться спать. Найл бессильно уселся на один из оставшихся «пеньков» — пучок стеблей высотой в две ладони, закрыл глаза. Вода тяжело врывалась к нему в легкие, и выплескивалась наружу тугой струей. Мышцы грудной клетки, непривыкшие гонять туда-сюда плотную и тяжелую жидкость, начали болеть и казалось, вот-вот откажутся работать. И Найл впервые подумал о том, что, может быть, еще не поздно повернуть назад.
Он ощутил на себе пристальный взгляд, открыл глаза и обнаружил склонившуюся к самому лицу принцессу Мерлью, выглядевшую от силы на шестнадцать лет. Она ободряюще улыбнулась, потом показала на окружающие водоросли, поддернула вверх бровями, словно говоря:
— Смотри, как здорово!
— Что тут может быть хорошего? Хотя, да.
Плотные заросли будут препятствовать циркуляции воды, и обогащенный кислородом слой останется рядом с нами.
Мерлью жестом посоветовала лечь, потом резко развела руки перед лицом. Найл сразу почувствовал себя лучше — его словно подменили, вернув те силы и бодрость, с которой он входил в водную толщу.
«Кислород, — понял Посланник Богини. — Магиня синтезирует передо мной кислород..."
Первыми, что нужно делать, догадались мышцы груди — и перестали двигаться. При том количестве живительного газа, что находился сейчас в воде, человеку хватит и одного вдоха в минуту. Или двух слабых — настолько невесомых, что со стороны их невозможно заметить.
И Найл погрузился в глубокий безмятежный сон.

* * *

Мама сидела на краю постели, и щекотала ему лицо длинной ворсинкой зеленой гусеницы, тихо приговаривая:
— Вставай, вставай, тунику надевай. Солнце встало у ворот, за водой тебя зовет...
Он повернул голову в одну сторону, другую, и наконец-то открыл глаза. Прямо перед собой он обнаружил желтенькую рыбешку, что трогала его лицо своими мягкими губами, собирая толи размокшие жировые выделения кожи, толи омертвевшие частицы. Правитель отмахнулся, отгоняя подводного санитара, сел.
Вокруг начинали вставать водолазы — а вот его телохранительница еще дрыхла, шевеля во сне губами. Рыбки вились вокруг всех людей, с кем в одиночку, а возле кого-то — целыми стайками. Воины Серых гор относились к ним с полным безразличием, но Нефтис подергивалась, крутила головой, взбрыкивала руками. Хотя, наверное, во сне он вел себя точно так же.

Предыдущая страница 3 Следующая страница


Подводник 4

Найл поднял голову. Наверху зеркало водной глади дрожало и дробилось из-за множества небольших волн; на ровный овал прогалины выступал нос какого-то корабля.
— Назия, ты меня слышишь? — мысленно позвал Посланник Богини.
— Да, мой господин.
— Прикажи опустить переднее весло на воду. По воде прокатился звучный плеск, но правитель ничего не увидел.
— Пусть опустят весло на втором корабле. — На этот раз одновременно со звуком Найл увидел, как от носа маячащего сверху судна разошлись круги. — Это он, Назия. Я нахожусь точно под носом Второго.
— Весла на воду! — громкий приказ морячки оказался слышен даже на дне. — Рулевой, нос налево сильно!
Вскоре на светлое пятно наползла тень, послышался плеск и вниз стал неспешно опускаться пухлый кожаный мешок. Найл поймал его без особого труда, развязал тесьму. Как обычно в начале морских переходов, здесь были в основном фрукты — яблоки, персики, груши. А кроме того — два куска вареного мяса. Одно яблоко правитель все-таки упустил, и оно радостно помчалось наверх. Но остальное угощение он успешно удержал в мешке, просовывая руку в небольшое отверстие и извлекая по одному персику или груше.
Вместе с кусочками сладких плодов в рот неизбежно попадала вода, придавая им горьковато-соленый привкус, но большую часть жидкости Найл успешно выдавливал языком через зубы, так что много не нахлебался. Наевшись, и закончив завтрак куском мяса, он растолкал телохранительницу, отдал мешок ей, а сам поднес к губам горлышко бурдюка, свободной рукой нажав на его мягкий бок. В рот потекла вода.
Удивительное все-таки ощущение: стоять на дне соленого моря и пить пресную воду!
Водолазы ничего не ели, но и никаких особых эмоций, глядя на завтрак Посланника Богини не испытывали. Похоже, у них были иные правила поведения во время похода — но навязывать их Друзьям Дарующей Дыхание никто не собирался.
Подкрепившись, Нефтис вытряхнула из мешка положенные в него камушки, затянула узел и разжала руки — и он так же неторопливо, как опускался, ушел наверх. С поверхности послышался плеск опускаемых весел, громкие команды хозяек кораблей.
Подводные путники тоже двинулись вперед, пробиваясь сквозь водоросли. Водолазы вытянулись в длинную колонну по одному: первый подрезал траву, остальные шагали след в след. Устав, первый воин просто отступал в сторону, и на его месте оказывался другой. Найл, решив не изображать из себя сверхсущество, встал вместе с Нефтис в общий строй — но до них очередь так и не дошла. Где-то около полудня лес закончился, и путники опять оказались на усыпанном мелкими камнями плато.
Вздохнув с облегчением, путешественники опять разошлись в стороны, не мешая друг другу. Найл начал подозревать, что водолазы стремятся держаться поодаль не из уважения, а просто потому, что ему и Нефтис требовалось значительно больше кислорода. Магиня создавала в морской толще пригодный для дыхания «коридор» исходя из их возможностей, а подданные хозяйки Серых гор держались на границе «прохода» — там, где меньше риска отравиться живительным газом.
Корабли неотступно следовали над правителем. Поначалу Посланник Богини часто погладывал наверх — туда, где по колышущемуся и пускающему во все стороны яркие солнечные зайчики небу движутся темные тени. Уж очень неуютно было постоянное присутствие над головой многотонных махин. Умом правитель понимал, что корабли плавают по морю годами, переносят штормы и ураганы, что просто так пойти на дно и свалиться ему на голову не способны — а все равно неприятно.
— Как ты себя чувствуешь, Нефтис?
— Спасибо, мой господин, все хорошо. Мимолетного касания к разуму воительницы хватило, чтобы понять: она про корабли забыла еще утром, отпустив мешок. Да, все-таки иногда хорошо совершенно не иметь воображения.
«Опасность!»
Найл не успел понять, откуда пришел этот ментальный вопль — а воины Магини уже кинулись к ним, мгновенно сомкнувшись в плотный, ощетинившийся копьями строй. И почти одновременно из голубоватого полумрака впереди вырвалась единая серебристая масса — огромная стая тупоголовых рыб, каждая размером с десятилетнего ребенка.
Все произошло стремительно — стая нахлынула, почернев от сотен распахнутых зубастых ртов. Найл вскинул щит, ощутил в него несколько ударов, немного опустил, выглядывая через край. Стая отпрянула, налетела снова, потом еще и еще — и вдруг, повернув одновременно всеми телами, умчалась куда-то вправо, оставив на гарпунах несколько трепещущих от боли тел.
Посланник Богини так и не понял — подбивали водолазы свою добычу специально, или во время атаки часть рыбешек сами напоролись на острые острия. Обитатели озер быстро разделали добычу на ломти и тут же запихали к себе в рот. Два кусочка предложили им с Нефтис, но правитель отказался.
Закончив трапезу, воины снова выстроились в две колонны, и отряд двинулся дальше.
Ближе к вечеру камень опять сменился песком, среди которого стали попадаться странные предметы: пластиковые диски, похожие на крупноячеистое сито, уходящие в землю капроновые шнуры, какие-то странные крючки, грабли на веревочках, низкие сети, едва доходящие до колен.
Водолазы перешагивали через все это с полным безразличием, но Найл каждый раз останавливался, подбирал непонятные инструменты, разглядывал, пытаясь понять, откуда они взялись. А когда с левой стороны сквозь синее марево, из толщи воды, стало проглядывать белое пятно, решительно устремился туда.
К счастью, Магиня заметила его поворот — или знала заранее? Но когда он уже достаточно ясно разглядел впереди странное, поблескивающее серебром сооружение, она оказалась рядом, оставляя за собой шлейф мелких пузырьков.
Вблизи это походило на большую бочку, боком врытую в землю так, что снаружи, над дном, оставалось от силы треть корпуса. По бокам «бочки» наружу глядела череда иллюминаторов, два из которых оказались на торце.
Посланник Богини, начиная понимать, на что они наткнулись, выдернул меч, вонзил его в песок и медленно пошел вдоль торца, пока не ощутил, что наткнулся на преграду. Найл убрал оружие, опустился на колени, разметал песок, очистил металлический прямоугольник и принялся прямо руками рыть у самой стены. Песок легко разлетался в стороны, и никаких дополнительных инструментов не требовалось.
Примерно через полчаса он углубился почти по пояс и принялся подрываться уже под стену. Через час расчистился лаз, достаточный для одного человека, и правитель нырнул туда, нащупал овальный люк, выбрался через него во внутреннее помещение.
Здесь было достаточно светло — оба торцевых окна выходили именно в эту комнату. От удушья в глазах Посланника Богини быстро заплясали радужные круги — но вскоре послышалось шипучее пробулькивание, и в груди стало легче. Найл откинулся к стене, наблюдая, как Магиня описывает широкие круги, заглядывает в темные проемы дверей. Потом, остановившись посреди комнаты, трет ладони одна о другую, и резко разводит в стороны.
К потолку устремилось облако белых пузырей. Правитель ощутил, как в душе нарастает бодрость и уверенность в своих силах, и на всякий случай затаил дыхание. Из находящегося в центра пола отверстия показалась голова Нефтис. Воительница огляделась и забралась внутрь. Следом один за другим влезло трое воинов Серых гор.
Между тем пузыри собирались наверху, соединялись в большое радужное пятно, потом как-то резко прилипли к потолку, оказавшись воздушной прослойкой. Уровень воды стал медленно, но неуклонно понижаться. Магиня, не жалея своей энергии, разлагала воду на водород и кислород, создавая крайне огнеопасную, но пригодную для дыхания атмосферу.
Вскоре, чтобы ладони оставались в воде, ей пришлось присесть, потом наклониться к самому полу. Найл встал на четвереньки, головой вниз, резко выдохнул, выплескивая из легких воду, тяжело задышал.
— Ну и хватит с вас, пожалуй, — принцесса выпрямилась, встряхнула руками. — Пару дней можно пожить и с водой по щиколотку.
— Как это странно, все-таки, воздухом дышать, — пробормотал Посланник Богини. — Я уже думал, забыл как это делается.
— Может, с памятью у тебя и не в порядке, — кинула Магиня, снимая капюшон, — но везение явно есть. Благосклонна к тебе судьба, Найл, как ни к кому другому. Ты хоть понимаешь, куда попал?
— Обычный подводный дом, — правитель, опираясь рукой о стену, выпрямился во весь рост, похлопал по спине закашлявшейся Нефтис. — В середине двадцать первого века таких построили в морях и на океанских шельфах десятки тысяч. Форма такая странная для того, чтобы закон Архимеда обмануть. Он ведь действует только в том случае, если вода тело со всех сторон окружает. А если оно плотно к дну пристроено, то вода его не выталкивает, а только прижимает сильнее.
— Вот почему ты рыть начал...
— Естественно! Вход в подводный дом должен быть ниже уровня пола. А значит, войти в него можно только через тамбур-яму. Делать ее проще всего с одного из торцов. Иначе плавать слишком далеко получится, — Посланник Богини сделал глубокий вдох, выдох, а потом посоветовал телохранительнице: — Постарайся дышать реже, Нефтис. Тут в воздухе слишком много кислорода.
— Много — не мало, — вяло парировала Мерлью. — За полдня изведете. Тебе здорово повезло, Найл. В этом доме можно не то что два дня просидеть, пока я к своим озерам слетаю, а целый месяц прожить. Похоже, любит тебя Великая Богиня. Заботится.
Она подошла к окну, постучала по пластику, махнула рукой, подзывая остальных своих воинов, оставшихся снаружи. Те стали выныривать из люка, и вскоре в комнате стало тесно. Волей-неволей Найл и Нефтис шагнули в одну из дверей, осматриваясь в помещении с наклонной стеной, плавно переходящей в потолок с единственным окном.
Видимо, когда-то здесь было что-то вроде столовой: посреди комнаты стоял овальный стол, вдоль натужней стены, по полу, тянулись шкафчики со сдвижными дверцами. Ближе к входному тамбуру стояло несколько устройств, похожих на электроплиту, микроволновую печь, посудомоечную машину, тепловой комбайн. С другой стороны, за прозрачными дверцами стеклянного шкафчика поблескивали капельками составленные в круг хрустальные бокалы и крохотные коньячные рюмочки.
— Ну надо же, — удивилась принцесса, — все на своих местах. Ты помнишь, Найл, когда мы с тобой в последний раз пили с тобой из хрусталя?
— В доме, на вершине одной из Серых гор.
— Надо же, — рассмеялась Магиня, — помнишь. А я думала, забыл. Впрочем, вина здесь наверняка нет.
— Кто знает. Не увезли же они его с собой на звезды? — он заглянул в следующую дверь, и поморщился: на широкой двуспальной кровати, на осклизлом тряпье, давно утратившем цвет, лежало два скелета. Аккуратно прикрыл створку, и выглянул в третий выходящий в столовую проход. Это оказался длинный полутемный коридор со множеством запираемых на откидные барашки люков.
Некоторые из них были открыты. Найл, расплескивая воду, двинулся по проходу, заглядывая в проемы: еще одна жилая комната с несколькими узкими дверьми, еще одна. Что-то, похожее на кабинет, с плоским настенным монитором и клавиатурой, а также несколькими устройствами, назначение которых было ему непонятно, комната, плотно набитая аппаратурой и всякого рода инструментом — какие-то компрессоры, лебедки, портативные генераторы, индивидуальные скоростные торпеды. Какая разница? Все равно прошла тысяча лет с момента их изготовления. Столько веков ни одно устройство в исправности находиться не сможет. Он двинулся дальше, заглянул в последнюю незапертую дверь и в задумчивости зачесал затылок: — Мерлью, взгляни сюда!
— Неужели вино нашел? — принцесса скользнула к нему над самой водой, и правитель с завистью отметил, что ее балахон совершенно сух. — Что здесь?
— Смотри, керамический аккумулятор. Говорят, они вечные. Корпус вроде цел, воды они тоже не боятся.
— А польза от него какая?
— Осветительные панели тоже за счет люминесценции полинасыщенных молекул работают. Значит, тоже ломаться не могут, коли контакты не обломаны. Дать питание, можем получить в доме свет.
— Ерунда, быть такого не может, — но тем не менее Магиня взялась руками за клеммы аккумулятора, ненадолго замерла. И вдруг в коридоре стал разгораться свет, с каждым мгновением все ярче и ярче. — Вот это да! Воистину, Богиня благосклонна к тебе, Посланник.
Нужно признать, что панели загорелись не все — от силы каждая третья. Но свет все равно появился!
— Когда ко мне благосклонна хозяйка Серых гор, это тоже неплохо, — улыбнулся Найл. — Хочешь, я прикажу Назии, чтобы она сбросила вниз вина?
— Тебе хочется побыть со мной? — Мерлью в задумчивость протянула руку к его подбородку, но в последний момент резко ее отдернула. — Ты знаешь, мне тоже. Поэтому не будем бередить старые раны. Не судьба...
Она обогнула его по большой дуге, вышла в коридор, оглянулась через плечо:
— Я должна посетить свои владения. Это займет два дня. Можете пока отдохнуть и подготовиться к новому переходу. До встречи... — Она накинула капюшон и исчезла с такой скоростью, что Найл так и не успел ничего ответить.
Посланник Богини неспешно вернулся в столовую, вышел в тамбур.
— Назия, ты слышишь меня?
— Да, мой господин.
— Подготовьте припас на два дня и сбросьте его вниз.
— Слушаюсь, мой господин.
Вскоре неподалеку от окна на песок опустился уже знакомый кожаный мешок. Найл сделал несколько глубоких вдохов и выдохов, выскользнул в тамбур-яму, быстрым шагом дошел до мешка, подхватил его и так же быстро вернулся назад — даже нехватку воздуха испытать не успел.
Водолазы от еды опять отказались — как успел уловить правитель в их сознании, в походе они считали необходимым питаться только сырой рыбой, добытой на месте. По их поверьям, это позволяло обходиться без воды сколько угодно времени.
Настаивать Найл не стал. Они поели с Нефтис вдвоем за огромным столом, из тонких фарфоровых тарелок, после чего охранница пошла в одну из жилых комнат разгребать сгнившее белье с кроватей — не в воде же на полу спать? А Посланник Богини опять отправился осматривать подводный дом предков, но теперь более тщательно.
Самое смешное — после ухода принцессы Мерлью он почти сразу нашел вино. Несколько десятков бутылок стояло в тех самых шкафчиках, что шли по полу вдоль наружней стены. Разумеется, никаких этикеток на них не имелось, но внутри колыхалась темная жидкость. Что еще могли предки хранить в бутылках, кроме вина? Обнаружилось несколько ящиков с посудой, красивой и совершенно новой — но не тащить же ее через все море туда и обратно?
Затем Найл еще раз заглянул в комнату мертвых хозяев, окинул ее беглым взглядом. Увы, похоже, вся мебель, и все предметы внутри были сделаны не из пластика, а потому в морской воде полностью сгнили. Просто в разных углах лежали большие мокрые бесформенные кучи. Правитель перешел в помещение, которое принял за кабинет, стряхнул с синего пластмассового стула остатки воды, потом осторожно сел в него, откинулся на спинку, положил руки на подлокотники, пытаясь представить, как чувствовал здесь себя далекий предок.
Иллюминатор оказался точно перед глазами — он увидел высоко над собой, в полусотне метров, кровавое колышущееся марево. Видимо, на море опускался закат. В свете окон хорошо различались темные днища кораблей, окованные позеленевшей медью тараны, захлестываемые волнами, покачивающиеся на поверхности кормовые весла.
Да, когда-то точно так же улыбался и хозяин дома, наблюдая, как высоко над головой проносятся моторные катера или степенно двигаются глубоко просевшие сухогрузы. И стоящие у штурвалов люди наверняка не догадывались, что под ногами у них находится не холодная бездна, а нормальное человеческое жилье, в котором сухо и тепло.
Найл перевел взгляд на стену, обнаружил под монитором выключатель и, не удержавшись, нажал. Клавиша легко поддалась нажиму и провалилась в глубину панели.
Ну да, разумеется. Тысяча лет пребывания в морской воде. Все цело и красиво только внешне. А на деле — даже воздух постепенно просочился наружу через совершенно герметичные стены, уступив свое место всеразъедающей влаге.
Правитель потянул на себя нижний ящик стола, поворошил пальцами влажную труху, надеясь наткнуться на что-нибудь интересное. Пусто. Закрыл, потянул средний. Здесь валялось несколько странных безделушек: небольшой шарик, похожий на гранитный, но упругий на ощупь, пластиковая коробка с прозрачной крышкой, сквозь которую виднелось грязное месиво, Яркая обложка книги, сплюснувшая гниль, в которую обратилась бумага, несколько разноцветных стерженьков непонятного назначения.
Наверное, когда-то все это представляло для хозяина какую-то ценность, связывалось с некими воспоминаниями. Но увы, пришел чужак, и не смог углядеть ничего интересного.
Найл закрыл средний ящик и потянул на себя верхний. Тот поддался не сразу, но стоило дернуть посильнее — все равно проявил покорность.
— Ого, оказывается, здесь в пластик был врезан замок, — вслух удивился Посланник Богини. — Хорошо, язычок проржавел насквозь. Интересно, что хранили предки с таким тщанием?
В ящике лежала книга. Правитель взял ее в руки, пролистал. Все страницы, заполненные рукописным текстом, были на месте, буквы смотрелись четко и ясно.
— Да это же судовой журнал!
«Ну конечно же, — вспомнил Найл. — Их делали из устойчивой к воде бумаги или белого пластика, и заполняли карандашом, или влагостойким чернилами. На случай аварии. Подводные дома так же считались разновидностью морских судов, и в них тоже велись судовые журналы».
Он повернулся к ближней световой панели и открыл первую страницу. Магиня была права, ему снова повезло. Неизвестный человек заполнял книгу на том самом языке, что вдолбила в память Найла Белая Башня.

* * *

22.07.47 Согласно подписанному мной акту о приемке строения №1378, сегодня, в 17 часов 10 минут, дом для длительного глубинного пребывания проекта 14/77 «Тритон» признан годным к эксплуатации. Отныне он принадлежит мне, Джорджу Уинстону Малону, и моей жене Кэролайн Марии.
Йо-хо-хо! Свершилось! Мы стали хозяевами настоящего дома и пятидесяти гектар вольных угодий! Пусть здесь не всегда хорошо с транспортом, зато сюда никогда и ни за что не забредут никакие бродяги, надоедливые туристы и не проберутся никакие грабители! Наконец-то нас с Кэролайн никто не потревожит. Мы остались одни, и только одни! Йо-хо-хо! Bay!
На этом я заканчиваю свою первую запись. Мы идем в постель!
23.07.47 Уважаемый инспектор! Поскольку я обязан ежедневно производить записи о состоянии дома, своих действиях, и обо всем, что сочту важным, то я делаю эту запись: сегодня мы с женой весь день ели консервированную рыбу и грибы, смотрели объемник, валялись в постели и даже ни разу не оделись. Сверху полдня катался какой-то катер. Жалко, они там не видели в каком мы виде!
Все, запись сделана, меня попрекнуть не в чем. Иду назад в постель.
Кэролайн Мария Малон — самая лучшая женщина в мире!
24.07.47 Сегодня произвел выезд и осмотр ассимилированных территорий. Завтра придется начинать работу. Хотя, конечно, самое лучшее место в доме — постель, а самая лучшая во вселенной женщина — Кэролайн Мария.
25.07.47 Двадцать гектар засажены морской капустой, семь — лепицинией, пять — модифицированным альгицидом. Я совершил подвиг.
26.07.47 Выставлены питомники для мидий и устриц, разбита лангустная сетчатка. Я опять совершил подвиг.
27.07.47 Постель, Кэролайн, объемник, пиво.
28.07.47 Распылены споры мидий. Надеюсь, это действительно породистая культура, и споры не унесло в море. Или хотя бы не все унесло. Устрицы тоже высажены, и с той же надеждой. Посчитал перспективы. Капуста вырастет через три месяца. Цены низкие, но с покупателем договорился под аванс. Лепитициния созреет через пять месяцев, но ее сажал под заказ и аванс. Альгицид достигнет кондиции за четыре месяца. Договора на него нет, но спрос стабильный, фармацевтический завод Локтауна и оптовики покупают охотно. Если все будет хорошо, расходы на содержание фермы окупятся с небольшим запасом. Если не очень хорошо, то все равно сведем концы с концами.
Мидии и устрицы вырастут только за три года, лангусты тоже. До этого времени, к сожалению, придется проявлять скромность. Потом станет легче.
29.07.47 Отправляюсь за лангустами. Кэролайн едет со мной. Вернемся послезавтра. Замечаний по дому нет.
31.07.47 Вернулись с двадцатью килограммами малышей. Они хорошенькие. Завтра поплыву высаживать. Замечаний по дому нет.
Найл пролистнул десяток страниц, бросил небрежный взгляд на записи: выращено, продано, посажено. Продано, продано... Куплено... Заменено... Он отмерил еще полсотни страниц — то же самое. Открыл посередине. Продано, посажено. Открыл наугад ближе к концу:
«21.03.73 Человечество деградирует. Сперва оно изобрело золотые монеты, и нужно было заботиться только о том, чтобы они не пропали. Потом придумали бумажные деньги, и главной заботой стало то, чтобы не пропало государство, их выпустившее. Потом придумали чеки и кредитные карты, и мы стали зависеть уже не от государств, а от отдельных фирмочек. Какое счастье, что основные наши сбережения, это не расчетный счет, а наша ферма. Она никогда не превратится в фантики и простые кусочки пластика.
Из-за этой кометы весь мир сошел с ума. Как там наша Лючия? От нее уже давно нет никаких известий. Моя милая, любимая Кэролайн! Ну почему я, как старый идиот, копил все эти деньги, вместо того, чтобы дарить тебе золотые кольца, серьги, броши и ожерелья? Сколько радости я украл у тебя, и как пригодились бы эти штучки сейчас ».
Посланник Богини заложил найденное место пальцем, отлистнул несколько страниц назад, пробежался глазами по строкам. Ага, вот:
«28.02.73 Продал партию лангустов. Ушла по полуторной цене! При условии соблюдения качества холдинг обещает брать за эту цену и впредь. Подписали договор на три года.
В новостях опять говорили про эту комету. Пугают ее жуткой радиоактивностью, предвещают неисчислимые беды. Говорят, попытка отвернуть ее с траектории не удалась и вскоре она войдет в Солнечную систему. Похоже, кто-то собирается срубить немалые деньги на строительстве радиационных убежищ и защитных систем".
Найл вернулся к заложенному месту, начал читать дальше:
"22.03.73 Заложил новую плантацию капусты. Посадки лепитинции и альгицида сократил втрое. Их если и покупают, то только за деньги. Мидий решил не пересевать, они и так отлично разрастаются. Снял часть урожая. Завтра попробую съездить еще раз.
23.03.73 В городе все еще паника. Продавать устриц и капусту пришлось с машины, прямо на улице. Никаких денег не брал, только золото и серебро. Набил полные карманы. По дороге домой меня пытались ограбить. И не просто ограбить. Два подонка сели на «утку» и потребовали отвезти к себе на ферму. Наверное, хотели забрать весь дом. К счастью, они совершенно не представляли, как управлять «уткой». Неподалеку от дома я нырнул с открытым колпаком, и их смыло за борт. Я подождал, пока они утонули, и забрал назад все свое золото и их пистолеты. Мы с Кэролайн решили, что ездить в город, пока не уляжется паника, больше не нужно.
24.03.73 По каналам новостей передают какой-то ужас. Неужели они и вправду верят, что мир может рухнуть из-за какой-то кометы?
Собрал нам для еды немного мидий и капусты. Пусть все разрастается. Окупится, когда прекратится вся эта паника".
Посланник Богини перелистнул еще несколько страниц:
«15.04.73 Объявлена правительственная программа переселения человечества на пригодные для жизни планеты в иных звездных системах. Кого они хотят обмануть? Космические корабли не смогут взять и сотни миллионов человек, а на Земле живет двенадцать миллиардов. И что ни придумывай, но не удастся увезти даже десятой части населения.
16.04.73 Пришла запоздалое письмо от Лючии. Оказывается, она со своим парнем испугалась еще полгода назад и улетела рейсовым кораблем на Грингею. Как хорошо, что она не оказалась во всей этой кутерьме, и ей ничего не грозит.
17.04.73 Смотрим новости. Ужас. Люди убивают друг друга. А выглянешь в окно — все кажется таким мирным и привычным. Даже катера и корабли все еще ходят.
18.04.73 Пришло предложение купить нашу ферму. Предлагают полтора миллиарда фунтов. Причем готовы перевести их на мой расчетный счет немедленно. Смешно. На всякий случай ответил, что ферма закрыта два года назад из-за трещин в несущей конструкции, и попросил благотворительный взнос на ее восстановление. Вдруг захотят явиться и посмотреть?
19.04.73 Опять говорят о программе переселения. Мы с Кэролайн решили остаться здесь. В своем домике и беду встретить легче. Позвонили ее родителям и моему отцу. Предложили переехать к нам. Пятьдесят метров воды над головой могут защитить от любой радиации. А с продуктами сложностей быть не может. Пятьдесят гектар полей по сторонам. Послезавтра заберу с берега. Ездить в город опасно. Могут опять попытаться захватить.
20.04.73 Говорят, армия захватила несколько кораблей и с семьями улетела в космос. Брошенное оружие подобрали все, кто хотел и теперь палят друг в друга, насилуют, пьют алкоголь и колются наркотиками. Надеюсь, это ложь.
21.04.73 Забрал родных Кэролайн. От отца никаких известий. У меня плохое предчувствие».
Найл опять перелистнул страницы:
«12.06.73 Правительства нет, программы нет, почти все население осталось на планете и истребляет само себя всеми возможными способами. Каналов вещания осталось всего четыре, но того, что они показывают, лучше не смотреть».
Еще страница:
«21.06.73 Новости показывают комету крупным планом. Говорят, она пройдет далеко и все обойдется. Правда, уровень радиации будет, как после термоядерного взрыва. Но ведь и их люди переживали».
Дальше:
«28.06.73 На море все спокойно. Погода хорошая. Ни одного катера или корабля не видели уже третий день. В эфире не работает ни одного канала. На служебных диапазонах тоже не слышно никаких позывных. Странно».
Найл грустно усмехнулся, перемахнул сразу десяток листов.
«07.12.74 Урожай невероятный. Жалко, никому не нужен. Нам вчетвером не съесть. Но подниматься на поверхность и ехать в город страшно. Возможно, там и вправду такая радиация, что все живое вымерло.
Мы с Кэролайн решили тряхнуть стариной и сделать ребеночка. Должен же кто-то возрождать человечество? Родители одобрили».
Посланник Богини начал листать страницу за страницей, просматривая их по диагонали, и пытаясь понять только общую канву событий. Родился мальчик. Вскоре еще один. Кажется, растут здоровыми. Попалась странная фраза о том, что «отец Кэролайн тоже умер», но разбираться подробнее правитель поленился. Однако очень скоро подробные записи в журнале оборвались. Найл вернулся к последним и прочитал:
«25.01.95 Роберт действительно стал совсем взрослым. Не может же он сидеть здесь всю жизнь и умереть в одиночестве. Придется отпустить его на берег. Может быть, ему удастся найти свою Кэролайн и привезти ее в отцовский дом. Не может же все человечество сгинуть бесследно? Кто-то должен уцелеть! Мы же живы. Сыты, и здоровы.
26.01.95 Мы еще раз проверили и подлатали утку, и Роберт отправился на берег.
28.01.96 Мы ждем возвращения Роберта. 29.01.96 Мы ждем возвращения Роберта. 30.01.96 Мы ждем возвращения Роберта. 31.01.96 Мы ждем возвращения Роберта. 01.02.96 Мы ждем возвращения Роберта. 02.02.96 Мы ждем возвращения Роберта.
Дальше весь журнал состоял только из одной этой фразы.
Найл закрыл его, вернул назад в ящик, попытался представить, что могло ждать на берегу моря впервые оказавшегося там молодого человека. Голодный черный скорпион? Смертельный удар радиации? Банда дикарей, которым понравились его ботинки или катер? Пустыня, в которой он сгинул с непривычки от жары и жажды, так и не найдя ни единого человека? Или, может быть, он все-таки нашел свою суженную, но латанная-перелатанная «утка» сломалась, и не смогла доставить их обратно в подводный дом? Теперь про это уже никому никогда не узнать.
Он откинулся в кресле и долго смотрел в окно, на пляшущее и искрящееся небо, частью преломляющее свет далеких звезд, а частью отражающее свет зажегшихся впервые за тысячу лет окон. Найл сидел до тех пор, пока не почувствовал, что глаза его слипаются, и если он не ляжет в постель — то уснет прямо здесь. И тогда он ушел в комнату, где Нефтис приготовила своему господину жестковатый, но зато уже успевший просохнуть топчан.

ГЛАВА 4
ОТКОС

Мерлью вернулась ранним утром третьего дня, и отряд, выбравшись за стены дома снова наполнил легкие насыщенной кислородом водой. Путь в море лежал по ровному, усыпанному песком полю и первые полдня идти было легко и просто. Затем, видимо, они пересекли границу фермы — под ногами опять оказались поросшие каким-то толстым мехом и склизкими губками камни. Между камнями шастали приплюснутые и змееподобные мелкие рыбешки, занимающиеся своими делами и совершенно не обращающие внимания на случайных прохожих. Кроме того, вокруг резко похолодало, отчего поначалу даже начало сводить икры ног. Дно резко накренилось, и теперь путь их лежал вниз — туда, где свет терялся не в синем мареве, а в кромешной тьме.
Водолазы прижались поближе к Найлу и Нефтис, настороженно выставляя острия гарпунов в стороны. Посланник Богини ощутил в их разумах тревогу перед приближающейся опасностью. И хотя сам он никаких враждебных признаков не замечал — но опыту подводных жителей следовало довериться. Найл обнажил меч, приподнял щит на уровень лица. Телохранительница, глядя на господина, поступила точно так же.
Момента нападения они так и не заметили. Просто по голове и лицам зачиркали плавники, щит содрогнулся от ударов, затрепыхались, напоровшись на гарпуны, несколько крупных рыбин. Стая отвернула — и только теперь, сбоку, стало видно поблескивание чешуи — снова ринулась на людей. Множество стремительных тел, проносясь над головами, полностью перекрыли видимость, а когда они отхлынули — Найл увидел, что двое из водолазов корчатся на дне, держась за ноги, а вокруг них расползается кровавое облако.
«Ноги! Они хватают крайних воинов за ноги! — Посланник Богини подумал было дать команду опустить щиты ниже, но вовремя спохватился: тогда незащищенными останутся плечи и головы. — Но откуда они знают, как нападать на строй вооруженных людей?»
Десятки рыбин накинулись на упавших людей, впиваясь мелкими, похожими на шипы зубами в незащищенные животы, обдирая мясо с рук, разрывая горло. Вода вокруг стала терять прозрачность, застилаясь бурым облаком.
Водолазы сделали слитный выпад вперед, нанизывая хищниц на острия гарпунов, отгоняя их в стороны — но это был уже скорее жест мести, а не попытка спасения товарища. Отряд, уничтожив часть рыбин, начал медленно пятиться, оставляя за собой серенький шлейф, истекающий из ран попавших на гарпуны жертв. Этот шлейф, похоже, не давал покоя серебристым хищницам и они, бросив полуобглоданные тела, опять ринулись на плотный человеческий строй, кидались на него раз за разом, снова и снова, на обращая внимания на постоянные потери. А скорее всего, наоборот — приходя во все большее возбуждение. Ведь с каждой новой распоротой, гарпуном рыбиной кровавый дымок становился все гуще и гуще.
«Они не отстанут от нас, пока не погибнут все, или пока мы не бросим добычу», — испустил во все стороны мысленную волну Посланник Богини. Просто приказать бросить рыбу он не мог — ведь это единственная пища, которую обычай дозволял водолазам есть в походе.
Отряд остановился. Подданные Магини стали сбивать ногами с зазубренных гарпунов еще шевелящиеся тушки, складывать их к ногам Найла и Нефтис.
«Мне-то зачем?» — удивился правитель, но тут водолазы опять сомкнулись в круг и стали быстро отступать.
Рыбья стая, забыв про отряд, накинулась на сваленное мясо, еще недавно бывшее ее частью и плотью. А с облегчением вытолкнувший из легких воду Посланник Богини только теперь заметил, что около десятка тушек воины Серых гор все-таки оставили себе. Отступив на пару сотен метров от пирующих врагов, они быстро разделали свою часть улова и поделили между собой, опять предложив Найлу и его телохранительнице законную часть.
Правитель отрицательно покачал головой, вглядываясь в поблескивающие вдалеке тела. Там творилось нечто подозрительное. Рыбешки не тыкались одна за другой в сваленную на дне кучу, а метались из стороны в сторону, и временами их заслоняла какая-то большая тень.
«Уходим! — жестко приказал Посланник Богини. — Мне это место не нравится. Уходим немедленно!»
Водолазы подчинились. Но было уже поздно — по строю ударила упругая волна воды, и мимо пронеслось тело, толщиной с мореходный корабль и длиною в сотни шагов. В то время, как хвост еще продолжал тянуться справа, слева из сумрака появилась пасть размером с тамбур подводного дома, выхватила из отряда человека, и унесла его вверх, к равномерно светящемуся небу.
«В круг!» — Найл перекинул щит за спину, защищая шею и голову, и перехватил меч двумя руками. Мимоходом он вспомнил про принцессу Мерлью, и тут же забыл: она же Магиня, ее ни убить, ни сожрать, ни даже ранить невозможно. Только самому умереть, если разозлишь и слишком близко приблизишься.
В этот раз пасть рухнула на них сверху — и напоролась сразу на несколько костяных наконечников, сломав пару из них. Найл ощутил волну боли и ярости, и даже немного пожалел гигантскую хищницу — зазубренные острия ей теперь до конца жизни извлечь не удастся. Отряд, сохраняя плотное построение, начал двигаться в сторону спокойно наблюдающей за схваткой Магини. Та кивнула и продолжила свой путь вниз по склону.
Однако морская змея не сдалась — и вскоре распахнутая пасть снова вынеслась из мрака. И опять ее встретила не мягкая плоть, а остро отточенные гарпуны. Хищница исчезла, чтобы спустя миг кинуться на колкую добычу с другой стороны. Но на этот раз пасть была плотно закрыта. Покрытая толстыми костяными пластинами голова ударила в строй, раскидывая людей, быстро промчалось тело, а следом огромный хвост мотнулся из стороны в сторону, порождая мощные водовороты, которые подкидывали людей высоко вверх, разметывали их по дну, вырывали из рук оружие и щиты.
Тут же на место столкновения вернулась пасть, и принялась быстро выхватывать из толщи беззащитных двуногих: одного, второго, третьего. Потом она ушла вверх, утянув за собой чешуйчатое тело: размеры монстра были столь велики, что разглядеть его целиком было невозможно.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

Люди, на ходу подхватывая оружие, торопливо собрались обратно в строй, прижались друг к другу, выставляя гарпуны, быстрым шагом стали отступать к хозяйке Серых гор, поминутно готовясь отразить новое нападение. Но то ли монстр насытился, то ли потерял их в морском просторе, то ли решил больше не колоться пастью об острые шипы — но больше он не появился.
Путники продолжали торопливо спускаться вниз по склону, надеясь покинуть опасное место, над которым расплывался соблазнительный для многих запах крови, до того, как появились новые хищники.
С каждым шагом вокруг все более и более сгущались сумерки. Поверхность над головой уже давно не сверкала от края и до края — только над самой головой светилось небольшое пятно. Круг видимости тоже сужался все сильнее и сильнее. Найлу оставалось надеяться только на опыт водолазов, уже доказавших свою способность чуять нападение рыбьих стай еще до того, как те оказывались поблизости. Вдобавок от холодной воды, омывавшей грудь снаружи и изнутри, вся грудная клетка замерзла настолько, что потеряла чувствительность, и правитель подозревал, что столь сильное переохлаждение даром ему не пройдет.
О том, что скоро настанет вечер, он понял, когда ощутил осторожный призыв:
— Вы меня слышите, мой господин? Вы целы?
— Да, Назия. Я тебя слышу.
— Когда прикажете сбрасывать ужин, мой господин?
— Подожди, мы еще не выбрали место для привала. К тому же, я не вижу наверху кораблей.
— Простите, мой господин, но мы отходили немного в сторону и только сейчас возвращаемся к вам. Недавно из воды появлялось чудовище. Вы даже представить себе не можете, насколько оно было огромно. Оно плыло по поверхности с раскрытой пастью, и нам пришлось очень быстро уходить с его пути. К счастью, оно нас не заметило.
— Собирайте припас, Назия. Когда мы остановимся, я сообщу.
Мерлью тянула с ночлегом до тех пор, пока пятно света наверху окончательно не погасло. Наверное, надеялась найти песчаное или хотя бы глинистое место. Но укладываться все равно пришлось на камнях, в абсолютном мраке. Поэтому, когда утром выяснилось, что число воинов Серых гор сократилось еще на двух человек, предположить причину их гибели оказалось невозможно. Могли сами заблудиться, а могли и какие-то ночные твари утащить.
Дождавшись, пока Посланник Богини и его телохранительница подкрепят свои силы, Мерлью опять устремилась вниз по склону, уходящему все дальше и дальше в глубину. Тьма вокруг сгустилась настолько, что впервые за всю историю их знакомства Найл различил легкий желтоватый ореол, окружающий хозяйку Серых гор — вся поверхность ее балахона, капюшон, спрятанное под ним лицо покрывала тонкая светящаяся прослойка.
Впрочем, не только Магиня обрела возможность светиться во мраке глубин. То с одной стороны от отряда, то с другой проплывали маленькие, переливающиеся голубым шарики, одинокие красные точки, а то и длинные изгибающиеся ленты.
Посланник Богини помнил, что людей он тоже должен, обязан видеть — ведь у каждого из них есть аура, различать которую он мог даже на дневном свету. Но, похоже, правитель настолько устал, что его не хватало даже на столь крохотное усилие, как заставить себя смотреть в суть окружающего мира, а не только на его видимые проявления.
Одно хорошо — камни под ногами опять обрели первозданную чистоту. Никаких водорослей, губок, или водяного мха на них более не селилось. Меньше простых растений и животных — меньше еды, меньше жизни, меньше риск встретиться с крупным, опасным хищником. Правда, склон уходил вниз все круче и круче, и люди уже не шли, а спускались по нему, придерживаясь за камни те только ногами, но и руками. Это означало, что теперь на ночлег не удаться остановиться до тех пор, пока они не достигнут дна или, хотя бы, ровной площадки.
Найл поднял лицо наверх, и... И не увидел даже маленького светлого пятна. Небо исчезло. Остались только мелкие огоньки, с любопытством кружащие неподалеку... Или огромные — но далеко.
— Назия, ты меня слышишь?
— Да, мой господин. Вам что-нибудь нужно?
— Какая у вас погода?
— Очень жарко, мой господин. Слабый ветер с восхода.
— Счастливые...
Темнота и холод, холод и темнота. И только легкий шорох неподалеку свидетельствует о том, что в этом плотном могильном пространстве он находится не один.
— Нефтис?
— Да, мой господин.
— Осторожней, не сорвись.
Найл услышал приглушенный скрежет, почувствовал, как ого прижимает к склону. Остановился, отвел руку назад — что-то ровное, даже гладкое, хотя и покрытое толстым склизким слоем. И, кажется, неживое. Не сожрет.
Подобно призраку, приблизилась Магиня, замерла в паре шагов. Исходящего от нее свечения не хватало, чтобы хоть в общих чертах понять, на что они наткнулись, но это нечто явно имело искусственное происхождение. Неужели еще один подводный дом? На такой глубине?
Послышались гулкие звуки. По накатывающимся волнам Найл догадался, что водолазы перепрыгивают со склона на найденное сооружение. И оно, судя по всему, внутри пустое.
Интересно, как воины Серых гор ухитряются ориентироваться в этом мраке? Ведь прыгают, не боятся!
Поднявшись немного выше по склону, Найл тоже со всех сил оттолкнулся, воспарил в темной бездне, но спустя несколько мгновений ощутил, как ноги прикасаются к надежной опоре: «бум-м!».
Он прошелся по крыше сооружения сперва вдоль склона, потом сделал по паре шагов к нему и от него. Примерно посередине под ногами прощупывалось длинное ребро жесткости, а в стороны крыша расходилась сперва полого, а потом все круче и круче. К Найлу начало приходить понимание: да ведь это корабль! Похоже, когда-то он утонул над склоном, а потом сполз по нему вниз, перекатываясь сбоку набок, пока не упокоился кверху килем. А коли так, то и вход в него нужно искать, как и в дом — снизу.
Посланник Богини уселся на корточки, сполз немного вниз — туда, где борт изгибается достаточно круто, заскользил, и внезапно снова воспарил в темноте.
«А вдруг он застрял посреди склона, и внизу обрыв еще на сотню метров?» — заполз в и без того промерзшую душу холодок страха, но вскоре ноги уткнулись во что-то мягкое, и он по пояс погрузился в рыхлое теплое месиво. Развернувшись, и раскидывая месиво руками, Посланник Богини дошел до корабля.
Наверное, тот упирался в дно надстройками, поскольку между бортом и грунтом оставался зазор примерно в половину человеческого роста, а поднырнув под борт, можно было и вовсе выпрямиться. Найл призывно постучал кулаком по палубе над головой, и вскоре край борта осветился желтоватым сиянием. Значит, Магиня здесь. Оставалось найти место, под которое можно напустить воздуха, чтобы обосноваться на ночлег. Трюм? Нет, он наверняка крепко задраен. А если удастся открыть — на голову немедленно вывалится тот груз, который перевозил корабль перед своей гибелью. Значит, пробираться нужно к жилым помещениям. А они, кажется, должны быть в самом носу или на корме.
Посланник Богини, выставив руки перед собой, стал двигаться вдоль корабля, пока не уткнулся во что-то, похожее на скомканный в руках лист клена. Наверное, это и есть надстройка, принявшая вес всего корабля. Он оглянулся — светлый силуэт принцессы Мерлью маячил позади. Остальные люди отряда, коли не дураки, должны держаться за ней — иначе наверняка в темноте потеряешься.
Пошарив по стене, Найл нащупал проем, втиснулся внутрь, поднял руки... Так, по сторонам стенки, сверху ступени, за спиной — покатый уклон. Похоже на уходящий к жилым помещениям трап. Он нащупал поручни, хорошенько подергал — крепкие, а затем, подтягиваясь на них и упираясь ногами в покатый пол, раньше считавшийся потолком, стал подниматься в нутро судна. Вскоре ноги провалились в пустоту, в то время как поручни и ступеньки продолжали подниматься дальше.
Получается... Получается, он лежит на потолке, а трап поднимается дальше, к самому днищу помещения. Если с этой стороны корпуса сквозных пробоин нет, можно попробовать заполнить его воздухом.
Магиня проплыла рядом, зависла в пустоте; знакомым жестом потерла руки. Послышалось шипение пузырьков. Найл с облегчением закрыл глаза.
Когда уровень воды понизился настолько, что лицо ощутило прохладу воздуха, Посланник Богини перевернулся, встал на четвереньки, выдохнул из себя воду, громко закашлялся:
— Получилось!
— Это ты, Найл? — услышал он голос принцессы.
— Я, Мерлью, я.
— Тогда слушай. Мы опять шли только два дня, хотя можем делать переходы по три. Так что выбирай: либо вы остаетесь на три дня здесь, и ждете моего возвращения, либо завтра с утра мы двигаемся дальше, но к вечеру необходимо найти убежище, в котором вы проведете два дня, пока я стану даровать дыхание своим подданным.
— Конечно, здесь, — Найл нащупал стенку и привалился к ней. — Кто знает, есть ли впереди еще хоть что-нибудь, пригодное для отдыха?
— Как хочешь. Тогда ждите. Объем воздуха здесь большой, хватит надолго. Не стану лишний раз досаждать своим присутствием.
Призрачный силуэт бесшумно ушел в воду, и в корабельном трюме настала полная темнота.
— Спасибо за заботу, Мерлью, — пробормотал
Найл.
Он не очень хорошо понимал, как работает доставшийся ей от Мага балахон, но не раз видел, с какой легкостью он перемещает своего владельца по воздуху, сквозь воду, как позволяет мгновенно разрушать препятствия, либо — в случае необходимости, уничтожать врагов. Возможно, тайна таилась в том, что в каждый конкретный момент в нем присутствовал не человек, а только малая долька человека — в то время, как большая часть организма находилась в иных временах. Магиня могла находиться на дне моря, и одновременно — загорать на пляже где-нибудь возле Дельты, голодать и одновременно объедаться. Но, тем не менее, она предпочла бросить их в трюме одних, а сама сейчас уже, наверняка, отдыхает в своем ухоженном Комплексе, готовясь совершить обязательный вояж по горным озерам.
— Ты слышишь меня, Посланник Богини? — вспомнили про него далеко наверху.
— Слышу, Назия.
— У нас наступает закат. Когда прикажете скидывать пищу, мой господин?
— Не нужно, — покачал головой правитель. —
Похоже, несколько дней нам придется поголодать...
Он закрыл глаза, и мгновенно провалился в сон.

* * *

Наверное, ему удалось хорошо отдохнуть — поскольку проснулся он сам, и не потому, что вокруг началось чужое шевеление, а из-за замерзших ног, что лежали в стоящей над полом воде. Раз начали беспокоить ноги — значит, сознание смогло справиться с усталостью. Посланник Богини встал, потоптался на месте, разгоняя по жилам застоявшуюся кровь.
В корабельном трюме было на удивление тепло. Надышали, что ли? Во всяком случае, вода казалась заметно холоднее воздуха. Если бы можно было забраться повыше... Но попробуй угадать в темноте — есть где-то поблизости возвышение, или нет?
Во мраке, немного ниже ступней, появился красный огонек, мерно переместился по прямой, и исчез. Наверное, заплыл за какое-то препятствие.
Какая все-таки мука — постоянно находиться в кромешном мраке!
— Нефтис, ты здесь?
— М-м? — сонно отозвалась женшина. Посланник Богини подошел на голос, опустился на колени, протянул руки, нащупывая прочную кирасу.
— Ага, вот она... — он придвинулся ближе, закрыл глаза и простер руки над телохранительницей.
Помнится, именно Нефтис была первым человеком, чью ауру он смог разглядеть.
Проще всего заметить энергетическую оболочку над головой — именно мозг организм защищает лучше всего. Найл стал медленно опускать ладони, дожидаясь того мига, когда ощутит присутствие живого существа.
Ниже, ниже... Еще немного... Наконец пришло явственное понимание того, что под руками кто-то есть. Ладони как бы прикоснулись к коже, но коснулись настолько легко, что... Что остановились где-то в полупальце над телом.
Правитель развел руки немного в стороны, определяя границы головы, потом скользнул ими немного вниз, чиркнув по кирасе, обратно наверх. Вот она, аура. Руками он ощущал ее с полной уверенностью. Энергетическая оболочка стала заметно тоньше. Наверное, это связано с холодом, усталостью и неестественной обстановкой вокруг. Но она есть! А значит...
Найл открыл глаза, и увидел именно то, что ожидал: светящийся человеческий силуэт чуть зеленоватого оттенка. Ничего странного: ауру способен увидеть любой человек. Просто у людей нет нужды наблюдать энергетические оболочки друг друга, и уже в раннем детстве они перестают обращать на них внимание.
Посланник Богини несколько раз скользнул взглядом по телохранительнице от головы до ног и обратно. Потом, стараясь сохранить в себе ощущение видения, повернул голову. Вот еще один светящийся силуэт, еще, еще. Воины Серых гор безмятежно спали прямо в воде, не обращая внимания на ее холод. Одно слово — водолазы.
Помимо людей, он разглядел так же множество светлых точек в воде — словно осколки чьих-то оболочек. Похоже, здесь имелось немало мелкой живности. А под красным огоньком, опять проявившимся под ногами, прорисовалось внушительное тело — толстое и широкое спереди, и плавно сужающееся к хвосту.
Злорадно улыбнувшись, Найл пошарил рукой возле одного из спящих воинов, нащупал гарпун и, стараясь не плескать ногами, подступил к прямоугольному проему трапа. Повел острием оружия вслед бледно-розовой ауре рыбы, и с силой метнул его вперед.
— Есть. — древко упруго заходило в руках, вода заплескалась, раскатываясь в стороны и ударяясь о стены. Правитель поднатужился, поднял добычу, кинул ее на пол между охранницей и одним из водолазов. — Знай наших! Ну что, Нефтис, рыбу сырую есть будешь, или побрезгуешь?
Добычу разделали воины Серых гор — они настропалились делать это вслепую, на ощупь. Поделили, естественно, на всех, и Найлу достался всего лишь один ломоть. Он положил мясо в рот, принялся старательно жевать, прислушиваясь к непривычному вкусу. Рыба была очень сочная, и совершенно пресная. Даже странно, учитывая, насколько солона вода, в которой она плавала. Вот только кусочек оказался слишком маленький. Надо будет потом еще с гарпуном и входа покараулить.
Все-таки хорошо, когда можно разглядеть силуэт любого живого существа даже в полной темноте. Если бы еще и обычные предметы так же различать удавалось! Вот паукам, например, удается — вон как бодро по пещерам бегают. И во дворце Смертоносца-Повелителя никогда никакого освещения не было, а окна все плотно паутиной заплетались. Восьмилапым все равно, есть свет, или нет.
А что, если и ему попробовать?
Найл не стал задумываться над этим вопросом. Мысленно он отодвинулся от него, наблюдая как клубящийся сгусток проблемы шевелится в сознании и постепенно тает, не получая ментальной поддержки. Взамен пришло воспоминание о несчастных обитателях фермы, переживших гибель человечества, детей, родителей... К горлу подступило чувство жалости — но Найл смог пропустить его мимо себя и удержать состояние отрешенности. Ферма исчезла, уступив место проплывающим над головой днищам кораблей. Но они уже никак не могли вывести тренированный разум Посланника Богини из равновесия. Найл по-прежнему не принимал участия в происходящих в его собственном сознании процессах — и мысли становились все более и более мелкими и незаметными, пока, наконец, не исчезли совсем. Разум правителя стал чист и гладок, как Серебряное озеро ранним тихим утром.
И тогда Посланник разлил свое сознание вокруг себя.
Ничем не сдерживаемое внутри земной оболочки, не скрученное вихрями мыслей или проблемами тела, не зажатое рамками привычек или необходимостью действий, сознание расширилось во все стороны на несколько километров, и Найл увидел окружающий мир таким, каким видят его привыкшие к ментальному восприятию смертоносцы.
Мертвенный мрак над головой, темный холодный склон за тонкой скорлупой корабельного корпуса, ровный серый ковер, застилающий дно по другую сторону их временного пристанища. Теплые розовые искорки мелких глупых существ, прячущихся в толще этого ковра, далекие красные огоньки крупных рыб и алые точки вблизи от разумов людей.
Мир ментального плана. Только побывав здесь, становилось понятно, почему пауки не делят предметы на живые и мертвые. Если человек привык считать себя, смертоносцев и жуков-бомбардиров разумными существами; прочих насекомых, рыб и животных глупыми, но обладающими сознанием; растения — живыми, но не имеющими сознания; а камни, песок, воду — мертвыми объектами, то пауки признавали имеющим разум все, что только существует под солнцем. Ведь оставить свой след в ментальном плане способен только разум. Если ушедшая в мир мысль ощутила присутствие камня — значит, камень обязан обладать хоть мельчайшим, хотя бы крошечным сознанием.
Самое интересное — железо корабля казалось немного сочнее по цвету, нежели склон, по которому они спускались. Может быть, в нем сохранилась частица сознания создававших его людей? Нечто вроде души, которую приписывали предки многим машинам и механизмам.
Теперь, различая иссиня-черные детали судна среди бесцветной черноты трюма, Найл обнаружил, что прямо над головой у людей висят огромные, многотонные механизмы, укрепленные на днище корабля. Похоже, его угораздило пробраться не в какое-то жилое помещение, а в машинное отделение. На душе сразу стало неуютно — сорвись они сейчас, и пробьют пол до самого дна, превратив людей в кровавые лепешки.
Хотя, конечно — тысячу лет так висели, так почему бы и еще три дня не продержаться? Но все равно в душе стало неуютно. Чтобы отвлечься, Найл опять обратил внимание на перемещающиеся снаружи красные точки, потянулся сознанием к одной из них, и тут же ощутил зверский голод. Есть хотелось со страшной силой, а ни одна из вкусных букашек, обитающих в придонном слое, никак не выглядывала наружу. Прямо хоть самому землю рыхли!
Сохраняя мысленный контакт, Посланник Богини снова подобрал с пола гарпун и подошел к входному проему. А потом добавил в слабенький умишко голодной твари одну мысль: а нет ли чего под этой скалой? В щели, что видна между ней и дном?
Рыба охотно скользнула под борт, описала широкий круг под палубой, а Найл снова подтолкнул ее поиски в нужном направлении: вон оттуда, из дыры веет съедобным... Бедолага поддалась, кинулась в ведущую к машинному отделению дверь, со всего разгона промчалась по заполненному водой проходу и сама вылетела в центр пола.
Найл первым кинулся к ней и вогнал гарпун в основание головы на всю длину. Водолазы тоже не подкачали, на звук и на ощупь добавив от себя еще десяток уколов. Рыба подпрыгнула несколько раз, сломав два копья, и окончательно затихла.
— Ну, надеюсь, теперь нам удастся наесться досыта? — Посланник Богини довольно потянулся. Изо всех сил, до хруста костей. Теперь он видел всех участников отряда и даже мог их различать, если не внешне, то хоть по цвету ауры. А еще он, пока смутно, различал окружающие предметы. Но это ведь только начало. Главное — привыкнуть.
На этот раз после дележки ему достался довольно большой шмат мяса из спины возле хребта, и еще ломоть какого-то лакомства из брюха. Кажется, печени. Пронзив оба куска гарпуном, правитель закинул его на трап, тянущийся наверх до самого днища, потом подпрыгнул, ухватившись за поручень, подтянулся, забрался наверх и с удовольствием вытянулся во весь рост. В кирасе он совершенно не чувствовал выступающие ребра ступеней. Зато здесь было почти сухо и достаточно тепло.

ГЛАВА 5
ЛАСКОВОЕ ПОЛЕ

О том, почему стелющееся от корабля и дальше на юг пространство выглядит серым с яркими блестками, Найл догадался, только когда они двинулись дальше, в очередной длинный переход. Просто все дно по пояс было покрыто рыхлым, разлетающимся от каждой водяной струйки илом. Останки миллионов, миллиардов существ, падавших сюда на протяжении веков; их экскременты, отмерзшая чешуя, остатки еды — все это не было мертвым, как могло показаться на первый взгляд. Здесь хватало пропитания для огромного количества микроскопических существ, что могли бы год доедать крошку хлеба, выпавшую у человека изо рта.
А раз было чем перекусить крохотным козявкам — имелись желающие сожрать и самих хозяев, а также тех, кто питается козявками. Большинство этих хищников обитало в толще ила, путешествуя в нем в поисках добычи, организуя себе лежбища, пробивая постоянные ходы. А выше, в водной толще над илом проносились твари, достойные внимания и уважения даже со стороны вооруженного человека. Остро отточенные зубы могли запросто отхватить руку, и то и голову зазевавшегося путника, удар стремительного тела мог опрокинуть и переломать кости.
Хотя ил и казался рыхлым — но уже через сотню-другую шагов человек начинал уставать, пытаться не раскидывать его, а переступать, высоко поднимая ноги, а потом и вовсе останавливался. Поэтому путники опять вытянулись в длинную цепочку, чтобы, пока идущий первым пробивает путь, остальные могли отдохнуть и набрать силы.
Посланник Богини оказался в середине колонны. Он шел, ступая след в след по узкой тропинке и крутил головой по сторонам, пытаясь привыкнуть к новому видению мира.
Золотистый свет Магини казался ослепительным на фоне аур остальных обитателей Серых гор, фигуры которых казались в большинстве голубоватыми, розовыми, и лишь у трех человек — зелеными. Нефтис светилась сочным изумрудным цветом.
Одновременно на ментальном уровне, видение которого совмещалось с обычным зрением, каждый путник имел алый огонь разума — который почему-то помещался не в голове, а в области живота. Впрочем, касаясь сознания то одного, то другого водолаза, Найл убеждался, что его приходится искать там, где находится мозг... А потому напрашивался парадоксальный вывод о том, что разум и сознание — вещи совершенно разные.
Ползающие в толще ила или скользящие в толще воды животные в большинстве имели чисто белую ауру, и розоватый огонек сознания. Иногда — совсем слабый. А некоторые придонные твари этим огоньком не обладали вовсе, представляя из себя странные породы растений с животным строением тел. Интересно, ученые предки тоже придерживались этого мнения, или все-таки приписывали их к каким-то животным видам?
Теперь Посланник Богини начинал радоваться тому, что надолго оказался в мире абсолютного мрака. Зрение развращает. Какой смысл воспринимать ментальную картину мира, если каждую его детальку можно разглядеть без особых хлопот? А здесь... Здесь зрение иногда пыталось обмануть, показывая странных светлячков, которые на деле оказывались не аурами, и не сознаниями, а просто флюоресцирующим рачком или рыбешкой. Либо крохотную малютку, которая на деле являлась светящейся точкой не губе огромной рыбины.
Еще Найл обратил внимание на то, что подданные Магини поворачивают головы в сторону приближающихся крупных рыб почти одновременно с ним, хотя никаких аур явно не различают. Похоже, привыкшие жить в сумерках покрытых ряской горных озер, они научились тонко воспринимать всей кожей колебания воды, и это умение заменяло им зрение в той же мера, в какой нормальному человеку его могло заменить восприятие ментального плана. Ориентируясь на расходящиеся от плывущего крупного тунца волны, один из воинов даже ухитрился одним точным ударом насадить рыбину на гарпун. И поскольку произошло это около полудня, принцесса Мерлью остановилась, позволяя путникам остановиться на привал.
— Назия, ты меня слышишь? — поднял Посланник Богини лицо к поверхности. — Сбрось нам еды и побольше пресной воды. Мы умираем от жажды.
— Сейчас, мой господин. Простите, но попасть точно к вам не получится. На море шторм.
— Какой шторм? Здесь все тихо.
— Шторм сильный. Очень. Пришлось привязывать гребцов к скамьям.
— Первый! — вызвал смертоносца с флагмана правитель, и сосредоточился, пытаясь сделать контакт предельно плотным. И тотчас ощутил, как по лицу ударили, словно сотни иголок, холодные брызги, шерсть на всех лапах промокла, и он едва не переломал все когти, пытаясь удержаться за приклеенную к помосту паутину.
Найл оборвал мысленную связь, поднял руку, пытаясь ощутить колебания воды. Нет, вокруг царил абсолютный штиль.
— Я бросаю, мой господин!
— Ловлю... Посланник Богини замер, стараясь уловить движение в мире покоя — мире ментальном и настоящем. Вот, падает...
Мешок выглядел серым, как ил, и полупрозрачным, поскольку еще не успел оставить долгого следа. И опустился совсем недалеко — от силы сотня шагов.
— Нефтис!
— Да, мой господин?
— Ничего, сиди, — Найл сообразил, что женщина не способна воспринимать ментальный план и увидеть мешка не может. Так что, идти придется самому. Ирония судьбы: фактически слепая телохранительница при зрячем хозяине!
Немного отдохнув, отряд двинулся дальше.
Путь через илистые просторы казался мирным и спокойным. Иногда, конечно на пути встречались ямы или пологие углубления, через которые приходилось пробираться, погружаясь в ил едва ли не с головой, иногда они натыкались на россыпи из крупных, в несколько человеческих ростов, камней, через которые приходилось перелезать. Впрочем, под водой это особого труда не составляло.
Именно в одной из таких россыпей они и остановились на ночлег, спрятавшись в щели огромного расколовшегося камня. И ночным хищникам подобраться труднее, и обогащенная кислородом вода хуже расходится.

* * *

Найл проснулся от ударившей его волны ужаса, и увидел рядом с собой глаз. Несколько минут он мучительно пытался понять, сон это, или уже явь — как глаз сместился, и над головой промелькнуло огромное щупальце, ухватило одного из спящих людей.
Миг пробуждения для него слился с мигом смерти, и в стороны опять ударило волной предсмертного ужаса.
Существо отплыло, и Найл смог полюбоваться им во всей красе: веретенообразное тело, ярко-желтое внизу, багрово-красное сверху, переплетающиеся нити цветов на боках, кисточка светло-зеленых щупалец, желтая голова и огромный, почти двухметровый глаз нежно-голубого цвета.
«Каракатицы, отряд моллюсков класса головоногих, — услужливо подсказала натренированная Стигмастером память. — При опасности для маскировки выбрасывают из чернильной железы облачко жидкости (сепия). Объект активного промысла. Мясо съедобно, внутренняя раковина (кость) используется для шлифования металла, полировки дерева, в парфюмерии. Длина до пятидесяти сантиметров».
Ничего себе «пятьдесят сантиметров»! И о чем не говорилось ни в одной из энциклопедий — каракатица светилась. Вся. Она переливалась всеми цветами радуги, она завораживала этой красочной игрой, гипнотизировала ею, убаюкивала. А потому Найл пришел в себя, только когда над расселиной снова взметнулось щупальце.
— Нефтис! — послал он в спящих самый сильный мысленный импульс, какой только смог, выдернул меч и вскинул его над головой. Щупальце, скользнув по острому лезвию, легко разошлось в длинную рану, из которой поструилась опять же светящаяся кровь. Каракатица обиженно скрутила раненое щупальце в плотный жгут, сунулась внутрь другим — но проснувшиеся воины успели поднять гарпуны, и хищница напоролась на четыре десятка острых наконечников.
Это ей явно не понравилось — она сменила свой радужно-переливчатый цвет на темно-вишневый, выстрелила в расселину сильной струей воды и, вытянув щупальца во всю многометровую длину, поплыла прочь.
— Нефтис, ты цела? — мысленно воззвал Найл, и почти сразу ощутил на плече руку охранницы, а в сознании — волну благодарности за беспокойство. — Ничего себе, утренний гость... Что-то я уже выспался. Давайте лучше пойдем отсюда подальше...
Поскольку есть было нечего, то и собираться путникам получилось недолго: они просто поднялись, разобрали оружие и снова двинулись через укрывающее морское дно илистое одеяло.
По счастью, подобных приключений больше не случилось. За время долгого перехода водолазы сбили двух крупных толстобрюхих окуней — на этот раз Найл с Нефтис от своей доли не отказались. На поверхности все еще бушевал шторм, и помощи от эскадры ждать не приходилось.
Наученные горьким опытом, спать путники устроились посреди ровного, ничем не примечательного илистого поля, вырыв для себя отдельные канавки. Лучше проснуться грязным и склизким, но живым. Ил что — полдня пути, и он смыт.
Поутру Мерлью подошла к Посланнику Богини и сделала несколько недвусмысленных жестов: вверх, ладони к щеке, себе на грудь, и махнула рукой вдаль. Дескать, сегодня перед сном я должна улететь назад. Найл кивнул — это условие он хорошо помнил. За последние дни он уже успел научиться более-менее сносно ориентироваться в окружающем мире по ментальным образам и аурам живых существ, и его не особо смущало, что Магиня видит участников похода и различает их жесты. Больше удивляло, что Нефтис не способна разобраться, кто рядом с ней, в какую сторону двигаться и откуда исходит опасность.
Выстроившись в колонну и ощетинившись копьями, люди снова двинулись дальше. Но теперь Найла больше интересовали не плавающие вокруг существа, а черные точки, ясно выделяющиеся среди серого ковра. Здесь, на открытом пространстве, он мог «рассматривать» на ментальном плане предметы, находящиеся на удалении до нескольких километров.
Вскоре ему удалось обнаружить именно то, чего хотелось: овальную иссиня-черную массу немного в стороне от направления их движения. Похлопав в ладоши — а как еще можно обратить на себя внимание, если невозможно говорить? — Найл повернул туда. Пара часов пути и они обнаружили... Несколько сваленных кучей автомобилей и большую железнодорожную цистерну, причем стоящую на всех колесах. Остается только догадываться, что вытворяли на планете предки, если предназначенные для поездок по суше механизмы оказываются чуть ли не в самом сердце морских глубин.
Посланник Богини забрался на цистерну, попробовал открыть люк. Покрытые толстой рыжей коркой рычаги от его усилий даже не шелохнулись. А впрочем, какая разница? Если им удастся забраться через люк внутрь, то как сохранить воздух внутри? Ведь, когда Магиня будет уходить, ей придется этот люк открыть, и весь воздух...
Найл сосредоточился, оглядывая окрестности, но никаких иных пятен, которые можно было бы принять за изделия человеческих рук, не заметил. Тогда он спрыгнул обратно на дно и подошел к принцессе... Мерлью покачала головой, но спорить не стала. Обошла цистерну кругом, затем наложила руки на нижний ее край с торца. И мгновенно исчезла в угольно-матовом шаре, словно выпала из существующего мира.
Для живущей вне времени хозяйки Серых гор именно время являлось главным оружием. Во время сражений за Приозерье Найлу приходилось видеть, как брошенный в Магиню нож, почти вонзившись в ее горло, сгнивал в ржавую труху за оставшиеся до попадания в цель доли мгновения, как отсыхали и мумифицировались руки у тех, кто пытался ее убить. Но на свету казалось, что все это происходит в реальном мире, и только теперь, увидев все истинным взором, Посланник Богини понял, что Мерлью могла исчезать в своей собственной, пусть маленькой, но подвластной только ей Вселенной.
Шар пропал — Магиня отступила в сторону, и Найл увидел, что нижняя часть цистерны прохудилась от времени, стала похожа на старое решето, проломить которое можно одним ударом кулака, и что из этой прорехи наружу истекает сверкающая слизь изумрудного цвета...

* * *

— А-а-а... — Найл закашлялся, застонал. Попытался приподнять руку, чтобы коснуться горящего лба — но конечность не поддалась.
— Вы живы, мой господин?
— Нефтис? Где я? Что со мной?
— Это я хотела бы спросить у тебя, — в злобном шипении с трудом узнавался голос принцессы Мерлью. — Что это было? Что за мерзость возили проклятые предки в этой цистерне?
— А что... Что случилось?
— Случилось то, что как только эта мерзость потекла из цистерны, вы все сдохли, как мокрицы в печи. Задрыгались, попадали и обуглились, словно поленья под вертелом! Я израсходовала на вас все, ты понимаешь — все капсулы безопасности, что оставались в Комплексе! Пятнадцать воинов мертвы! Я сама выгорела насквозь и как проклятая прогоняла эту мерзость через десять миллионов лет! А потом дважды выжигала цистерну изнутри! Что это было, Найл?
— Я не знаю, Мерлью, — все тело Посланника Богини горело, как будто он и вправду находился в печной топке, руки и ноги не слушались, в голове творился какой-то невразумительный сумбур. — Действительно не знаю.
— Но это... Это не может быть случайностью! Нас пытались убить!

Предыдущая страница 5 Следующая страница


Подводник 6

— А разве ты не знала, что приближаться к этой цистерне опасно?
— А разве ты не понял, что в этой точке времени меня не существует? Я умирала, наверное, сто миллионов раз, потом наступал новый миг, и я умирала снова, потом снова и снова. Что это было, Найл?
Посланник Богини прикрыл глаза, пытаясь сосредоточиться. Капсулы безопасности... Одно из последних изобретений двадцать второго века, связанное с исследованиями времени. В случае наступления для человека внезапной смерти, они отбрасывали его назад во времени на несколько минут, чтобы он смог предпринять меры для спасения жизни.
Это насколько же опасным должно было быть содержимое цистерны, если оно столь жестоко воздействует на него даже через те минуты, на которые он вернулся? А если он жив — значит, вернулся! Наверное, сейчас вокруг цистерны раскиданы целые сотни злобных божков, в форме которых изготавливались капсулы. Насколько оно должно быть смертельным, если убило даже живущую вне времени Магиню, стерло ее из нескольких часов существования мира?
Да уж, по сравнению с человеческой изобретательностью всякого рода гигантские каракатицы и морские змеи — это милые безобидные существа.
— Наверное, это отходы...
— О чем ты говоришь?
— Понимаешь... В древние времена было принято многие ненужные или опасные вещества и предметы сбрасывать в море. Или оружие. Старое или слишком опасное. Чтобы на берегу на него никто случайно не наткнулся...
— Что-о?! — взвыла Магиня. — Это правда?! Ты хочешь сказать, что люди сбрасывали смертельно опасный яд в то самое море, по которому плавали, в котором строили фермы, в котором ловили рыбу? Найл, ты уверен, что наши предки были разумными существами?
— Ну, так поступали не все,..
— Нет, Найл, ты зря защищал двуногих. Смертоносец-Повелитель был прав — двуногие не имеют права жить без хозяйского присмотра. Они могут быть или слугами, или рабами. Или должны умереть, пока не загубили весь мир вместе с собой.
— Спасибо тебе, Мерлью.
— За что? — запнулась принцесса.
— Мне кажется, ты спасла мне жизнь. И Нефтис, и всем остальным.
— Ох, Найл, — мотнула головой Магиня. — Я боялась, что если мне не удастся уничтожить все, если уцелеет хоть капля, все море станет мертвым. А вместе с ним заразятся все впадающие в него реки, и прибрежные земли.
— Ну, Серые горы стоят не на берегу. До твоих владений волна отравы могла не дойти.
— Кто знает, — желтоватый силуэт принцессы Мерлью двинулся к отверстию в углу цистерны. — Извини, Найл, но я и так застряла здесь на лишний день. В моих поселениях наверняка уже началась паника. Я вернусь через три дня. Придется посетить Демона Света. Эта проклятая цистерна сожрала почти все мои запасы энергии.
Она провалилась в отверстие, и радужный отблеск на стенах цистерны мгновенно погас.
Посланник Богини, застонав от усилия, приподнял одно плечо, другое. Попытался пошевелить пальцами. Кажется, получилось. Он повел носом.
— Нефтис, здесь действительно пахнет гарью, или мне мерещится?
— Пахнет, мой господин. Принцесса Мерлью несколько раз пыталась сжечь эту цистерну.
Найл задумчиво покачал головой — захотела бы, сожгла. Мерлью не та девушка, чтобы останавливаться на полпути, коли поставила себе какую-то цель. Скорее всего, она просто истребляла остатки яда, что могли налипнуть на стенки. Ведь разлагая воду на водород и кислород, она создает гремучую смесь, способную взорваться от любой искры. Вот, наверное, и взорвала созданную собой атмосферу пару раз.
— Ох, болит-то все как! — он попытался подтянуть к себе ноги, и это вроде бы как получилось. Интересно, как себя чувствует принцесса, если она умирала здесь не один раз, а миллионы? И почему она действительно не бросила здесь эту проклятую цистерну и не сбежала к себе в горы?
В то, что Магиня не помнит то, что происходило с ней у этой цистерны, правитель Южных песков не верил. Коли помнила про это сейчас, когда все кончилось — стало быть, никакая смерть в отдельные моменты времени повлиять на ее воспоминания не могла. Она знала, чем грозит встреча с цистерной, но не предупредила, не отступила. Да еще такую самоотверженность проявила, уничтожая отраву! Почему?
Да, разумеется, вытекший яд уничтожил бы все живое в море, истребил прибрежные поселения, реки и ручьи. Но до Серых гор добраться бы никак не смог, это она преувеличивает. Как там она ответила? «Кто знает? »
Найл, почуяв, что разгадка тайны почти коснулась его сознания, на мгновение забыл про паралич и, работая локтями, забрался повыше по боковой стенке цистерны. А что он ей перед этим сказал?
«Ну, Серые горы стоят не на берегу. До твоих владений волна отравы могла не дойти».
«Кто знает…» — ответила она, и заторопилась уходить.
Вот оно! Она ответила не про горы — она ответила про свои владения!
Если подданные хозяйки Серых гор способны жить под водой, то почему она должна ограничивать свои владения несколькими горными озерами? Особенно, когда рядом огромное море?!
— Есть! Я понял! — ударил себя кулаком по колену Найл.
Теперь все сразу встало на свои места. Мерлью согласилась помочь ему с поисками Семени не по доброте душевной, а потому, что хотела предпринять исследовательскую экспедицию по морскому дну, оценить возможность его заселения, обустройства здесь своих водолазов. Сама она возглавить ее не могла — ей каждые три дня приходится покидать отряд ради своих озер. Бросить своих воинов одних правительница тоже опасалась: это ведь всего лишь необразованные дикари, к тому же оказавшиеся в опасном незнакомом месте. А вот он, Посланник Богини, подходил для роли руководителя идеально. Он получил свои знания не из книг, как сама принцесса, а принял в память полный информационный багаж человека двадцать второго века от компьютера Белой Башни. Он примерно представлял, что может встретить их в море, какие сюрпризы или сокровища могли остаться от далеких предков.
И Мерлью, как всегда, оказалась права. Они нашли подводную ферму, вход в которую отыскал именно он, и он же смог объяснить, что это такое. Он опознал в груде металла утонувшей корабль, который можно так же использовать под жилье. Он нашел цистерну с ядом. И это тоже немаловажно. Ведь рано или поздно ее стенки прохудились бы все равно, и тогда новая империя Магини погибла бы сразу и навсегда. Для принцессы было важно уничтожить отраву сейчас, когда от нее мало кто пострадает, когда она готова к последствиям. И именно поэтому она так самоотверженно сражалась здесь со смертью. Она защищала собственное великое будущее.
— Ай да Мерлью, ай да умница, — пробормотал Найл.
Подумать только — и он еще уговаривал ее помочь в поисках Семени! Предлагал в обмен всякие блага! Ай да Мерлью... Впрочем, как-то использовать свою догадку прямо сейчас он не мог. Но путь предстоял еще очень долгий. Кто знает, с чем столкнутся они впереди? Ну надо же! Получается, он сам, своими собственными руками отдавал ей во владение новые огромные земли — и еще уговаривал взять, обещая дополнительные награды! Ну, принцесса... Истинная властительница!
— Нефтис, а ты как себя чувствуешь? Ходить можешь?
— Кажется, да, мой господин. Я стояла дальше всех, когда начались вспышки.
Вот как. Оказывается, даже вспышки были. Интересно, что оставили добрые предки в этой цистерне? Боевое отравляющее вещество? Энергетическое топливо для реакторов? Отстой после производства этого топлива?
Найл перестал впустую перемалывать бесполезные мысли, отрешился от них, окинув ментальным взглядом мир вокруг — и ему показалось, что он умер. На ментальном уровне вокруг не имелось ничего. Проклятая слизь смогла уничтожить даже самые мелкие признаки жизни, что только имелись у мертвой или органической природы.
— Назия, ты меня слышишь?
— Да, мой господин, — ответила морячка огромной волной облегчения. — Смертоносцы звали вас весь день, но не ощутили никакого отклика.
— Я немного приболел. Мне нужен отдых. Вы понимаете, где я нахожусь?
— Из воды несколько раз вырывались огромные пузыри...
— Да, я нахожусь именно там. Приготовьте побольше припасов. На двадцать человек. Думаю, после сегодняшней напасти от еды не откажется никто. Но пока не сбрасывайте, мне нужно несколько часов отдохнуть. Подберу потом...

ГЛАВА 6
РЕКА

За три дня, что Магиня провела на берегу, путники смогли немного восстановить силы. Болезненные ощущения на коже пропали, суставы обрели подвижность. Свою роль сыграло и хорошее питание — изрядный запас пресной воды и копченая рыба, сброшенная им с эскадры. А потому, когда принцесса снова позвала их в море, люди пошли широким, уверенным шагом, словно совсем недавно и не встречались лицом к лицу с собственной смертью.
Дно изменилось до неузнаваемости. Ил вокруг исчез, и под ноги ложилась твердая, ровная земля, словно залитая расплавленным стеклом. В воде не показывалось никаких огоньков, выдающих передвигающихся в морской толще рыб. На ментальном плане дна не имелось вообще — словно два десятка путников парили в пустоте, а не шли по земной тверди. Так продолжалось несколько часов — пока Найл, наконец, не разглядел впереди долгожданную серую полоску ила, над которой парили бледные силуэты рыб.
Последующие три дня прошли совершенно спокойно. Путники неспешно шли вперед, временами вскидывая гарпуны в сторону оказавшихся вблизи крупных рыб.
Метать эти короткие копья никто не пытался — в плотной воде просто невозможно сделать замаха для хорошего броска. Но вот попасть в цель коротким тычком труда не представляло. Лишь бы дичь догадалась подплыть на нужное расстояние.
К концу второго дня они набрели на, лежащие бок о бок деревянный и железный корабли — но оба успели прогнить настолько, что довериться им хотя бы на ночь Найл не решился, и поутру люди двинулись дальше.
Богиня оказалась благосклонна к своему преданному Посланнику, и через несколько часов он углядел черное пятно характерной вытянутой формы. Отряд повернул туда.
Больше всего правителя смущало, что внутри четкого мрачного силуэта грел темно-красный огонек слаборазвитого разума. Он даже засомневался — а не могли ли предки создать умный корабль? С них станется...
На ощупь тело корабля показалось на удивление гладким, без всяких следов коррозии. Посланник Богини несколько раз погладил его, удивляясь теплоте и совершенной, идеально гладкой полировке: ударопрочная пластмасса! Потом обошел вокруг.
Раз сделана из пластика — значит, почти наверняка не какой-нибудь дешевый трудяга, а дорогая яхта. Очень может статься, принцесса даже найдет себе на борту каких-нибудь дорогих украшений, зеркал или столь любимого ею хрусталя. Впрочем, хрусталь хрупок — во время катастрофы скорее всего разбился.
В длину суденышко оказалось в пять десятков шагов и с почти пятиметровой пробоиной в носовой части. Треть корпуса! Они, наверное, пошли на дно так быстро, что и понять ничего не успели. Найл постучал корабль ладонью по носу — а вдруг откликнется? Потом закинул щит на спину, обнажил меч и скользнул в отверстие.
Наружный корпус, внутренний. Внутренний уже из железа. Двойное дно. Предусмотрительно, на случай мелких повреждений. Посланник Богини выпрямился во внутреннем помещении, медленно огляделся. Вдоль стен лежат какие-то рыхлые кучи, на стенах и на полу сохранились массивные кольца. Грузовой трюм. Даже на самой дорогой яхте нужно место для перевозки продуктов, воды, инструмента, запчастей, хозяйственных припасов вроде полотенец, мыла и белья, и прочей ерунды. Дверь, хотя на ней имелись массивные запоры, была распахнута настежь. Да и не удивительно — не забудь моряки ее запереть, в момент аварии они лишились бы только припасов в трюме, а не всего судна.
Найл вышел в узкий проход, заглянул в дверь напротив. Точно такой же трюм, в котором плавает под потолком толстый слой из пластиковых ящиков. Если в них что-то и хранилось, то уже давно растворилось в морских водах. Посланник Богини заметил, что красное пятно разума наверху шевельнулось, переместилось с места на место.
«Ну надо же, разумный корабль! — перебрасывая щит из-за спины вперед, мысленно усмехнулся он своей наивности. — Просто какая-то тварь облюбовала яхту для проживания. Понравилось жить красиво...»
Он выбрался из трюма и стал медленно подниматься по трапу.
Огонек метнулся навстречу — Найл увидел перед собой стремительно приближающуюся белесую ауру и, сгруппировавшись за щитом, выбросил перед собой меч.
От сильного удара он скатился по трапу в самый низ, поставил щит поперек прохода, готовясь принять на него новый удар, но вместо этого услышал только грохот бьющегося между стен сильного тела. Похоже, меч вонзился куда-то в достаточно уязвимое место. Найл немного выждал, затем поднялся на ноги, оглядывая свою жертву. Она была еще жива — аура продолжала очерчивать головастое тело. Но от левых жабр в стороны уже расползалась темная прореха поглощающей рыбу смерти. Это был всего лишь очень большой морской окунь.
Не желая попасть под удар хвоста, Посланник Богини вернулся во второй трюм и принялся перебрасывать оттуда в первый пластиковые ящики. Потом подхватил за жабры скатившуюся вниз рыбу, затянул под плавающие наверху коробки.
Окунь повернулся кверху брюхом и поднялся к ним.
Сам Найл поднялся по трапу наверх и оказался в большой каюте.
Похоже, он попал в парадное помещение. Полуовальная комната с большими окнами, мягкий диван вдоль стен, ковер на полу. Но всю эту роскошь портили два обстоятельства. Первое — это покосившаяся деревянная дверь на палубу, герметично заделать которую не представлялось возможным, и толстый слой икры на полу и на всех предметах.
Несчастный окунь всего лишь охранял свою кладку...
Правитель Южных песков вернулся вниз, покачал ворот двери из стороны в сторону, потом закрыл дверь и ногой забил поворотный рычаг в закрытое положение. Затем выплыл наружу и сделал приглашающий жест Магине.
— Обидно, — сказал он, когда представилась возможность избавиться от воды в легких. — Представляешь, Мерлью, наверху отделка и обстановка, в которой жили только короли и князи времен предков. Диваны, ковры, столы, посуда, постели. А нам приходится торчать в трюме.
— Ну, так поднялся бы туда.
— Там столько дыр, что не удержишь даже пузырей.
— Ну и что? — пожала плечами Магиня. — Дышать можно не только воздухом. Стены не дадут пригодной для дыхания воде быстро смешаться с морской.
— Не-ет, — замотал головой Посланник Богини. — Лучше спать на ящиках, но дышать воздухом, чем на перине, но в воде.
— Как знаешь, Найл, — в голосе принцессы послышалась усмешка. — Ты же помнишь, что я готова исполнить любое твое пожелание. Коли предпочитаешь ящики, оставайся на них. Я вернусь через два дня.
Пробоина пришлась в борт почти у самого днища, на метр выше киля и немногим выше четверти метра над полом трюма. Поставив ящики на пол, удалось сделать относительно ровный и совершенно сухой пол. Поев, путники вытянулись во весь рост и быстро заснули.
— Мой господин, — проснулся Найл от осторожного прикосновения. — Вы спите, мой господин?
— Чего ты хочешь, Нефтис?
Девушка нависала сверху изумрудным изваянием: аура точно очерчивала ее тело, но не позволяла разглядеть отдельные черты — ресницы, брови, не позволял различить цвет глаз, губ. Он даже не видел, как шевелятся в разговоре губы. Посланник Богини осторожно протянул вперед руку. Она прошла сквозь зеленую грудь — Найл ощутил пальцами холодную керамику кирасы и тихо рассмеялся.
— Мой господин... — смешалась, услышав смех, телохранительница.
— Ты что-то хотела мне сказать, Нефтис?
— Я... Мне кажется, я вам в тягость... Я ничего не вижу. Я за все время не смогла добыть никакой добычи, не могу помочь. Не могу подготовить постель, принести мешок с припасами. Не могу защитить, если появится опасность.
— А что тут можно поделать, Нефтис? Темнота.
— Но ведь у вас все это получается!
— Ну и что? Ведь я — Посланник Богини.
— И у рыбаков тоже!
— Ну и что? Они всю жизнь провели в глубинах вод. Они привыкли.
— Все способны помогать вам в походе, и только от меня никакой пользы! Я думаю, мне следует уйти...
— Куда? Ты же сама сказала, что ничего не видишь! Куда ты денешься?
— Я могу скинуть кирасу и просто всплыть наверх.
— И думать забудь! Ты сразу погибнешь.
— Но я все равно вам не нужна...
— Не придумывай, Нефтис. Никогда не знаешь, в какой момент может понадобиться твоя помощь.
— Посланник Богини опять протянул вперед руку — она утонула в чертах лица и где-то там, в глубине, коснулась влажных глаз... — Да, тут все и везде постоянно мокрое.
Удивляясь странному несоответствию, он скользнул рукой вниз. Глаза видели плечо, грудь, бок, бедро. Руки ощущали шею, гладкую кирасу, ленты латной юбки, мягкую кожу ноги. Найл повел рукой вверх — и ленты юбки с готовностью разошлись в стороны, позволив ему проникнуть под тунику. Здесь кожа была уже теплая, как и внизу живота.
Нефтис затаила дыхание. Правитель еще продолжал удивляться тому, как ладонь путешествует внутри видимого тела, а его плоть уже напряглась, словно рука действовала по ее велению, а не по желанию разума. Найл откинул женщину на спину, лег сверху, коротко скрежетнув кирасой о кирасу. И плоть с нетерпением проникла во врата наслаждения — в то самое время, как сам он погрузился в ее ауру.
Он вошел в ее тело во всех смыслах этого слова. Он погружался лицом в ее лицо, грудью в ее грудь плоть его рук погружалась в видимые глазами ее руки — и самое главное, он ощущал это проникновение. Он чувствовал, как сливается с женщиной в единое целое, и сам не мог понять, что в этом больше — воображения, обмана зрения, плотского вожделения или просто победы инстинкта продолжения рода над условностями морали и брачного союза.
Волна беспримерного наслаждения разом смыла все вопросы. Он с облегчением откинулся на спину, немного отдышался, после чего тихо произнес:
— Ну вот. А ты говоришь, что совсем не нужна.
— Я готова служить вам везде и во всем, мой господин, — прошептала в ответ охранница, и он ощутил на ее губах довольную улыбку.
Правитель снова провалился в сон, а когда вернулся в мир реальности и попытался повернуться на бок, как тут же послышался многозначительный голос телохранительницы:
— Вам что-нибудь нужно, мой господин?
— Да, — кивнул Найл, когда его рука опять уткнулась в кирасу. — Нужно, чтобы ты сняла доспехи.
— Сейчас, мой господин.
— Стой! — спохватился Посланник Богини. — Один раз снимешь, потом вовек в темноте не найдешь. А без них тебя действительно унесет. Попробуем жить по-походному...
Он опять уложил ее на спину, прижимая лопатками к ящикам — и тут телохранительница неожиданно вскрикнула:
— Ой, тут вода!
— Тут везде вода, — начал было Найл, и тут же осекся: — Как вода? Где?
Он опустил руку вниз, и обнаружил, что холодная жидкость плещется на уровне верхнего края пластиковых ящиков.
Правитель торопливо вскочил, кинулся к двери, прислушался... Так и есть! Булькает! Какие могут быть уплотнения после десяти веков под водой? Ну конечно же, двери негерметичны, и упускают воздух!
Он вернулся обратно. Вода за это время поднялась всего чуть-чуть повыше, но теперь она оказалась выше ящиков, поплескиваясь тонким слоем под руками и спиной.
— Кажется, нам придется спать друг на друге, Нефтис, — предупредил Посланник Богини. — Давай, составляй ящики в два ряда. В тесноте, зато в сухости.
Найл с завистью оглянулся на обитателей Серых гор, которые совершенно не обращали внимания на присутствие воды, отсыпаясь по горло в ней, и принялся работать.
— Надеюсь, второй день уже заканчивается, — пробормотал он. — Не то Магиня, вернувшись, застанет только наши размокшие тушки.
Прижавшись друг к Другу на получившимся узком лежаке, правитель и телохранительница попытались заснуть, но очень скоро вода снова вернула их к неприятной реальности.
— Держи коробки, чтобы не всплыли, — приказал Найл, вставая в воду, и принялся выкладывать третий ряд.
Лежать теперь стало негде, и они сидели бок о бок и чувствовали, как вода продолжает подбираться все выше и выше — сперва поглотив щиколотки, потом голень, потом намочив колени и забравшись под юбку.
Оставалось только позавидовать спокойным и даже флегматичным водолазам. Они время от времени вставали, поднимали голову над водой, несколько минут глубоко дышали, после чего снова невозмутимо укладывались на пол.
Жидкость добралась до уровня груди. По поверхности бегали мелкие волны, шлепаясь о кирасу. Через пробоину внутрь забралась целая стая светящихся рачков, которые сперва подобрали остатки последнего пиршества, а потом принялись шастать по всему трюму, в поисках еще чего-нибудь съестного. Проплывая мимо людей, они зачем-то тихонько пощипывали их за ноги и за руки.
Наконец, вода добралась до подбородка.
— Если Мерлью не явится сюда немедленно, — пробормотал Найл, — то я ее тоже убью.
Магиня не появлялась. Но и уровень моря перестал повышаться — похоже, поверхность сравнялась с верхним краем двери, и теперь наверху оставалась воздушная подушка, которой уже некогда деться — разве только просочиться сквозь потолок. Но на это требуются уже не часы и дни, а долгие годы.
Наконец пробоина у поля озарилась желтоватым светом. Принцесса Мерлью скользнула внутрь, остановилась посреди трюма. Потом немного подвсплыла, высунула голову над водой и дружелюбно припомнила:
— Я же советовала: лучше спать на диванах в воде, чем на ящиках в воздухе. А еще лучше — просто спать.

* * *

По просьбе Найла, Магиня все-таки напустила в трюм немного воздуха. Правитель потребовал себе с эскадры немного еды, принес мешок внутрь, и они все вместе позавтракали без всяких сложностей — усевшись за составленными прямоугольником пластиковыми коробками. А затем снова пустились в путь.
Слой ила по-прежнему оставался не очень толстый — по пояс, иногда по грудь, но количество живности вокруг заметно прибавилось. Благодаря тому, что обычного зрения для Найла сейчас не существовало, он мог с достаточной ясностью представлять себе, что происходит не просто впереди, а вокруг него — сверху, снизу, сзади.
Больше всего красных огоньков прибавилось в среднем слое воды. Там бродили такие огромные рыбные стаи, что временами багровым цветом застилалась половина неба. Ниже, на уровне чуть выше голов, всякого рода существа бродили поодиночке. Зато каждое представляло из себя довольно большую массу. Пожалуй, эти рыбки были в три-четыре раза больше человека. А вот число живых существ в иле заметно поубавилось. Даже странно: чем тогда все эти хвостатые чешуйчатые толпы питаются?
Пару раз Найлу удалось наблюдать сцены охоты: большая красная точка врезалась в розовую стаю, начинала носиться в ней туда-сюда, потом шарахалась вниз, в придонные слои. Время от времени кто-то из таких хищников снижался в сторону отряда — но напасть ни разу не попадали.
Определить на глубине, какое сейчас время суток, сколько часов они находятся в пути, не представлялось возможным. Но, судя по тому, что желудок утратил приятную тяжесть, полдня осталось позади, когда Посланник Богини различил впереди широкую черную полосу.
Полоса шла поперек пути, начинаясь где-то за гранью видимости, и скрываясь с другой стороны «горизонта». Но самое странное: вдоль нее ровной чередой, напоминая охрану княжеского дворца, двигались высокие серые силуэты. Возможно, мертвые: никаких огоньков в этих телах не различалось.
На всякий случай правитель поправил перевязь с мечом, проверил, насколько легко перекидывается в руку щит.
Черная полоса приближалась. Найл старательно вглядывался вперед, надеясь различить ауру высоких, в десятки метров, «патрульных», нагнал Нефтис, чтобы в случае чего успеть остановить или защитить незрячую телохранительницу. За водолазов он не беспокоился — они и сами способны за себя постоять.
Плавающей вокруг живности становилось все больше — причем она совсем не интересовалась вкусными существами, обитающими в донном иле. Рыбешки всех размеров торопливо сновали в воде, отчего глубинный мрак напоминал небо во время звездного дождя. Черноту прорезали во всех направлениях живые светлячки, ауры стремительных охотников, огоньки их разумов.
До черной полосы оставалось двадцать шагов, десять, пять...
— Мерлью! — произнести имя у Найла не получилось, но и сдержать крика, увидев, как принцессу сорвало с места и понесло вдаль, он не смог.
Набежал серый «патрульный», подхватил трех передних воинов, закружил их в вихре, раскидал в стороны. Трое оказались в слое ила и торопливо поползли к основному отряду, а одного выбросило на полосу — и он сгинул, умчавшись следом за своей госпожой.
«Река! — понял Найл. — Обычная подводная река. Темная полоса означает всего лишь чистый от ила участок. Его снесло течением».
Разумеется, в памяти правителя имелся раздел, посвященный подводным течениям. Найл знал, что практически во всех морях и океанах текут среди стоячей воды стремительные потоки. Причем нередко на разных глубинах они текут навстречу друг другу, либо пресекаются под разными углами. Но одно дело знать, и совсем другое — столкнуться с подобным потоком самому.
Вернулась Магиня. С ней, разумеется, стремнина ничего сделать не смогла. А вот бедолага водолаз, похоже, выбраться назад уже не сможет.
Мерлью выжидательно остановилась перед Посланником Богини.
Как назло, даже посоветоваться с ней невозможно! Говорить никак, а мысленных обращений Магиня в своем коконе не ощущает.
Найл замер, следя за нежданным препятствием. Коли это река, то серые «патрульные», стало быть — это вихри, что зарождаются на границе течения и стоячей воды. Даже с учетом того, что двигаться они должны вдвое медленнее, нежели сама стремнина, течение казалось совсем несильным. Немного больше скорости человека, и все. Опасность сулило даже не течение, а малый вес попавшего в него человека. Гидроневесомость превращала путников в легкие пушинки, и попав всем телом в водяной поток, они уносились с такой же легкостью, с какой дождевой ручей уносить попавшие в него щепки.
Получалось — глубинная река служила непреодолимой стеной, которая отгораживает прибрежные районы моря от более далеких мест. Принцессе Мерлью придется поубавить свои аппетиты в деле раздвигания границ подводной империи. Вот только... Вот только Семя находится где-то далеко впереди. А значит, нужно все-таки найти способ этот поток перейти...
Найл почувствовал, как мышцы его наливаются силой, бодростью, как в душе нарастает беспричинная радость, жажда деятельности и покосился на принцессу. Однако она опять норовила въехать в будущее на чужой шее. Ведь достаточно организовать переправу один раз. Например, просто натянув поперек потока веревку — и пользоваться ею можно будет всегда. И строить потом справа и слева все новые и новые переходы. Попытаться сделать одноразовую переправу? Впрочем, суметь бы организовать хоть какую-нибудь. Подводный поток — это не городская река. На лодке не переплывешь...
Посланник Богини вздрогнул, словно от удара: лодка! Почему это не переплывешь? Было бы желание...
— Назия, ты меня слышишь?

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

— Да, мой господин..
— Вы знаете, где я нахожусь?
— Первый говорит, что точно под нами.
— Ну-ка, проплыви на своем корабле на пару сотен шагов вперед и назад. Только не спеша. Я хочу знать, есть у вас какое-нибудь течение, или нет.
Мысленный контакт ненадолго разорвался. Найл посмотрел Магине в лицо. Ободряюще улыбнулся — мол, все получится. Здесь, на глубине, капюшон не мог спрятать ее лицо от посторонних глаз — спрятанная под тканью голова светилась ярче любого из плавающих вокруг рачков.
— Здесь нет никакого течения, мой господин.
— Прикажи смертоносцам на кораблях прикрепить на паутину по одному камню из балласта, и спустить свои нити сюда, вниз.
— Слушаюсь, мой господин, — после короткого замешательство ответила морячка. — Но только доставать балласт долго, придется ждать.
— Жду, — коротко ответил Найл и уселся в ил. Перед глазами один за другим пробегали серые вихри, сопровождаемые стайками мелкой рыбешки, время от времени выхватывающей что-то из стремительных струй. Немного поодаль дежурили окуни и тунцы. Они почему-то проявляли мало интереса к плотным стаям, что бродили поверху, а выбирали в качестве жертв одиночных рыбок. Интересно, почему? Может быть, в стаях тоже есть свои отряда самообороны, что мужественно отбивают нападки крупных врагов?
— Мы сбрасываем камни, мой господин, — наконец сообщила Назия, и Посланник Богини выпрямился, внимательно следя за небом.
Опускающиеся нити удалось увидеть сразу: даже в ментальном мире паутины оставались совершенно белыми и слегка поблескивающими от клейкого слоя. Найл взял Нефтис за плечо, потом похлопал по головам еще трем водолазам и пошел к опустившимся вниз грузам.
— Держи крепко! — послал он телохранительнице предупреждающий импульс и приложил ее руки к паутине. Потом подвел к другим камням и приказал закрепиться воинам Серых гор, а за последний валун ухватился сам. — Назия! Опускайте весла, а потом гребите изо всех сил, пока я не дам команду остановиться.
— Слушаюсь, мой господин...
Поначалу не происходило ничего. Потом паутина стала натягиваться, оторвала камень от грунта и поволокла за собой. Найл, не разжимая рук, побежал следом. Валун, не успевая за движущимся вперед кораблем, начал медленно всплывать, и Посланник Богини почувствовал, что летит. В лицо били упругие струи воды, испуганно шарахались по сторонам серебряные искорки.
Вот его вдруг мотнуло резко вверх, потом принялось кидать из стороны в сторону. Найл понял, что они попал в течение, или один из пограничных водоворотов и крепче сжал руки.
В груди стало нарастать жжение. Похоже, в глубинной реке кислорода для дыхания катастрофически не хватало. Но правитель все равно продолжал сильнее и сильнее стискивать пальцы. Он прекрасно понимал: стоит сорваться в струю — и смерть неминуема. Поток унесет его вдаль, удушит нехваткой воздуха, разобьет о дно, и тогда уже никакие капсулы безопасности не смогут вернуть его в мир живых.
Валун, словно невесомое крылышко стрекозы, метался во все стороны, но туго натянутая нить продолжала тянуть его вперед. Найл ощутил сильный, но мягкий пинок снизу — и болтанка прекратилась. Кажется, все...
— Назия, суши весла!
Балластный камень медленно опустился вниз. Ощутив под ногами опору, Посланник Богини отпустил паутину, остановился, не в силах сразу сориентироваться, где верх, где низ, откуда и куда он собирается идти.
— Нефтис! — разглядел он лежащую неподалеку женщину, кинулся к ней. — Нефтис, ты цела?
— Вы приказали не выпускать из рук паутины, мой господин...
— Все, — облегченно кивнул правитель. — Теперь можно отпускать.
Телохранительница поднялась на четвереньки, потом выпрямилась во весь рост, зашевелила руками. Найл понял, что она проверяет, уцелело ли оружие.
— Где вы, мой господин?
— Здесь... — он резко взмахнул рукой, и накатившаяся волна заставила воительницу повернуться.
— Это вы?
— Да.
Найл позволил ей подойти ближе и прикоснуться к себе, подождал, пока соберутся остальные водолазы, и снова вызвал эскадру:
— Назия, вам придется повторить этот маневр еще четыре раза. Чтобы переплыть здешнее препятствие смогли все. Только не торопись, оставляй людям время подойти к валунам и закрепиться.
— Я поняла вас, мой господин.
Посланник Богини улегся на дно и приготовился к долгому ожиданию.
По эту сторону реки ила на дне было совсем немного, от силы по колено, поэтому ямки рыть не пришлось. Он лежал, положив ладони под голову, и мерно, спокойно дышал. За первые недели донного перехода организм привык гонять из легких и наружу тугие водные потоки. Мышцы заметно окрепли и почти не болели. Холод тоже не ощущался. Возможно, постоянно гниющий ил подогревал нижние слои моря. А может, путники успели привыкнуть и к холоду.
Нефтис, обнаружив, что ее господина нет рядом, растерянно закрутилась, взмахивая руками, споткнулась о его ноги и рухнула сверху. Тут же попятилась, ощупывая руками лежащего человека. Под левой рукой оказалась кираса, под правой — подол туники и один очень важный орган, который тут же отреагировал на прикосновение женских пальцев. Воительница немного поколебалась, не убирая ладони, а потом скользнула ею под подол.
Найл закрыл глаза, не видя причины отказываться от небольшого удовольствия, и ощутил, как его плоть стремительно напрягается в ответ на слегка грубоватые ласки. Разумеется, Нефтис не видела, готов господин к близости, или нет — но не почувствовать этого она не могла. Телохранительница грубо задрала ему подол, села сверху, направила плоть Найла во врата наслаждения и...
— У-у-у... — Найл, даром, что дышал водой, но едва не захлебнулся, а глаза его чуть не лопнули от неожиданной боли.
Нефтис тоже болезненно вздрогнула, приподнялась, проверяя себя между ног. Попыталась опуститься снова — правда, теперь заметно осторожнее.
Как бы не так! Хотя вокруг и присутствовала предельно возможная влажность — но она была совсем не такой, чтобы позволить сухопутным существам слиться воедино. Тела не скользили, а терлись друг о друга, словно были густо обсыпаны песком.
Не дожидаясь, пока воительница ему что-нибудь сломает, Найл приподнялся, обнял ее и уложил рядом, кратко приказав: «Отдыхай!».
Переправа заняла довольно много времени, поэтому здесь же, около реки, путники остановились на ночлег, а дальше двинулись уже утром.
Как ни странно, но теперь дно пошло на подъем. Найл даже начал думать, что они успели пересечь море и вскоре выйдут на противоположный берег. Время от времени он сосредотачивался, поджимал свое ментальное зрение сзади и с боков, вытягивая его в тонкий, но длинный луч, и оборачивался кругом, надеясь ощутить хоть какой-то отклик от божественного Семени. Увы, никаких признаков дара Кометы не появлялось, да и Назия утверждала, что они двигаются в верном направлении, но не преодолели еще и половины пути.
Скоро подъем стал совершенно отвесным. Это означало, что они забрели в некое подводное подобие гор. Магиня остановилась, пропустив правителя Южных песков вперед, и отряд повернул вдоль склона, отыскивая проход.
Найл даже примерно представлял, где находится этот перевал — ведь мысленное зрение объемно. Он видел не стену, в которую упирался взгляд глаз, он осознавал все, что находилось вокруг почти на полдня пути. Но одно дело представлять, и совсем другое — провести туда людей через вполне реальные ямы, мимо засад разных крупных и мелких тварей.
Разумеется, хищники не представляли опасности для отряда — красные огоньки сознаний заранее предупреждали Посланника Богини о местоположении хищников, он испускал тревожный импульс в сторону водолазов, и те выставляли в сторону врага копья. Но вот перебираться через многочисленные, скользкие от ила валуны приходилось с трудом.
Переночевав в каменистой расселине — на этот раз Найл потребовал от воинов Серых гор выставить пост — они шли еще несколько часов, прежде чем добрались до пересекающего горные нагромождения ущелья и повернули в него.
Первое, на что обратил внимание Посланник Богини — так это на то, что склоны были истыканы огромным количеством дыр, словно основой горного массива стал утонувший в незапамятные времена гигантский кусок сыра. Второе — что из этих пещер почти не исходило красного света. Огоньки были бледно-розовыми, лишь изредка сливающимися в одноцветный фон.
Повернув к склону, Найл активно замахал руками, указывая на него воинам Серых гор. Раз уж они в темноте вместо зрения пользуются осязанием, то порожденные этим движением волны должны оказаться им понятны.
Подданные Магини и вправду полезли вперед, ощупывая камни и забираясь в пещеры. Найл, похлопав Нефтис по плечу и мысленно приказав ей стоять, двинулся следом.
Общими усилиями путники быстро нашли то, что искали: тупиковую полость, уходящую вверх, а не вниз или в сторону.
Вскоре тишину моря нарушило шипение пузырьков, и Найл, с нетерпением дождавшись, пока лицо окажется на воздухе, изрыгнул из себя потоки воды, после чего сделал глубокий вдох и даже закрыл глаза от наслаждения.
— Великая Богиня! Ты должна будешь так возблагодарить меня за перенесенные муки, — пробормотал правитель, — что я даже не знаю, чего потребовать.
— Будь осторожен в своих желаниях, Найл, — посоветовала принцесса Мерлью. — Ведь достойной наградой за слишком бурную деятельность может оказаться вечный покой.
— Богиня Дельты может быть неблагодарной, — дыша широко открытым ртом, ответил Найл. — Но она никогда не бывала глупой. И не опускалась до подобных шуток.
— Иногда шутки возникают помимо нашего желания, Найл, — покачала головой Магиня. — Я ухожу на два дня. Ты уверен, что хочешь остаться здесь?
Это был крайне существенный вопрос. Поскольку после наполнения пещеры воздухом оказалось, что вода остается стоять внутри примерно на уровне груди. Стоило добавить еще хоть немного газа — и он выбулькивался через вход.
— Вблизи нет больше ничего подходящего. Разве попытаться поискать на других склонах... У меня еще есть время?
— Самое позднее через час мне нужно возвращаться.
— Тогда лучше остаться здесь, — передернул плечами Найл, — Чем дольше ищешь убежище, тем худшим оно в конечном счете оказывается.
— Ну что же...— Мерлью улыбнулась светящимися губами. — Я вернусь через два дня. Отдыхай...
Водолазы вынырнули один за другим, отрыгнули воду, продышались свежим воздухом, и нырнули обратно на дно — спать.
— А что делать нам, мой господин? — плеснула руками по воде воительница.
— Давай осмотримся. Может, найдем место, где удастся прилечь.
— Но я... Я ничего не вижу.
— Какая разница, Нефтис, — удивился правитель. — Достаточно найти пятачок, где хотя бы не очень глубоко. Если почувствуешь, что глубина меньше, чем по колено, зови. И стены пощупай, вдруг ниша обнаружится.
Про нишу Найл солгал — их он не видел ни одной. Просто хотел, чтобы женщина не чувствовала себя очень уж ущербной по сравнению с ним. А вот на счет найти мелкое место — говорил вполне серьезно. Бродя по обширной пещере, он то и дело ощущал под ногами крупные округлые камни. Если скатить их все в одно место, то можно попытаться сделать возвышение на двоих. Только для этого нужно, чтобы глубина была не по пояс...
Он услышал громкий всплеск, недовольную ругань.
— Что случилось?
— Простите, мой господин, я оступилась. Тут так много камней. Они круглые, подвора... О, нет...
Найл ощутил прокатившуюся от женщины волну страха и, расталкивая воду, кинулся к ней: —Что?
Изумрудный силуэт протянул ему серый сгусток. И только приняв странный камень в руки, после того, как пальцы провалились в большие отверстия с одной из сторон, Посланник Богини понял причину испуга телохранительницы: он держал в руках человеческий череп.
— Не может быть! — Найл нырнул раз, другой, третий, хватая камни, крутя их перед собой, но надежда на случайность окончательно погасла. Путники остановились на ночлег среди груды трупов.
— Откуда они могут оказаться здесь, мой господин? — с надеждой спросила телохранительница. Похоже, она надеялась, что все это окажется простым недоразумением. Что они наткнулись на одно из кладбищ странных далеких предков, размытое волнами, либо на какую-нибудь лечебницу, в которых тоже выживают, увы, не все.
Но Найл знал — люди никогда не хоронили мертвых в пещерах на таких глубинах. Они и погружаться-то сюда научились только перед самым появлением Кометы. К тому же, в удобных норах, подобных этой, крупных животных не бывает только в том случае, если их отсюда очень, очень долго отпугивали. А значит, совсем недавно — может быть, всего пару лет назад, эти пещеры были обитаемы.
Ничего удивительного. Когда многим миллиардам людей грозит гибель, всегда найдется сотня, тысяча, десятки тысяч умников, которые найдут лазейку через смерть для себя и своих близких. Они смогли спасти себя, своих детей, внуков, правнуков... Но далеким потомкам все-таки пришлось заплатить по древним, доисторическим счетам.
Как же двуногие ухитрились выжить так долго? Дышали необогащенной водой? Ставили капканы на каракатиц и окуней? И почему погибли, успешно просуществовав целую тысячу лет? Или, может быть, поблизости есть другие поселки?
Посланник Богини небрежно уронил череп в воду, глубоко втянул воздух и закрыл глаза, пытаясь обратить ментальное зрение в узкий луч. Затем скользнул им по сторонам. Ну, же ну... Должно же быть хоть что-то!
Он замер, учуяв нечто, похожее на волну тепла. Сделал пару шагов в ту сторону, словно это могло хоть чем-то помочь... Да, кажется и вправду дальше вдоль горной гряды что-то есть...
В лицо ударило холодной водой. Найл, отфыркиваясь, вскочил. Похоже, расслабившись после сделанного усилия, он задремал и повалился. Вот только утонуть им здесь не хватало!
— Нефтис, чего-нибудь нащупала?
— Нет, мой господин.
— Плохо. Не можем же мы не спать три ночи подряд! Утонем, как крысята, и все.
— Посередине мелей нет, я проверила. И стены у пещер вниз отвесно уходят.
«Ничего удивительного, — согласился про себя Найл. — Люди всегда делали себе жилища с вертикальными стенами и ровным полом".
Вслух он ничего говорить не стал, и медленно пошел по краю временного убежища, тщательно прощупывая скальный монолит. Спустя несколько минут он наткнулся на то, что искал — узкую извилистую трещину.
Правитель вытащил меч, со всей силы вогнал его в эту расселину, несколькими ударами вбил так глубоко, как только мог. Попробовал рукой: вроде, не шевелится.
— Нефтис, иди сюда...
Он снял перевязь, пропустил ее через грудь подмышками, потом накинул ремень на меч, протолкнул к самой стене. Обвис, погрузившись до самых сосков. Толстый прочный ремень удерживал его достаточно высоко, чтобы вода не наплескалась в рот. Потом точно так же подвесил женщину.
— Великая Богиня, до чего глупо мы с тобой выглядим, Нефтис, — вздохнул правитель. — Но зато теперь мы сможем спать без риска утонуть.
...Сообщать про свое открытие Магине Найл не стал — просто, когда она вернулась и обогатила кислородом воду перед пещерой, он вышел первым, и сразу повернул назад, к выходу из ущелья, а затем двинулся вдоль горного отрога.
Здесь, в «диких» горах, пещер почти не встречалось, но зато дичи хватало в избытке. На завтрак себя предложила узкомордая мурена — выглянув из своей норы, она распахнула пасть, и стремительно кинулась на путников. Десяток ударов гарпунами, и жирное, чуть горьковатое мясо хищницы перекочевало в человеческие желудки.
Теперь Найл удивлялся тому, как в начале пути его пугали нападения рыбьих стай. Ну что могут сделать эти существа без рук, без ног, не имеющие шипов или клешней вооруженному человеку? Достаточно было немного приспособиться к передвижению в плотной воде и глубинном мраке — и схватки с хищниками стали не более опасны, нежели сбор плодов опунции.
Если только рыбы не вырастают до размеров морского змея...
К тому времени, когда отряд остановился на ночлег, никаких признаков существования близких поселений Посланник Богини не заметил, но вот на следующий день, после нескольких часов пути, на краю ментального восприятия стало появляться все больше и больше алых точек. Найл невольно ускорил шаг — но поперек пути оказалась россыпь крупных валунов, и на их преодоление ушло несколько часов.
Остановившись на ночлег, правитель Южных песков уже с полной ясностью воспринимал общую схему совсем близкого поселения. Огромное ярко-алое пятно — это, скорее всего, сам поселок. Линия, по которой постоянно перемещаются огоньки — дорога, ведущая к каким-то рабочим слободам. Во всяком случае, на довольно обширном пространстве постоянно пребывало несколько десятков отдельных красных точек. Одни из них возвращались к селению, на их место прибывали другие.
Жалко, что вода наложила на него обет молчания — так хотелось поделиться своим открытием с принцессой Мерлью!
Сколько они успели в свое время пройти, сколько совершить открытий... Обычно ее советы и мнение никогда не бывали лишними.
За каменистыми россыпями дно стало ровным, если не считать небольшие пологие подъемы и холмики. По левую руку понимались к поверхности испещренные глубокими расселинами черные склоны, с которых стекали хорошо ощутимые прохладные потоки. По правую — раскинулся простор странного желтоватого оттенка, от которого тянуло теплом. В результате струи причудливо смешивались, и людей постоянно бросало в жар, то в холод.
Ощутив в очередной раз, как по телу побежали холодные мурашки, Посланник Богини решительно повернул направо — туда, где тепло. Заодно он понадеялся уяснить, отчего это морское дно имеет здесь такой странный цвет?
Пройдя две сотни шагов, люди ощутили, как снизу к ним под туники потекли приятные согревающие вихри, и почти сразу уткнулись лицом в сплошную стену водорослей — слабо колышущихся, с толстыми стеблями и широкими листьями. Растения уходили высоко вверх, но уже на высоте человеческого роста у основания многих из листьев различались крупные ребристые орешки.
В первый миг Найла удивила сама возможность обитания растений на такой глубине, в абсолютном мраке. Однако, природа находчива и многообразна — почему бы травам не использовать для жизни вместо света избыток тепла в этих местах? К тому же, яркое ментальное излучение ясно свидетельствовало о куда более активной жизнедеятельности этих водорослей по сравнению с обычными. Может они, помимо использования тепла и питательных веществ из земли, заодно ловят и усваивают планктон и мелких рачков?
Он ощутил на лице накатившуюся волну, повернул голову. Магиня, встретив его взгляд, кивнула подбородком вниз, указала рукой на край зарослей. Вперед, назад...
Действительно, растения словно ограничивались прямой линией, тянущейся параллельно горам. Но природа не любит правильных геометрических фигур. Значит... Значит, заросли водорослей подозрительно напоминали край засеянного поля.
Кивнув, Посланник Богини пошел вдоль колышущейся стены, внимательно «всматриваясь» вперед. Похоже, смена дня и ночи в поселке несколько отличалась от избранной путниками, и сейчас там почти не проявлялось движения. Здесь, вблизи, Найл наконец смог разглядеть иссиня-черную огромную каплю, окружающую разумных существ. Похоже, они предпочли для жизни не естественные пещеры, а специально изготовленный дом. А когда население слишком разрослось, частью расселились по ближним землям. И с одним из поселков недавно случилась беда...
Край поля уводил путников не к дому, а мимо него, на изрядном расстоянии, поэтому через пару часов хода правитель повернул направо и стал пробиваться к цели через заросли. Вскоре огромная черная махина уже нависала над ними своими округлыми боками, смыкающимися наверху. Этот подводный дом поднимался в высоту никак не менее чем на двадцать человеческих ростов, к которым следовало прибавить высокую надстройку ростов в пять, возвышающуюся в центре. Еще дом имел пару горизонтальных плавников в передней части корпуса, два винта, каждая из лопастей которых была отлита размером с судно Назии — а вот палубы домик не имел и больше всего напоминал... Подводную лодку!
Догадаться об остальном труда не составляло. Видимо, перед угрозой радиационного заражения команда подводного крейсера собрала семьи, загрузилась в свой корабль и ушла на глубину — туда, куда воздействие космической гостьи добраться не могло. Причем, скорее всего, действовали моряки не наугад, а потому место для стоянки выбрали тщательно и разумно — на достаточной глубине, чтобы водяная толща над головой служила надежной защитой; причем возле какого-то источника тепла. Наверняка они заранее обеспокоились и семенами съедобных водорослей, способных расти без света, и иными приспособлениями, нужными для длительного пребывания под водой. Потом сменилось несколько поколений, и правнуки забыли о том, что можно вернуться назад, наверх, на воздух.
На передней части корпуса, почти у самого дна, светился красный ободок — в самой что ни на есть реальности, а не в ментальном мире. Посланник Богини направился к нему, шагнул в тоннель высотой как раз его роста. Последние пятнадцать метров — и впереди показался свет!
Для отвыкших глаз он показался ослепительно ярким, но на самом деле это был лишь отблеск нормального освещения, льющегося сверху через проем трапа. Найл торопливо поднялся по ступенькам и зажмурился от непривычного зрелища: широких потолочных световых плит, нависающих над самой водой. На широкой площадке не имелось ничего, если не считать пустых стеллажей вдоль стен, и выпирающих из носовой стенки округлых крышек.
Люди долго стояли, жмурясь и оглядываясь по сторонам, привыкая к удивительной возможности различать очертания предметов, не ощупывая их и не подходя в упор, видеть цвета, узнавать друг друга. Когда путники, наконец, научились смотреть широко открытыми глазами, Посланник Богини поднялся по трапу еще на один этаж, опустился на четвереньки и изрыгнул из себя воду. Точно так же поступили и остальные члены отряда.
— Просто не верится, Найл, — лицо Магини опять скрылось в темноте капюшона. — Откуда здесь свет и воздух?
— Лодка атомная, — с наслаждением потянулся правитель. — Реактор на холостом режиме способен работать чуть ли не бесконечно. Для освещения отсеков, синтеза воздуха и дистилляции воды выделяемой на холостом режиме энергии вполне хватает. Еду моряки на полях выращивают. Рыбу наверняка ловят, крабов-кальмаров всяких. Чего еще человеку для жизни нужно?
— Чего? — пожала плечами принцесса. — Достойного правителя, чтобы не передраться между собой.
— Думаешь, здесь не хватает тебя? — понял намек Найл.
— Я думаю, мне пора в Серые горы. Спрячьтесь где-нибудь, коли тебе здесь так нравится. Я вернусь через два дня.
Магиня спустилась по трапу и исчезла в воде, а Найл прошелся по отсеку, с интересом осматриваясь.
По всей видимости, когда-то здесь хранились торпеды. Полуовальные крепления для них еще сохранились на полу.
Однако, собираясь в море, люди явно разоружили подводный крейсер. К креплениям для торпед были грубо приварены поперечные толстые железные пруты. Возможно, когда-то их покрывал деревянный настил или сетки для грузов — но время сожрало непрочные материалы, оставив только голую арматуру. Странно, что само железо уцелело. Видимо, на военном флоте использовались либо особо прочные сорта, либо за металлом хорошо ухаживали.
— Ляжем спать, мой господин? — спросила телохранительница.
— Только не здесь, Нефтис, — покачал головой правитель. — Тут у поселка выход наружу, в море. Получится, что мы встанем лагерем на самой проезжей дороге. Нужно поискать более укромный уголок.
И Найл направился к трапу, поднявшись еще на один уровень, потом еще на один. Все они выглядели одинаково: пустые площадки со следами крепежей, пустыми стеллажами. Кое-где внутрь выступали крышки торпедных аппаратов — и выглядели они так, словно ими регулярно пользовались.
— Может, несколько торпед они на всякий случай сохранили? — удивленно пробормотал правитель. — И теперь регулярно проверяют их исправность?
Носовой отсек составлял всего пять этажей. И только на самом верхнем, низком и узком, обнаружился ведущий дальше, вглубь корабля, люк.
Оттолкнув тяжелую створку, Посланник Богини первым пробрался в следующий отсек. Здесь верхнее помещение оказалось заметно выше — можно было выпрямиться во весь рост, и куда длиннее — шагов сто, не меньше. Здесь остро пахло кислятиной и чем-то горьковатым. Найл нашел уходящий вниз трап, спустился по ступенькам.
— Ах вот это откуда воняет!
Здесь, от стены к стене, тянулись капроновые шнуры, с которых свисали подвядшие плети водорослей. В углу большой кучей были свалены уже знакомые путникам орехи. Найл подобрал один, прижал к кирасе, стукнул рукоятью меча. Послышался легкий треск — раскололся.
На вкус морские орехи напоминали земляные, только показались излишне водянистыми и немного солоноватыми. Из любопытства правитель пожевал и листья водорослей, но они не понравились — горькие.
Уходящий в нижний этаж люк оказался заперт изнутри. Наверное, запах сохнущих водорослей обитателям лодки не нравился. Пришлось опять возвращаться наверх и переходить в следующий отсек, оказавшийся точной копией предыдущего: сохнущие водоросли, груды орехов и запертый трап.
Увидев то же самое за третьей дверью, Найл махнул рукой:
— Ладно, нужно устраиваться на ночлег. Ничего нового, похоже, не найдем.
Они сбились в дальний от ореховой груды угол, скрытые от трапа многочисленными травяными плетями, и вытянулись на полу.

* * *

Найл проснулся от острого чувства тревоги. Поднял голову, осмотрелся. Все водолазы оказались на месте. Нефтис тоже.
В отсеке было тихо и пусто. Вроде, все спокойно — но ощущение опасности не исчезало. Может, какой-то туземец наткнулся на их убежище и убежал, прежде чем кто-то успел отреагировать? Тогда, наверное, сейчас он приведет своих соплеменников.
Беспокоиться путникам, вроде, ни к чему: чужого они не брали, ничего не разоряли и не портили. Отряд в двадцать копий достаточная сила, чтобы не бояться вооруженного нападения. Но... Но чувство тревоги не утихало. А своим чувствам Найл привык доверять.
— Вставайте! — принялся он расталкивать воинов. — Поднимайтесь, нужно уходить отсюда. Поищем другое место.
Подданные Магини недовольно забурчали, но подчинились и следом за ним стали подниматься по трапу наверх. После короткого колебания правитель повернул дальше вглубь лодки, перешел в следующий отсек, и...
— О, проклятье!
У противоположной стены колыхалась масса из нескольких десятков жуков. Причем по сознаниям их при появлении людей прокатилась волна злобной ярости и шестилапые без всякой подготовки или раздумий немедленно кинулись в атаку.
— В строй! Плечо к плечу!
Люди сомкнули щиты, выставив перед собой копья, напряглись, ожидая удара. Черная масса из жвал и хитина стремительно приближалась.
«Чего они взбесились?» — с недоумением подумал Найл.
Жуки разгонялись все сильнее, и правитель понял, что выдержать удар не удастся. Слишком тяжелы закованные в хитин тела, слишком велика скорость. Похоже, поняли это и водолазы, поскольку внезапно повернулись и все вместе кинулись к дверям.
— Стой, куда?! — заорал Найл, но предпринять ничего не успел. Бронированная голова ближнего жука врезалась ему в щит, еще кто-то ударил в бок. Посланник Богини отлетел назад, грохнулся о стену и потерял сознание.

* * *

Голова раскалывалась от боли. Найл застонал, схватился за виски руками.
— Вы живы, мой господин?
— Ой, не знаю, Нефтис. Где мы? Почему темно? Где все остальные?
— Я не знаю, мой господин. Когда жуки ударили, я упала и потеряла сознание.

Предыдущая страница 7 Следующая страница


Подводник 8

— Да? Жалко... А я понадеялся, что мне все приснилось, что на самом деле мы сидим в горной пещере и ждем принцессу Мерлью. Как же нам ее теперь найти? Ждать ведь, наверное, не станет. Пропали и пропали. Самое главное принцесса уже знает. Дно, места с водорослями, почти готовые плантации устриц и мидий. Может переселять своих водолазов хоть завтра. А из подводного дома сделает себе второй дворец, морской.
Посланник Богини, опять застонав, сел, ощупал пространство вокруг руками. Они находились в низкой комнате цилиндрической формы — стены идеально круглые, торцы почти прямые, лишь слегка выпирающие наружу. Странным показалось то, что один торец оказался заметно холоднее другого — но это ничего не меняло.
— Нас съедят, мой господин? Да?
— Не знаю, Нефтис, не знаю. Интересно, куда они дели воинов Магини? Если тоже захватили в плен, то кого-то должны были сунуть сюда, места хватает. А раз не сунули, значит...
— Уже сожрали!
— Почему сразу «сожрали»? — удивился Найл. — Может быть, эти подлые трусы смогли убежать. Тогда они хотя бы скажут принцессе, что мы в плену.
— Если они сбежали, мой господин, — не согласилась Нефтис, — они не могут знать, что с нами случилось. Скорее, будут считать нас мертвыми.
— Тоже правильно... Интересно, чего это жуки так взбесились? И откуда они вообще взялись?
Посланник Богини прикрыл глаза, возвращаясь к ментальному зрению, и потянулся сознанием к ближайшему красному огоньку. Душа наполнилась удовольствием и быстро наступающей сытостью. Похоже, обладатель этого разума ест. Правитель попытался установить мысленный контакт с другим обитателем подводной лодки, и столкнулся с полной сосредоточенностью. Видимо, обладатель этого разума занят какой-то важной работой. А что, если прощупать во-он того «подводника»...
Увы, установив контакт почти с полусотней туземцев, Найл не нашел ни одного, кто думал бы о пленниках. Впрочем, это полбеды. Гораздо хуже то, что он не смог нормально и спокойно прочитать мысли, как делал это с людьми или пауками на берегу! Удавалось от силы понять общее состояние разума, узнать, беспокоится он или отдыхает, получает удовольствие или занят делами. Но не более того. Посланник Богини даже не смог увидеть помещения корабля чужими глазами.
— Что тут такое происходит? — удивленно пробормотал он. — Жуки не могли построить подводной лодки. Никак не могли. Ее построили и привели сюда люди. Но где они тогда? Куда подевались?
— Может быть, жуки съели всех людей, мой господин? — предположила воительница. — А сами поселились на их месте.
— Есть два непонятных момента, Нефтис. Во-первых, откуда взялись сухопутные жуки на такой глубине? Они ведь живут в лодке и дышат воздухом. А во-вторых, кто научил их пользоваться механизмами лодки? Ведь они умеют как минимум задраивать и открывать люки! А кроме того, механизмы реактора, устройства для опреснения воды и выработки воздуха наверняка требуют ухода.
Тут Найл заметил, что к месту их заточения приближается несколько красных точек, и попытался схватиться за меч — но ножны оказались пусты. Послышался громкий скрип, торцевая стенка с теплой стороны откинулась, в помещение хлынул свет.
— Ну что, — Найл прикрыл глаза от показавшегося невероятно ярким света. — Вылезаем?
Он первым выбрался из камеры в обширное помещение прямоугольной формы, оглянулся назад. Четыре выступающих внутрь крышки, две из которых отворены.
Вот как. Оказывается, их держали в торпедном аппарате! Хотя, с другой стороны — устройство это прочное, изнутри не открывается.
Еще Найл подумал о том, что при желании торпедный аппарат всегда можно наполнить водой, казнив таким образом надоевшего пленника — и по спине сразу побежали холодные мурашки.
— Нас сейчас съедят, мой господин, — сообщила женщина, встав рядом с правителем.
Однако Посланник Богини не ощущал от стоящих перед ним шестерых жуков никакой опасности. Скорее — недоумение.
— Спокойно, Нефтис, — посоветовал он. — Думаю, пока все обойдется.
Жуки приблизились, начали трогать передними лапами руки людей, ноги, кирасы. От них опять накатилась волна удивления.
— Это просто безмозглые шестилапые, — тихо сообщил Найл. — Они впервые в жизни видят кирасы, и не могут понять, кто мы такие. Судя по рукам и ногам, люди. И нас нужно убить. А кираса напоминает им собственный панцирь. И судя по ней, мы жуки. А значит, свои. Если у них хватит разума, то они решат, что мы — это новая раса, помесь людей и жуков.
— И что тогда?
— Есть нас, по крайней мере, не станут. Тут ты можешь успокоиться.
Жуки, закончив осмотр, начали активно жестикулировать усиками и передними лапами. Потом один из них начал бочком подталкивать пленников к торпедному аппарату.
— Покормите, коли взаперти держите, — попытался внушить шестилапым здравую мысль Найл. — Еда, еда. И воды принесите пресной. Надоело рыбу сосать.
Жук ощутимо ударил его бронированным боком и Посланник Богини, тихо выругавшись, полез обратно в аппарат.
На этот раз пленников оставили в одиночестве довольно надолго. Может быть, даже на сутки. Теперь, вспоминая про кучу орехов, напротив которой они вчера ночевали, Найл ругал себя нехорошими словами за то, что не догадался украсть побольше себе про запас.
Наконец люк аппарата многообещающе заскрипел, и внутрь хлынул долгожданный свет. Пленники с облегчением выбрались в кормовой отсек, и увидели перед собой жука средних размеров с довольно крупными жвалами. Жук возвышался у входного люка, широко расставив лапы, а у него под брюхом стояла прозрачная пластиковая бутыль с водой и миска, полная морских орехов.
— Ну что? Может, угостишь? — спросил Найл, пытаясь пробиться в разум насекомого. — Дай хотя бы воды. Иначе зачем ты ее сюда тащил?
Жук выжидал. Сам давать хоть что-нибудь он явно не собирался и словно наслаждался муками жажды плененных двуногих.
— Ладно, не хочешь давать, сам возьму... — Найл медленно двинулся к жуку, внимательно следя за его реакцией. Похоже, поведение человека того удовлетворило. Посланник Богини наклонился, чувствуя над спиной шевелящиеся жвалы, потянул к себе бутылку — выпрямился, начал жадно пить.
— Нефтис, — он попытался повернуться, чтобы передать бутылку женщине, но на его руке мгновенно сомкнулись мощные жвалы. Не так сильно, чтобы перекусить руку, но довольно ощутимо. — Что, ей не давать? Хорошо, верну на место...
Найл поставил бутылку обратно под брюхо шестилапого, после чего прихватил из миски две полные пригоршни орехов и отступил назад:
— Давай, Нефтис. Похоже, тебе придется добывать воду самой.
Женщина двинулась вперед, покорно склонилась перед насекомым, взяла бутылку из-под его брюха, напилась, набрала орехов. Как только она отступила, жук уже знакомо повернулся боком и начал придвигаться к ним. Найл вздохнул, и полез в торпедный аппарат. Поскольку никакого иного инструмента под рукой не имелось, колоть орехи пришлось самым примитивным способом: класть на пол, и ложиться сверху грудью, дробя их кирасой. Времени это занимало много, но пленникам спешить было некуда. Наконец, впервые за последние три дня, в желудке появилась приятная сытость.
— Скажите, мой господин, а почему шестилапый кормил нас так странно? — поинтересовалась Нефтис. — Заставил себе под брюхо лезть, да еще по очереди. Почему просто еду не отдал?
— Мне кажется, нас приняли за каких-то диких, неизвестных животных, — пожал плечами Найл. — И теперь пытаются приручить. Для начала жук учит нас не бояться себя. Нам хочется есть и пить, и мы вынуждены, несмотря на страх, лазать под него за водой. Потом мы привыкнем, что он не страшен, и жук начнет натаскивать нас на выполнение других команд.
— А зачем?
— Вот этот вопрос мне тоже очень интересен... Одно точно, на встречу с Мерлью мы уже не попали.

* * *

Шестилапый заставлял их есть из-под себя еще пять дней. Поначалу просто кормил и загонял в аппарат, потом начал перед кормежкой ощупывать лапами, легонько хватать за руки и плечи. Люди терпели, понимая, что протестовать против этого никак не могут. Выскажешь недовольство — вмиг оставят голодными. Покорность пленников заметно радовала жука, и на шестой день он даже повел их на прогулку.
В тот день, выбравшись из своего узилища, Найл и Нефтис обнаружили, что никакой еды жук с собой не принес. Зато дверь за его спиной оказалась открыта и шестилапый, обойдя пленников, стал подталкивать их к выходу.
Люди послушно двинулись в указанном направлении.
Почти все отсеки лодки выглядели совершенно одинаково. Входные люки — в верхней части. Этот этаж почти всегда свободен — только в двух отсеках у дверей оказались свалены водоросли. И то, наверное, ненадолго. Дважды навстречу попадались жуки с грузом. Носили они водоросли в высшей степени забавно: шли задом наперед на четырех передних лапах, высоко подняв задницу, а охапку мокрой травы удерживали в задних. Еще пару раз встретились шестилапые без груза. Каждый раз они останавливались перед хозяином двуногих, и жуки начинали ощупывать друг друга лапами. Люди тоже вставали, не зная, как поступить, и терпеливо ожидали конца «разговора».
Всего отсеков оказалось двенадцать. Как понял Посланник Богини, верхние проходные этажи считались «общими», а потому в них никто ничего не делал и не хранил. А вот ниже начиналась уже «личная» территория обитателей именно этой секции корабля. Возможно, деление шло по родам. Возможно, жуки просто объединялись по месту проживания — этого Найл пока еще не понял.
В четвертом отсеке валялись щиты и гарпуны водолазов — похоже, никакого порядка здесь никто не наводил. Да и зачем жукам чужие щиты и копья? Они сами закованы в хитин, и имеют жвалы, куда более страшные, нежели костяной наконечник копья. Найл сразу кинулся к своему мечу, подхватил, кинул его в ножны. Быстро развернулся и замер, ожидая, что станет делать шестилапый. Тот кинулся было за пленником, но увидев, что тот оборвал побег, в недоумении остановился,- шевеля усами. Воспользовавшись моментом, Нефтис тоже кинулась к своему клинку, и сунула его в ножны. Жук опять дернулся, и опять остановился.
Он явно не понимал, с какой стати двуногие начинали метаться и хватать мусор с пола. Никакой опасности он не замечал. Да и откуда? Откуда мог взяться меч на атомной подводной лодке двадцать второго века? Откуда жук мог знать, как им пользоваться? Он увидел только, как что-то блеснуло в руках двуногих, и тут же исчезло. А Найл пытался изо всех сил ему внушать, что пленники покорны, спокойны и безопасны.
Наконец, шестилапый принял решение, и стал толкать людей дальше через отсеки. Вскоре они оказались в первом, спустились до воды. Хозяин начал подталкивать людей к воде — но Найл и Нефтис попятились и принялись бегать от шестилапого, норовя оказаться за его спиной. К счастью, желания утопить двуногих жук не испытывал, а потому тут же повел их назад. В пятом отсеке он обогнал пленников и направил их к трапу
На втором сверху этаже, как Найл и ожидал, сушились водоросли и раскатанные по полу орехи. Ниже открылся широкий, от стены до стены, отсек, в котором бегало и веселилось не меньше сотни маленьких жучат. Спустившись еще на ярус, люди оказались в узком коридоре, по которому жуку пришлось ползти боком. Шестилапый подтолкнул их налево. Они миновали несколько сдвижных дверей, пока хозяин не остановил двуногих, придержав Найл за ногу. Посланник Богини открыл дверь, вошел в небольшую, десять на десять шагов комнату, и увидел в углу знакомую миску с орехами и бутылку с водой.
— Понятно, — кивнул он. — Хозяин приучает нас к новому месту. Интересно, сразу здесь оставит, или опять в трубу загонит?
Увы, покормив пленников, жук снова отвел их в кормовой отсек и запер в аппарате. Людям пришлось ждать нового дня, когда хозяин опять повел их к выходу в море, где подтолкнул к воде, а потом выжидательно отошел в сторону.
— Проверяет, запомнили мы дорогу к кормушке, или нет, — кивнул Найл. — Никогда не приходилось быть в шкуре дрессированного животного. Ладно, Нефтис, пошли в каюту. Чего еще делать остается?
Разумеется, они нашли жилище шестилапого с первой попытки. Там их ждала бутылка и миска с орехами, а обрадованный толковостью зверюшек дрессировщик даже добавил им пачку из сушеных листьев. Найл отказываться не стал, и был приятно удивлен. Противно-горькие в сыром виде, засушенные водоросли обладали нежным солено-мясным привкусом, и их хотелось есть снова и снова.
В этот вечер дрессура опять закончилась для них темной железной трубой, но на следующий день, покормив людей, жук сдвинул нижнюю створку вделанного в стену шкафа, и пихнул своих пленников туда.
— Ничего себе... — Найл недовольно прикусил губу, покосился на шестилапого. Тот угрожающе задвигал жвалами. Пришлось лезть.
Возможно, за этим тоже склонялся некий воспитательный момент — поселить людей на двух полках шкафа. Там, куда они едва влезали, и не могли толком ни рукой, ни ногой шевельнуть. Только лежать, таращась прямо перед собой, и все. Тут на любые условия согласишься, на любую работу — лишь бы выпустили, дали кости размять да сходить куда-нибудь.
Вскоре Найл забылся сном, и проснулся, только когда с сухим треском открылась дверца, и по голове нетерпеливо застучала теплая сухая лапа.
— Сейчас, сейчас, вылезаю, — недовольно забурчал он, выбираясь в комнату. Миска в углу стояла пустой — похоже, прежде чем поесть, им предстояло выучить еще какой-то урок. — Ну, и куда теперь?
Жук повел их наверх, потом в носовой отсек, спустился на третий этаж — туда, где в проеме трапа поблескивала прозрачная вода. Шестилапый повернулся боком, и принялся подталкивать их к дыре.
— Э-э, нет! — Найл отскочил в сторону, Нефтис в другую. — Топиться мы не договаривались!
Жук обежал женщину, опять попытался столкнуть ее в отверстие трапа — но воительница не поддалась. Тогда хозяин, стремительно развернувшись, ухватил Найла на ногу и поволок его к воде. Но у трапа Посланник Богини уцепился руками за поручень мертвой хваткой, и не отпускал его до тех пор, пока шестилапый не отступился.
Они опять вернулись в комнату. Жук взял миску и бутылку, вышел в коридор, но вскоре вернулся, принеся ровно вдвое меньше обычного жидкости, и вдвое меньше орехов.
— Понятно, — вздохнул Найл. — Дрессировщик недоволен. Хоть бы объяснил, чего добивается? А то только наказывает, и все.
Они забрались в шкаф, ставший их новым домом, вытянулись на полках. А жук еще долго шуршал, бродя по комнате из стороны в сторону.
Новым утром они опять ходили в первый отсек, и опять жук всеми силами старался столкнуть их в воду. Люди уворачивались, хватались за поручни, отбегали. Только но очень далеко — с этим жуком они в лодке кем-то вроде своих считались. Как-никак — собственность местного уважаемого насекомого. А в одиночку куда деваться? Принцесса Мерлью не появляется, а другие шестилапые вполне могут и затоптать, и покалечить. Вон как набросились, когда в первый раз увидели! Не любят здесь двуногих, совсем не любят...
В конце концов жук сдался и увел их назад. Вот только орехов на этот раз не дал вообще, выделив пленникам только немного воды, и загнав их на полки.
— Чего ему надо, уроду безмозглому? — задумчиво пробормотал Найл. — Он что, считает, что мы должны уметь дышать в воде?
— А может, местные люди умеют? — предположила воительница. — Вон, водолазы из Серых гор. Дышат, и ничего.
— Не знаю, — покачал головой Посланник Богини. — Может, ты и права. Тысяча лет на дне моря, тридцать поколений. Может, и научились. Но если бы жук был уверен, что мы водой дышать умеем, то, наверное, просто взял бы тебя или меня поперек тела, да и заволок туда. А он сомневается...
— А если они не все умеют плавать?
— Может, и не все, — согласился Найл.
В следующий раз жук позвал их в конце дня, заставил подняться наверх, но повернул не в сторону носа, а к корме, и уже в следующем отсеке опять подтолкнул к трапу: дескать, спускайтесь.
Найл заглянул в помещение, выглядевшее куда более темным, нежели остальные. Снизу пахнуло влагой и мускусом, послышалось сухое потрескивание. Посланник Богини попытался разглядеть, что там происходит, но смог различить только множество черных глянцевых тел, ползающих едва не друг по Другу, какие-то нити. Найл пожал плечами и начал спускаться.
Первое, на что он обратил внимание — это толстая вертикальная штанга, уходящая в потолок. Перископ! Найл не в первый раз помянул добрым словом Стиига, научившего его сходу ориентироваться в самых неожиданных местах. Вот и сейчас всего по нескольким чертам он смог определить, что находится в рубке подводного крейсера. Вот перископ, впереди и слева от него акустические экраны, за перископом должен стоять широкий планшетный стол.
Стол действительно стоял там, где Посланник Богини ожидал его увидеть. Но вот на столе... На столе сплелись в единый клубок два белых человеческих тела. Какой-то рыжеволосый парень старательно овладевал мечущийся и стонущей блондинкой, а вокруг, теснясь вокруг стола и ползая по стенам, собралось не меньше полутысячи крупных жуков.
— Великая Богиня... — Найл оглянулся на Нефтис. У него возникло страшное подозрение, ради чего его привели сюда вместе с телохранительницей.
Нет, конечно, он не против заниматься любовью с верной и преданной женщиной — но ведь не на глазах у сотен зрителей! И не на потеху безмозглых шестилапых тварей!
Рука невольно потянулась к рукояти меча. Уж лучше погибнуть, как брату по плоти, нежели стать общим посмешищем.
Женщина на планшете закинула голову и громко застонала, скребя ногтями стол. Жуки шумно зашевелились.
Найл глубоко сомневался, что сцена на столе могла вызвать у насекомых хоть какое-то половое возбуждение. Но жуки всегда любили смотреть. Они обожали наблюдать за настоящими взрывами в паучьем городе, и точно так же любили наблюдать за кинохроникой со съемками войны и бомбежек. Нет ничего удивительного, если им понравилось забавляться страстным поведением не владеющей собой из-за экстаза двуногой самки, наслаждаться ее эмоциями, криками и метаниями.
— Они хотят от нас этого, мой господин? — прошептала за спиной Нефтис. У нее, кстати, необходимость заниматься любовью у всех на глазах никакого протеста не вызвала. В конце концов, смертоносцы, занимаясь выведением красивых и выносливых человеческих пород, тоже следили за тем, как спариваются с подопытными дикарями их надсмотрщицы. Что в этом такого? Просто сцена на столе никак не вязалась с тем, что жук несколько раз пытался столкнуть их в воду. Какая тут может быть связь?
— Узнаем... — пробормотал Посланник Богини, продолжая держать ладонь на рукояти меча и оглядываясь по сторонам.
Много. Их слишком много...
Женщина тоненько заскулила и обмякла, словно ее не одарили любовью, а зарезали. Бледнокожий двуногий подергался еще немного, но вскоре тоже бессильно затих. Жуки бесцеремонно стащили парочку со стола, куда-то кинули, принялись оживленно стучать друг по Другу лапами.
— Впечатлениями обмениваются, — пробормотал Найл. — Зрители...
Они спустились вниз. Шестилапый хозяин принялся подталкивать их к столу. Посланник Богини продолжал мять рукоять меча, все никак не решаясь обнажить оружие и начать самоубийственную схватку. Много, до чего же их много!
Жук оставил пленников среди толпы, вскочил на передние лапы, застучал задними по столу, а потом побежал по кругу, перестукиваясь усиками и лапами со стоящими впереди. До Найла неожиданно дошло, что, возможно, он не способен понимать здешних жуков именно потому, что у них другой способ разговора — не словами или мыслями, а жестами и стуками. А значит — в их сознании при общении возникают совершенно иные образы.
Хозяин вернулся, стал толкать Посланника Богини на стол. Найл прикусил губу и — полез. Однако следом неожиданно поднялся какой-то худощавый и белый, как горный снег паренек, немного выше Найла ростом, совершенно лысый и с широким шрамом поперек макушки.
— Ты кто? — удивленно спросил Посланник Богини, оглянувшись на Нефтис.
— Я — Большой Крот, из племени Толстобрюхов. Сейчас я убью тебя, чужак, — с неожиданной четкостью ответил двуногий. Найл даже не заметил, что воспринял не речь, а мысленные образы, возникающие в открытом сознании.
— Толстобрюхи? Кто они?
— Ты сейчас умрешь! — злобно ответил паренек, сжимая кулаки, но Найл успел заметить в его сознании короткую цепочку воспоминаний о пещерах среди Холодных гор, по правую руку от входа в Дом шестилапых.
— У вас большое племя?
— Какое твое дело, мертвец? — но память человека, пусть даже помимо его воли, не могла не всколыхнуться знанием о десятке мужчин и двух десятках женщин.
— Вы здесь одни, или есть еще племена?
— Нет! — выкрикнул Большой Крот.
«Есть, их больше десяти», — откликнулась его память.
— Но как ты здесь... — Найл запнулся, поскольку почувствовал опасность и торопливо отступил в сторону. Кинувшийся на него паренек промахнулся, и с трудом удержал равновесие на самом краю стола. — Что ты делаешь? Зачем ты нападаешь?
— Я убью тебя! — зарычал, поворачиваясь, Большой Крот. Но внутри, в сознании мелькнул честный ответ: «Жуки топят того, кто проигрывает схватку. А я хочу жить!»
— Так давай просто не станем драться.
— Они все равно сочтут одного победителем, а второго — проигравшим, — на этот раз парень ответил честно. — Будет лучше убить тебя, чем рисковать. Ведь без боя приговорить к смерти могут меня.
В его сознании полыхнула волна ярости, Найл торопливо пригнулся — над головой промелькнул кулак.
— Остановись! Как можно платить своей жизнью ради чужого развлечения? Уж лучше умереть с честью, как воину!
Большой Крот вместо ответа попытался разбить ему нос — Посланник Богини еле успел отклониться. Паренек, не желая упускать шанса резко, со всей силы ударил отвернувшегося врага снизу вверх в солнечное сплетение... И во всю глотку заорал от боли, запрыгал, полусогнувшись и прижимая к животу разбитую о керамическую кирасу руку.
— Как зовут твою мать? — спросил его Найл.
— Будь ты проклят, чужак, — прошипел Большой Крот, но его память все равно ответила: «Белоглазка»...
Один из жуков вскочил на стол, прихватил паренька средними лапами, побежал к трапу. Масса хитиновых тел качнулась за ним. Наверное, побежали любоваться зрелищем утопления проигравшего.
Жук-хозяин, весь лучась радостью и довольством, запрыгнул на стол, пробежал вокруг Найла, потом пихнул его к трапу, и сам помчался вперед.
— Я так понимаю, нам пора домой, — Посланник Богини спрыгнул к Нефтис и расправил плечи. — И если я хоть чего-нибудь понимаю в дрессировке, мы получим двойную порцию орешков и много-много сушеной травы.
— Я не успела понять, что вы начали сражаться, мой господин, — извиняющимся тоном сказала Нефтис.
— Ничего, — отмахнулся Найл. — Зато теперь я знаю, что если повернуть от лодки направо и подняться в Холодные горы, то там мы найдем поселение людей. Правда, не знаю, чем это нам поможет. Без Мерлью мы утонем в воде за считанные минуты. А она, как всегда, интересуется только своими целями... Ладно, пойдем.
Найл оказался прав — шестилапый хозяин отсыпал им столько орехов, что они не помещались в миску и рассыпались по полу. Вдобавок там лежала толстая пачка сушеных листьев, а бутылка было полна водой до самых краев.
Жук носился по комнате, иногда останавливаясь, подпрыгивая чуть не до потолка. Временами он начинал быстро-быстро размахивать лапками, постукивая ими Найлу по кирасе и многозначительно водил усами.
— Да-да, конечно, — кивал Посланник Богини, честно пытаясь пробиться сквозь стену непонимания к его мыслям. — Если бы ты только мог внятно сказать, чего хочешь! Тогда мы смогли бы прекрасно договориться. Ты бы помог нам, я дал бы тебе то, чего тебе не хватает.
Он подбирал орешек, прикладывал к кирасе, бил рукоятью меча и закидывал в рот плотное белое ядрышко.
— Интересно, Нефтис, сколько у этих шестилапых содержится пленников? С одной стороны, я не наткнулся ни на один человеческий разум, пока изучал лодку. С другой — у них тут прекрасно отработана постановка зрелищ. Ничем не хуже, нежели у наших жуков-бомбардиров. Разве только не так пышно получается, как в городском квартале. Но в лодке обитателей намного меньше, не хватает для большого шума. Но хоть несколько рабов для развлечений должно быть?
— Может быть, они просто не знают, что делать с пленниками, мой господин? И поэтому быстро убивают. Для развлечения.
— А ведь да, — зачесал затылок Посланник Богини. — Жуки ведь травоядные, они не хищники. У них нет желания сожратъ пленника сразу или оставить его на потом, дать возможность размножиться, организовать целое стадо. Если они ловят человека, то просто играются с ним некоторое время, пока не надоест. А потом бросают. Вот только... Зачем тогда наш шестилапый так старательно нас дрессирует?
Словно сообразив, что разговор зашел о нем, жук повернулся боком и начал подталкивать людей к шкафу. Для них время отдыха истекло.
С одной стороны, жука понять можно — в своем хитиновом панцире он везде находился как дома. И суставчатые лапки он чуть что — сложил на брюшке, и лежит. Насекомое не способно понять, как это — затекают руки и ноги, натирает бок кираса, гудит голова и хочется повернуться с боку на бок. Наверное, шестилапый хозяин не замышлял ничего плохого, когда на полтора дня оставил своих пленников лежать в шкафу, не выпуская даже в туалет. Одно утешение — он не стал их еще и поить, так что перетерпеть у людей получилось.
И все-таки, получив команду выходить, люди еле смогли подняться на ноги, морщась от болей в суставах и мышцах.
— Ничего удивительного, что у них так мало рабов, — простонал Найл, пытаясь потянуться. — При таком обращении человек долго не проживет.
Жук, не дожидаясь, пока пленники придут в себя, стал торопливо толкать их к выходу, едва не подкидывая в воздух тычками головы.
— Да иду, иду, — недовольно пробурчал Найл, выходя в коридор. — Нетерпеливый какой!
Они в очередной раз прошли в носовой отсек, опустились к опускающемуся в воду трапу. Но на этот раз, вместо того, чтобы пинать их к выходу, шестилапый хозяин приподнялся, и Найл увидел у него на втором суставе средней лапы болтающиеся полумаски.
— Ничего себе, — пробормотал он, снимая их, и протягивая одну Нефтис. — Что это такое?
Больше всего маска напоминала грубо сшитый респиратор. Разумеется, без каких-либо очков. Это был кусок тонкой мягкой кожи, с двумя ленточками позади и тонкой полоской полупрозрачной пленки, вшитой поперек как раз посередине.
— Н-н-да, — внимательно вгляделся Найл в пленку. — С одной стороны, ей уже тысяча лет, и просуществовать столько просто невозможно. С другой, мембранные фильтры основаны на молекулярных свойствах материала, а что такое тысяча лет для любой устойчивой молекулы? Миг, не более. Интересно, откуда взяли жуки эти маски? Сняли с задохнувшегося пловца?
Шестилапый хозяин нетерпеливо ткнул Посланника Богини головой, и тот решился:
— Значит, так, Нефтис, — правитель приложил маску к лицу и начал завязывать ремешки на затылке. — Я сейчас спрыгну и попробую подышать. Если начну пускать пузыри, вытаскивай меня назад. Если нет, надевай вторую маску и прыгай следом.
— Разрешите мне пойти первой, мой господин!
— Нет. Если маски плохие, мне тебя не вытащить, ты слишком тяжелая. Ну, готова?
Он подошел к трапу и, не останавливаясь, решительно прыгнул вниз.
Холод моря быстро прокатился по телу снизу вверх, заставив сердце испуганно екнуть. Найл немного задержал дыхание, а потом решительно втянул в себя воздух. И воздух пошел! Это было удивительно, невероятно, потрясающе: он стоял с головой в воде, и дышал! Причем дышал воздухом! При каждом вдохе легкие наполнялись свежим воздухом, при выдохе — пузырьки проскакивали мимо маски наружу.
Разумеется, тянуть газ через фильтр было куда труднее, нежели просто дышать — но дышать водой было еще труднее.
Найл замахал рукой, зовя Нефтис к себе. Женщина, прижав маску к лицу, быстро завязала ленточки и спустилась в воду. Некоторое время стояла, прислушиваясь к своим ощущениям, потом довольно закивала — получается!
Последним с трапа сиганул жук и, легко отталкиваясь от воды сильными задними лапами, устремился в тоннель. Люди двинулись следом.
После ярко освещенной подводной лодки мрак снаружи показался черным вдвойне. Тело успело отвыкнуть от постоянного пребывания в воде и быстро начало мерзнуть. К тому же, Найл и Нефтис сразу врезались лицом в скользкие травяные плети, колеблющиеся вокруг — в то время, как жук легко и быстро заскользил в толще воды.
Единственное, что получалось удачно — Посланник Богини смог отследить красную точку разума своего жука-хозяина и медленно двинулся следом за ним. Промчавшись далеко вперед, шестилапый по большой дуге вернулся назад, сделал несколько кругов у пленников над головами, снова умчался. Найл, взяв Нефтис за руку, продолжал упрямо пробиваться в том же направлении.
Жук опять вернулся, нырнул во входной тоннель, быстро выскользнул обратно, подплыл к своим пленникам, завис над ними, широко расставив лапы. Потом неожиданно опустился вниз и принялся толкать людей в обратную сторону. Найл спорить не стал, и вскоре они, поднявшись по трапу, с облегчением скинули маски.
— Получилось, мой господин! — радостно сообщила телохранительница. — Теперь мы можем дышать и без помощи Магини. Давайте убежим?
— Все не так просто, — Посланник Богини отошел в сторону, уступая дорогу жуку. — В воде шестилапые слишком быстры. Ты просто не видела, с какой скоростью он плавал. К тому же, наш хозяин подозрителен. Он специально держался в стороне, выжидая: попытаемся мы скрыться, или нет. Так просто от него не уйти.
— Что же нам, всю жизнь теперь у жуков в слугах ходить?!
Найл невольно улыбнулся, настолько четко в сознании воительницы пропечаталось, что только служить паукам почетно и прекрасно. Быть рабом шестилапого — позор.
— Я успел заметить один момент, — решил утешить женщину Найл. — Жуку нужен воздух. Он просто задерживает дыхание, и вынужден возвращаться, чтобы обновить запас. Значит, есть граница, дальше которой отплыть от лодки он уже не может. Ты напрасно суетишься, Нефтис. Удобных нам моментов может оказаться довольно много. Нужно проявить немного терпения, попытаться узнать, чего же хочет от нас этот шестилапый, как у них устроена охрана... Убедить хозяина, что мы смирились со своей участью. Пусть успокоится.
— Как прикажете, мой господин, — кивнула Нефтис.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

По возвращении в каюту они опять получили свою порцию орешков, после чего были отпущены в шкаф, отдыхать в холодных лужах, натекших с мокрых туник.
Новый день наконец-то принес ясность по поводу того, чего хочет добиться от своих рабов жук. В этот раз он довел людей до зарослей, отделенных от других небольшой просекой, после чего прошелся вдоль самого дна, работая жвалами, как ножницами, прихватил получившийся пучок, уволок к подводной лодке. Вернувшись, прошелся по стеблю других водорослей снизу вверх, сбивая орешки. Потом собрал их, напихав под хитиновые надкрылья, тоже увез к лодке.
Найл внимательно наблюдал за его действиями, пытаясь понять смысл действий. Когда жук вернулся, пленник притянул к себе ветвь водорослей. Перебирая руками, прошел снизу доверху, обрывая орешки. Отпустил. Притянул другую, явно более старую, начал проверять — никаких плодов не вызрело. Тогда он прихватил ветвь у корня и решительно оборвал.
Шестилапый ответил волной радости: он смог! Он научил глупых животных, как собирать и сортировать урожай, как ухаживать за полем! Теперь от него требуется позаботиться лишь о том, чтобы старания не пропали даром — чтобы дрессированные животные не убежали, или не погибли, или их не съела какая-нибудь рыба.
А Найл окончательно убедился, что жуки разумны. Только разумные существа умеют перекладывать свою работу на других, и наслаждаться бездельем. Теперь не мешало бы уяснить, насколько далеко шестилапые способны отплывать от своего дома. С какого места можно начинать побег, не оглядываясь за спину, и не боясь, что толпы преследователей вот-вот вцепятся тебе в загривок.
Они с Нефтис работали до тех пор, пока жук не устал. Желудок уже сводило от голода, когда шестилапый наконец-то подтолкнул их в сторону лодки и позволил выйти на воздух.
— Не могу больше, — воительница с явным неудовольствием поднялась в носовой отсек и содрала с себя маску. — Раньше я хоть Магиню видела, понимала куда идти нужно. А теперь вовсе одна темнота кругом. И работать на ощупь приходится. Когда все это кончится?
— Скоро, — Посланник Богини покосился на жука. — Думаю, нужно дождаться дня, когда мы будем работать на краю поля, подальше от входа в лодку. Настанет момент, когда у шестилапого кончится воздух, и он направится к лодке дыхнуть. И мы сразу рванем наутек. Пока шестилапый сообразит, куда мы ушли, пока найдет — глядишь, и опять возвращаться нужно будет. Масок дыхательных у насекомых нет, так что далеко преследовать не смогут.
Не дожидаясь, пока хозяин начнет пихать к трапу, Найл пошел вперед, продолжая излагать свой план:
— Нужно только орешков с собой прихватить, чтобы было чего поесть по дороге. Мы, думаю, кое-что мы уже заработали. Хотя... Не нам думать о честности. Совершая побег, мы лишаем владельца весьма дорогого имущества, и горстью орехов больше, горстью меньше, значения уже не имеет. Уйдем в горы, поищем местных жителей. Может, кто-то из них видел наших водолазов или Мерлью. Хотя... Эта девица нас наверняка бросила. Ну да ладно. Имея маски, мы сможем добраться до Семени без ее помощи.
Посланник Богини стал спускаться по трапу, на третьем этаже повернул в нужную каюту. Следом вошла Нефтис — жук потерялся где-то позади.
— Скажите, мой господин, — поинтересовалась женщина. — Что это за чудо-тряпка, которая позволяет дышать под водой?
— Чудо?
В первый момент Найл сильно удивился тому, что воительница назвала дыхательный респиратор чудом. Он настолько привык к внушенной Белой Башне терминологии про молекулярные мембраны, изобары и парциальное давление, что внешняя сторона предмета как-то потерялась из его восприятия. Но он попытался представить себе, как сам воспринял бы этот кусочек кожи с двумя завязками лет пять назад, еще до того, как вошел в Белую Башню.
Ты берешь небольшой лоскут тряпочки, привязываешь ее к лицу, на нос и рот — и спокойно дышишь в воде. Чудо. А как еще это можно объяснить, кроме как чудом? Можно сколько угодно объяснять дикарю про давления в десятки атмосфер, избирательную пропускную способность гибкого пластика, про то, что при таком давлении проходящего через три квадратных сантиметра мембраны кислорода с избытком хватает для поддержания жизни — это невозможно понять, не имея за плечами всего опыта многовековой цивилизации. Особенно, когда одно из самых совершенных и сложнейших достижений этой самой цивилизации выглядит столь бледно и дешево: полупрозрачный обрывок, вшитый в плохо обработанную кожу.
Да чего там дикарь — даже образованный человек двадцать второго века вряд ли поймет., почему на глубине в несколько сот метров в дыхательной смеси должно быть всего несколько долей процента кислорода, если на поверхности при таком положении дел любое живое существо гибнет практически мгновенно. А потому испугается, и в воду не полезет — история глубинных катастроф просто пестрит подобными примерами. Не поймет образованный человек и того, почему можно дышать морской водой после того, как через него пропущен электрический ток — ведь все знают, что в воде человек тонет. Не поймет, почему нырять на глубину в сто метров можно, а опускаться туда же с дыхательным прибором и вернуться назад за несколько минут — верная смерть.
В этом мире слишком много предметов и действий, смысл которых для недостаточно образованного человека можно объяснить только одним словом: чудо.
— Не обращай внимания, Нефтис. Это просто чудо, созданное нашими далекими предками. Ему много лет, оно сильно обтрепалось, а потому выглядит довольно жалко, — Найл поднес к глазам дыхательный респиратор, осмотрел его со всех сторон, и добавил: — Когда-нибудь мы построим храм, и поместим туда точную копию этой штучки, сделанную из крашенного паучьего шелка, инкрустированную золотом и драгоценными камнями. Она будет выглядеть очень красивой и очень священной. Но только с ее помощью будет невозможно дышать. А с этой — можно.
Сдвинулась дверь, появился жук. В суставе передней лапы он зажимал бутылку с водой, под приподнятыми надкрыльями виднелись орехи. Как и всем дрессированным животным, людям полагалось работать только за кормежку — но хоть на это хозяин пока не скупился.
— Но откуда могут быть священные маски у жуков, мой господин? — никак не унималась воительница. — Ведь шестилапым они не подходят.
— Мой ответ тебе не понравится, Нефтис, — вздохнул Посланник Богини. — Скорее всего, они снимают маски с трупов.
— Они воюют с людьми?
— Не похоже, — покачал головой Найл, коля орехи и отправляя их себе в рот. — Во-первых, не видно регулярных формирований, готовых к отпору, нет никаких постов у входа в лодку и на полях. Здесь никто не опасается нападений. А значит — войны нет. Кроме того, очень мало рабов. За все время мы видели только троих. И всех использовали, мягко говоря, не по назначению. На полях мы вообще единственные. Скорее всего, это личное изобретение нашего хозяина. Может быть, теперь они и вправду станут ловить двуногих и превращать в рабов, но пока еще они не знают, как поступать с редкими случайными пленниками, и развлекаются, как получается. Не для работы используют, а только для избавления от скуки. И, наконец, последнее. Собранные орехи наш шестилапый таскал под надкрыльями. Ему и в голову не пришло, что можно дать кому-то из нас мешок и нагрузить его с верхом. Скорее всего, у них и мешков-то нет. Они не умеют использовать людей. Так что, двуногие здесь редкие случайные гости. И еще этот проклятый шкаф!
Но жук уже начал решительно подталкивать их к спальному месту, и людям пришлось залезать на полки.
Последующие два дня прошли спокойно и однообразно — проснувшихся людей шестилапый хозяин выгонял в море, на работу, где они долго и упорно пропалывали плантации водорослей, выдирая старые и оставляя плодоносящие, собирая орехи. Потом возвращались домой, получали свою порцию воды и орехов, и забирались в шкаф.
Как истинный дрессировщик, жук кормил их только один раз, по возвращении — чтобы домой стремились, а не на волю. Умом Найл истинность этого тезиса понимал — но все равно злился. К тому же, хозяин выводил их на работу совсем рядом с лодкой, а значит убежать не имелось никаких шансов. Нетрудно догадаться, что плантации морских орехов раскидывались на удаление, легко доступное шестилапым. И пока люди доберутся до края зарослей, пока уйдут еще дальше, на безопасное расстояние — их раз десять успеют поймать и вернуть.
В начале третьего дня выбравшиеся из шкафа пленники обнаружили в комнате еще одного жука — немного более крупного, с одной обломанной лапой и белесыми пятнами на головных пластинах. Сознание его излучало любопытство — более плотного контакта Посланник Богини установить не смог. Хозяин решительно пихнул их головой, и пленники отправились на работы.
На этот раз разбираться с травами им никто не помогал. Людям самим пришлось не только собирать орехи и вырывать старые водоросли, но и таскать их в лодку, укладывая на нижнюю сухую палубу в носовом отсеке. Безлапый жук постоянно плавал рядом, выражая безмерное удивление и предвкушение чего-то большого и приятного.
Было похоже на то, что их хозяин похвастался своей удачей одному из вождей, тот явился проверить утверждение, и теперь, наверное, планировал расширение эксперимента и организацию целых отрядов из двуногих рабов для возделывания полей. Прогресс в организации общества на подводной лодке собирался сделать очередной огромный рывок.
В своем стремлении к хвастовству, хозяин продержал их в поле заметно дольше обычного и, возвращаясь, люди еле волокли ноги.
— Если он еще и орехов мало даст, — проворчал Найл, — чтобы показать, как легко нас содержать, я его просто убью.
С едой шестилапый действительно пожмотился — но не настолько, чтобы люди остались голодными, и бунта Посланник Богини поднимать не стал. Он колол орехи рукоятью меча на груди и следил, как жуки обмениваются ударами усиков и лап, как перетоптываюся, пытаясь что-то объяснить. Что — Найл не понимал. Понимал только, насколько в нетерпении пребывают оба насекомых.
Наконец, туземцы пришли к взаимопониманию. Они перестали жестикулировать, уперлись лбами, замерев так на несколько мгновений, после чего безлапый жук повернулся к Нефтис и принялся подталкивать ее к дверям.
— Что это значит, мой господин? — в растерянности обратилась женщина к Найлу.
— Кажется... — только теперь до Посланника Богини начал доходить истинный смысл сегодняшних смотрин и долгих переговоров хозяина с гостем.
— Кажется, тебя продали другому шестилапому.
— Но я не хочу!
Видя упорство и непонимание двуногой, прежний хозяин, как бы подтверждая свою волю, тоже подошел к воительнице и подтолкнул ее на выход.
Найл понял, что еще мгновение — и женщину уведут. Может быть, навсегда.
— Как не вовремя... — он шагнул вперед, к надкрыльям покупателя, упал на одно колено, выхватывая меч и широким жестом, как боевому таракану, вспорол жуку мягкое брюшко, вогнав клинок около груди и проведя им до самого кончика. Безногий сразу упал, мелко задрыгав лапками, а хозяин, развернувшись на месте, кинулся на раба, ухватив его жвалами поперек туловища и сжав с такой силой, что послышался сухой хруст хитина.
Наверное, человека такая хватка могла бы разрезать пополам — но толстая керамическая кираса выдержала. А Найл, опустив меч острием вниз, перехватил его двумя руками и из-за головы, со всего размаха, вогнал клинок в щель между грудной пластиной и плоской головой хозяина, несколько раз качнул рукоять из стороны в сторону. Хватка ослабла, жук неуверенно попятился, странно качая полуотрубленной головой. Но сзади подступила Нефтис и нанесла еще несколько ударов в основание надкрыльев.
— Как не вовремя, — повторил Найл. — Ни мешка приготовить не успели, ни припасов. А если у жуков есть между собой ментальная связь... Впрочем, тогда бы они уже набежали.
— Можно отрубить им грудины, — предложила воительница. — Еда.
— Ага, — криво усмехнулся Найл. — И как мы пойдем по лодке с жучиными грудинами под мышкой? Открой шкаф, посмотри, может там ящики есть. А я...
Он опустился на колени, скользнул взглядом по полу. Если тут жили люди, то у них наверняка где-то хранились вещи. Жукам все это ни к чему, не тронут.
— Нашел! — он выдвинул из-под койки, представляющей из себя ребристый пластиковый каркас с остатками какого-то пористого вещества ящик с ручкой наверху и четырьмя черными точками по углам, торопливо открыл. Внутри лежали какие-то пластиковые диски в черных коробках с прозрачными крышками. Посланник Богини быстрым движением вытряхнул содержимое на пол, захлопнул ящик. — Пошли!
Они выбрались в коридор, плотно притворили за собой дверь, поднялись по трапу на предпоследний этаж. Здесь Найл насыпал полный ящик орехов, после чего пленники поднялись на «проходной» ярус и быстрым шагом направились в сторону головного отсека.
Как назло, навстречу один за другим попадались шестилапые хозяева лодки. Люди всячески старались вести себя подобно дрессированным животным: по сторонам не смотрели, шли строго вперед, старались не махать руками и громко не топать. Поначалу это помогло, и пара жуков не обратила на них внимания, но третий повернулся поперек дороги, явно останавливая, а потом принялся обстукивать усиками.
— Сам виноват... — Найл многозначительно посмотрел на Нефтис и отодвинулся в сторону, вынуждая бедолагу повернуться головой к нему и подставить под удар меча мягкое брюшко.
— Х-ха! — воительница умело распорола брюхо охотничьим ударом: с вывалившимися внутренностями дичь далеко уйти не может, а потроха у жуков все равно никто не ест. Она не учла только того, что они были не на охоте, а в бою.
Жук, мгновенно забыв про Найла, повернулся к женщине и кинулся на нее, сбив с ног. Все, что успел сделать Посланник Богини — так это наступить на волочащиеся по полу кишки. Шестилапый окончательно обезумел от боли, начав крутиться из стороны в сторону, и Нефтис ловко, одним ударом, подсекла ему лапы с правой стороны.
Краем глаза Найл увидел приближающиеся из соседнего отсека черные тела, подхватил ящик, кинул Нефтис:
— Беги!
К счастью, воспитанная смертоносцами в безусловном подчинении телохранительница не стала задавать никаких вопросов или изображать самопожертвенность, и просто выполнила приказ. Посланник Богини перепрыгнул окончательно изувеченного жука, заскочил в люк, закрыл дверь переборки и принялся торопливо крутить ворот, запирая ее по всем правилам: чтобы и герметичность сохранила, и взрывную волну, коли потребуется, выдержала. Пусть теперь отпирают своими лапками, как хотят.
Он кинулся вслед за женщиной, и догнал ее уже в головном отсеке, над водой, завязывающую маску. Найл тоже закрепил респиратор — увидел поднимающегося по трапу жука, и уже без всяких колебаний вогнал меч несчастному в щель перед грудной пластиной, хорошенько провернув клинок в ране. Если хочешь соблюдать моральные принципы — нужно было оставаться рабом. А коли бежишь: все, кто на дороге — враги.
Сверху послышался шелест лап.
— Бежим! — первым прыгнул в воду Найл.
Нефтис скакнула следом и растерянно забарахталась на поверхности: ящик с орехами тонуть не желал.
Посланник Богини мысленно выругался, подвсплыл, приоткрыл крышку, выпуская воздух, потом сунул телохранительнице, пихнул ее к выходу, а сам вскинул над головой меч. Прыгнувший с трапа жук сам напоролся на лезвие основанием лап. Да так, что у Найла даже кулаки погрузились глубоко в его вязкое тело.
Беглец оттолкнулся от пола, уперся ногами жуку в брюхо, вырвал оружие. Отгреб рукой в сторону, готовясь отразить новую атаку. Но шестилапые нырять следом за своим товарищем не торопились — инстинкт самосохранения у них имелся, не дураки.
«Не приходилось вам еще в нормальных битвах бывать», — толи порадовался, толи посочувствовал жукам Посланник Богини и нырнул в ведущий на свободу тоннель.
— Направо! — встряхнул он мысленным приказом растерявшуюся в темноте женщину. — Быстрее!
Увы, отдать этот приказ было куда труднее, нежели выполнить. Вода стояла у них на пути, как вязкая ловчая паутина. Ее приходилось продавливать, пробивать с каждым шагом — а жуки один за одним выскакивали из тоннеля и кидались в погоню. Они отлично ориентировались во мраке. Но благодаря не зрению, а все тем же длинным чувствительным усиками, воспринимающим колебания воды.
Шестилапые кружились у людей над головами, падали вниз — но стоило Найлу решительно вскинуть клинок, как они тут же шарахались в стороны. Посланник Богини не мог прочитать мысли жуков, но отлично воспринимал овладевшую ими эмоцию: это был страх! Хозяева лодки еще могли догнать и покарать, разорвать в клочья, сорвать маску и утопить обычного двуногого беглеца. Но кинуться на того, кто оставил за собой пять истерзанных тел, они уже не решались. Никому не хотелось стать шестым.
— Злобы в вас нет, злобы, травоядные! — мысленно рассмеялся Посланник Богини. — На этой планете всегда выживают только самые злобные и решительные. Злые кроманьонцы сожрали добродушных неандертальцев. Потом кровожадные европейцы расселились по всей планете, перебив милых туземцев. Смертоносцы пришли на место размякших от безопасности людей. Убивать. Грызть, рвать в клочья, кусать и царапать каждого встречного — вот закон земной жизни. Сильных, но беззлобных слонов и бизонов истребили почти поголовно. А маленькие, но злобные крысы пережили все!
Жуки кидались в атаку несколько раз. Но они уже знали, что прочный хитиновый панцирь не способен противостоять странному оружию двух взбесившихся двуногих — и каждый раз в последний момент отворачивали в сторону, надеясь, что смертоносный удар быстрым телом по опасному врагу нанесет кто-то другой. Шестилапые не были готовы умирать во имя мести — а люди пятились и пятились к горам, проталкиваясь сквозь густую воду.
Потом, почти одновременно, преследователи повернули назад — похоже, у них кончился воздух. А когда они вернулись, то с облегчением поняли, что беглецы ушли слишком далеко.

ГЛАВА 7
ХОЛОДНЫЕ ГОРЫ

Найл так и не понял, почему плантации водорослей были посажены только с одной стороны от подводного крейсера. Возможно, по ту сторону дно было мягче и плодороднее — но на ощупь это не замечалось. Возможно, дно там было теплее или текли какие-то питательные потоки. Однако здесь, между лодкой и горными склонами, путникам не встретилось ни единой травинки.
Вскоре стало ясно, почему горы впереди назывались Холодными. Почти не вылезавшие из воды в последний месяц люди, считавшие, что привыкли к морю, начали ощутимо мерзнуть. Самое верное средство для согревания — ускорить шаг, здесь не помогало. Чем быстрее двигаешься, тем больше холодной воды омывает тело, заставляя мерзнуть еще сильнее. К тому же, сильно и не разгонишься — вода. Приходилось переступать со скоростью объевшийся улитки.
Однако самый неприятный сюрприз ожидал их у самого склона. Здесь в грудь ударили настоящие потоки совершенно ледяной жидкости. Найл даже и представить себе не мог, что в толще моря способны течь, не смешиваясь с водой, быстрые горные ручьи.
Впрочем, в подводные реки он раньше тоже не верил.
— Где мы, мой господин? — испуганно закрутила головой невидящая Нефтис.
— Пришли к Холодным горам, — послал ей направленный мысленный импульс правитель. — Будем идти, пока не попадем в теплое место, или пока не найдем спокойного укрытия. Там, где вода не течет. Не то замерзнем.
Он еще раз сосредоточился на стоящих поперек пути отрогах. В тех пределах, которые он мог окинуть ментальным взором, никаких попутных ущелий не имелось, да и быть не могло — впереди, примерно на полдня пути, шла поперечная пропасть. А горные разломы чаще всего образуются параллельно друг другу. Но зато... Зато там, за пропастью, алело несколько точек. Разум!
— Старайся двигаться за мной, — мысленно приказал Посланник Богини, подошел к склону прямо перед собой и начал решительно карабкаться наверх.
Постоянно стекающие по камням потоки за тысячи лет гладко отполировали все грани, но трещины уничтожить не могли. Найл нащупывал пальцами место, за которое можно зацепиться, подтягивался, выискивал опору для ног, потом поднимался дальше, ставя ногу в выбранное место. И так — метр за метром, пробираясь все выше и выше, навстречу холоду.
Постепенно мысли становились все более вялыми, медленными. Тело перестало мерзнуть. Найл со всей ясностью ощутил, что добрался до самого теплого места на всей планете, что теперь можно остановиться, закрыть глаза и спать, спать, спать...
— Не спи! — мысленно рыкнул он на Нефтис, и ощутил ответную волну обиды:
— Я не сплю, мой господин!
— Не спи! — повторил Найл, тряхнул головой, пытаясь избавиться от дремы. — Не спи!
— Вы целы, Посланник Богини?! Вы живы, мой господин?!
— Кто? — далеко не сразу сообразил правитель.
— Это Первый, — с гордостью ответил смертоносец. — Я уловил ваши мысли и сообщил всем остальным!
— Вы не погибли, мой господин? — это уже излучала радость Назия. — Мы так испугались, не слыша вас несколько дней! Вы чего-нибудь хотите?
— Да, — признался Найл. — Я хочу пить, есть и спать.
— Прикажете сбросить припасы?
— Припасы... — правитель еще раз оценил окружающую местность: скалы, вершины, отроги, щели, пропасти. Где тут искать или ловить маленький мешок? И сколько уйдет на это времени? — Нет, не нужно. Потом отъемся. Следите за мной, и двигайтесь над головой...
Найл поднял лицо к небу, понадеявшись увидеть вытянутое днище хоть одного из судов, но там, естественно, царила мгла. За все время, что он находился в плену, поговорить с флотилией не удалось ни разу. Возможно, корпус лодки экранировал ментальные импульсы. А когда пленники работали в поле, правитель просто ни разу не вспомнил про возможность поговорить с поверхностью. Не чувствовал подобной необходимости.
— Назия, что у вас там сейчас? День, ночь? Штиль, или буря?
— Здесь теплая ночь, мой господин. Дует очень слабый ветерок.
— Никогда бы не подумал... — покачал головой Найл, и еще раз повторил: — Следуйте за мной. Надеюсь, до Семени осталось совсем немного.
— Мы прошли не более половины пути, мой господин...
Посланник Богини недовольно скрипнул зубами, и продолжил карабкаться наверх.
Откуда текут холодные ручьи, путникам узнать так и не удалось. Найл заметил расселину немного в стороне от струи, внутри которой они карабкались, и вместе с Нефтис перевалил хребет через нее.
Здесь оказалось ощутимо теплее, но Посланник Богини не поддался соблазну остановиться на отдых: «теплее», еще не значит «тепло», а уснуть и не проснуться ему не улыбалось. Поэтому он заставил Нефтис следом за собой пробраться по узкому скальному карнизу к замеченной неподалеку пещере, и только здесь, неподвластные течениям и ручьям, они легли на пол, обессилено отпихнув хорошо знакомые округлые камни, и закрыли глаза.
Появление Вайга почему-то совсем его не удивило. Брат махнул рукой в сторону города Дира, и истошно закричал:
— Смертоносцы! На них напали смертоносцы! Горожане погибли все, до самого последнего человека!
— Не бойся, — выхватил меч Посланник Богини. — Пауки совсем не страшные!
Они вместе, бок о бок побежали по пустыне, выскочили на берег озера и увидели бойцовых пауков, караулящих выходы пещерного поселения. Увидев Найла, они почему-то не опустились в ритуальном приветствии, а дружно ударили парализующей волей — и он застыл, с поднятым в правой руке мечом и открытом в грозном выкрике ртом.
— Ну что, ты опять не смог меня спасти? — подошла совсем еще юная принцесса Мерлью, толкнула его в грудь, опрокинув в воду, и принялась методично макать в солоноватые волны озера Дира, укоризненно приговаривая: — Ты почему меня не спас? Ты почему меня не спас? Ты почему...
На третий раз правитель не выдержал, и проснулся.
По его лицу действительно били мелкие волны. Только не он макался макушкой в воду, а верхняя часть головы оказалась над колышущейся поверхностью.
Найл, опершись руками о дно, сел, стянул с лица маску. Воздух казался приторно влажным и душноватым, но вполне пригодным для дыхания.
— Нефтис! Нефтис, садись! Ты смотри, что тут есть...
Изумрудный силуэт дрогнул, перешел в сидячее положение, послышался изумленный возглас:
— Воздух? Откуда?
— Сами надышали, — рассмеялся правитель. — Мы ведь через маску кислород из воды вытягиваем. А потом, при выдохе, часть газа из легких из-под респиратора вырывается. Вот и набралось, пока мы спали. Не меньше суток, наверное, отлеживались. Ну, давай хоть поедим, воду не прихлебывая.
Они подкрепили силы горстью орехов, после чего Найл откинулся к влажной стене и потянулся сознанием вперед, на ту сторону ущелья...
Три десятка алых точек. Большинство неподвижны, и заметно тусклее. Наверное, разумы спят. Перемещается всего несколько огоньков — Посланник Богини попытался осторожно коснуться одного из них и тут же ощутил жуткую жажду. Ему... Точнее ей... вчера не удалось удовлетворить... усладить... порадовать вождя... Да, порадовать вождя хорошим уловом, и тот запретил давать воду. Без воды приходится сосать спинки донных головастиков, а их сок отдает водорослями и землей. Уж лучше облизывать холодные камни — но сейчас камни еще не успели вспотеть, и от них нет никакого толка.
Беспалая вот-вот родит. Значит, будет новый ребенок, и по закону придется начинать поединок за право маски. Если это будет девочка, то вождь наверняка заставит драться ее. Он заставлял ее драться уже три раза, но пока она побеждала. Хорошо, что нет своих детей, иначе пришлось бы драться еще и за них. У вождя хорошее семя, и его дети всегда рождаются живыми. В Кривом Русле, у Лакканов, почти все малыши рождаются мертвыми. Им хорошо, им не нужно драться.
А еще до сна нужно успеть сплести ловушку — иначе она не получит не только нормальных уловов, но и донных головастиков. Тогда ей никто не даст воды, и придется отдать маску и ждать смерти. Или сбежать к живым камням, и попытаться добыть у них орехов. За орехи можно получить и воду, и прощение. Они очень сытны и полезны для рождения детей. И детям, говорят, полезны — но кто же даст малышне такую ценность?
Найл попытался отделить себя от чужого разума и попытался подтолкнуть мысль женщины в важном направлении: живые камни, живые камни...
Интерес всколыхнул воспоминание, и он увидел картинку... Всего лишь жуки. А он-то понадеялся, что это Семя.
Между тем мысли женщины вернулись к прежним бедам: ловушка под скалами прохудилась. Там холодно, а чинить ее придется долго. На верхней какая-то рыба порвала садок, ушла сама и выпустила всю добычу. Для ремонта не хватает волос. Вождь опять будет недоволен и оставит без воды. А без воды...
Может, просто пришло ее время? Может, пора отдать маску и уйти в жизнь. Может быть, зря мама дралась за маску для нее? У нее никогда не будет ребенка, которому достанется ее кровь и место, у нее никогда не будет мужа, который станет защищать ее сына. Все зря...
Сознание женщины пронзила такая тоска, что Посланник Богини невольно поежился и, протянув руку, крепко сжал ладонь телохранительницы.
— Что случилось, мой господин? — забеспокоилась Нефтис.
— Чужаки, чу-жа-ки... — вслух произнес правитель, чтобы охранница поняла: он занят.
«Хоть бы чужаки пришли», — подумалось женщине в далекой пещере.
Иногда люди нападали на пещеры друг друга, отнимая маски. Это обрекало на гибель слабых — но зато, имея больше масок, племя становилось сильнее, и могло разграбить других соседей, забрать себе самые уловистые угодья, перекрыть ловушками целые ущелья. Когда-то, когда она была маленькой, их племя тоже ходило воевать за маски. Кажется, они разорили три или четыре племени, но последний поход закончился разгромом, из которого вернулся только один мужчина. Нынешний вождь. Теперь возмужали ее ровесники, прежние мальчики. И, может быть, скоро,они снова попытаются отправиться в набег.
Нет, ловушку закончить не успеть. Глаза слипаются, руки начинают путать узелки. Надо идти спать. Когда проснется, починит ловушку внизу, а верхнюю оставит на потом, на следующий раз.
Найл запомнил промелькнувшее в ее сознании расположение нижней ловушки, и вмешался в ее мысли активно, уже не созерцая, а порождая образы:
«Завтра придет чужак и незнакомая женщина. Они хорошие, добрые, с ними нельзя ссориться. Их не нужно бояться»
Женщина в пещере вскинула пальцы к виску, не в силах понять, откуда взялась странная мысль. Посланник Богини усилил нажим, и его далекая собеседница невольно пробормотала вслух:
— Когда я проснусь, появятся чужаки. Они придут с добром, у них нельзя отнимать масок. Они ничего не хотят забрать.
Кто-то в стороне, услышав ее бормотание, переспросил, и она повторила свои слова со все более возрастающей уверенностью.
Посланник Богини с облегчением разорвал мысленный контакт и отер влажной рукой мокрый лоб.
— Далеко... Нужно идти, Нефтис. Успеть спуститься в ущелье, пока наша новая знакомая проснется.
— Кто? — не поняла женщина.
— Обитательница пещеры на той стороне. У них племя из трех десятков человек. Должен сказать, живут они здесь тоскливо. Воюют из-за дыхательных респираторов. Наверное, переселяясь в море, люди прихватили с собой несколько тысяч. Потом еще несколько тысяч сделали сами, из молекулярных мембран. Благодаря этому смогли расселиться из лодки по окрестным горам. Промышляли рыбой, выращивали водоросли. Потом запасы мембраны кончились, и процесс пошел в обратную сторону. Респираторы стало невозможно сделать, только отнять. Вот и начали они кочевать от рода к роду в кровавых схватках. А потому, как часть портилась, часть терялась, кое-что попало к жукам, кто-то погиб в респираторе вдали от дома — масок для дыхания с каждым годом становится все меньше, а вместе с этим меньше оказывается и людей.
— Значит, здешние дикари скоро вымрут?
— Да, Нефтис, — пожал плечами Найл. — Тут уже ничего не изменить. Даже если все они соберутся, и сдадутся в плен жукам, смогут уговорить их взять себя в рабы —масок от этого не прибавится. А даже остановив схватки между собой, люди не станут сильно многочисленнее. Сколько масок, столько и двуногих, этого запрета не обойти. К тому же, реактор лодки тоже не вечен. В отличие от Демона Света, он не способен к самоналадке. А как только реактор остановятся, все умрут за несколько суток.
— Что же тогда делать, мой господин?
— Единственный выход, — пожал плечами Найл. — Это перевести лодку в рабочий режим и медленно, с соблюдением мер декомпрессии, всплыть. Но этого не умею делать даже я. Либо молить о милости Магиню. Если она захочет, то сможет сделать воду в каких-то ущельях пригодной для дыхания. У нее явно есть желание наложить лапу на весь мир, пусть пока только подводный. Но как туземцам заманить ее в эти места, чтобы пасть на колени и плакаться в старый балахон? Пока она придет сюда сама, может оказаться поздно.
— А если...
— Надевай маску, Нефтис, — перебил телохранительницу правитель. — Мне тоже не хочется лезть в воду, но нужно. Другого выхода отсюда для нас все равно нет.
Он первым, расплескивая невидимые брызги, решительно спустился к закрытому холодной жидкостью входу и стал пробираться по узкому карнизу в сторону пропасти. Ощутил головой прикосновение чего-то гладкого и предупреждающе вскинул руку — хотя телохранительница увидеть этого не могла:
— Стой!
Затем осторожно ощупал странный предмет: прямоугольный, с двойным выступом с одной стороны... Осветительная панель! Ну да, естественно
— в таком месте люди без света жить не могли. Но откуда они брали электричество?
Увы, морская вода сожрала провода без остатка. Куда они тянулись — теперь определить невозможно.
— Пошли, — опустил на лицо маску правитель, и выбрался из пещеры на узкий карниз. Изумрудно-зеленая аура вскоре появилась позади. — К скале спиной прижмись, — послал мысленный импульс Найл. — Ты на карнизе. Не бойся, сейчас впереди будет широкая площадка.
Небольшое плато, доходящее до ущелья, они пересекли легко, но на краю пропасти Посланник Богини остановился. Однотонная картина ментального мира не позволяла разглядеть мелкие зацепки на откосе под собой, а лезть в пропасть наугад правитель не решался. После коротких раздумий он опять потянулся разумом к уже знакомой дикарке — вдруг она знает с этой стороны какую-то тропку или безопасный обход? И неожиданно обнаружил, что она уже сидит на самом дне ущелья, вывязывая аккуратные узелки на прохудившейся ловушке.
«Уйдет!» — понял он и заглянул в пропасть, словно надеялся увидеть дно. Но вместо дна у самых ног короткими толчками проплыл крохотный светящийся рачок.
«Да ведь мы же в воде! — неожиданно осенило Найла. — А в воде, как во сне, можно легко делать то, что в нормальной жизни неминуемо будет стоить жизни ».
Посланник Богини взял Нефтис за руку и предупредил:

Предыдущая страница 9 Следующая страница


Подводник 10

— Делай как я, и ничего не бойся. Старайся удержаться вертикально.
А потом, оттолкнувшись от края пропасти изо всех сил, шагнул вперед.
По ногам, задрав подол туники, поструилась вода, и Найл понял, что он парит. Удерживать вертикальное положение оказалось легко. Может, кираса и придавала груди лишний вес — но воздух в легких уравновешивал эту тяжесть. Путники просто плавно опускались вниз, широко раскинув руки и удивляясь странному ощущению легкости и вседозволенности. Вокруг неожиданно похолодало — аж скулы свело и кожа вздыбилась мурашками, потом похолодало еще сильнее, и они наконец ощутили под ногами землю. Просто ощутили, без всяких толчков!
Поежившись, правитель потянулся сознанием вперед, уверенно установил с совсем близкой дикаркой ментальный контакт и еще раз предупредил:
«Сейчас появятся чужаки. Они очень добрые и хорошие»
Женщина отвлеклась от ловушки, прислушиваясь к окружающему миру. Кажется, в отличие от жителей Серых гор, здешние дикари «смотрели» в воде ушами, а не кожей тела.
«Как хорошо, — заставил он проявиться в ее сознании умиротворение и благодать. — Они сейчас появятся...»
А потом дернул Нефтис за руку и двинулся вперед.

* * *

Дикарка имела ауру бледно-зеленую, цвета пересохшего на солнце листа акации. Заметив пришельцев, она вскочила, слегка склонив голову набок, предупреждающе вытянула руку.
«Это они. Они пришли», — снова внедрил в чужое сознание все ту же мысль Найл, подкрепив его волной покоя и радости.
Женщина немного расслабилась, удивляясь тому, что чужаки бывают такими мирными и безопасными. Опять присела к ловушке.
Посланник Богини недовольно скривился, и подпустил к ней в разум понимание того, что сами гости дороги к пещере не найдут. Их нужно проводить. Однако тут его намек неожиданно наткнулся на твердую уверенность дикарки в том, что ловушку нужно обязательно починить — и правитель отступил.
Только закончив ремонт, светлый силуэт, чем-то похожий на фигуру Магини, приблизился к ним. Найл ощутил прикосновение к уху, что означало «пойдем», а затем дикарка стала возноситься в темноте вверх. Разумеется, по тропе, различить которую было невозможно.
Дорога к пещере иногда становилась широкой прогалиной между скал, иногда лестницей с неравномерно раскиданными ступеньками — уступами, иногда далеко огибала вроде бы удобные для прохода места. Пожалуй, без проводника путникам ни за что не удалось бы пробраться к убежищу племени Толстобрюхов, как называл его погибший туземец.
Наконец, впереди показался свет. Он излучался через матовую, полупрозрачную пленку, давая возможность разглядеть небольшую площадку перед входом и несколько камней на ней. Дикарка из расплывчатого зеленоватого силуэта сконцентрировалась в высокую, но невероятно тощую, еще более худющую, нежели Найл во время жизни в пустыне, женщину с несколькими прядями длинных волос и обширными проплешинами на разных местах головы. Причем некоторые проплешины уже покрывали подрастающие волосы, а некоторые оставались совершенно чистыми. В руках она держала несколько рыбин с большущими, в половину тела, головами. Оказывается, она успела извлечь из своей снасти улов!
Женщина наклонилась и поднырнула под нижний срез пленки. Найл с Нефтис поступили точно так же — и оказались в сухой, неплохо освещенной пещере шириной шагов в десять, и уходящей глубоко в скалу.
Находящиеся внутри люди повернули головы на плеск и замерли в растерянности.
— Мы ищем Белоглазку! — торопливо сообщил Посланник Богини, понимая, что эффект неожиданности скоро пройдет. — У нас для нее есть известие от Большого Крота.
— Белоглазка пропала много снов назад, — сообщил белокожий парень лет пятнадцати. — Большой Крот может больше не стараться.
— А что с Большим Кротом? — поинтересовалась девушка со впалым животом и большими грудями.
Дикари, похоже, даже не заметили, что их гость говорит на незнакомом языке, а его ответы сами возникают в сознании.
— Он пошел добывать орехи, и попал в плен к живым камням, — Найл сообщил только половину правды и предпочел остановиться. Остальное местным водолазам знать ни к чему.
Теперь Посланник Богини приобрел уверенность, что на них не кинутся с оружием, не дав сказать ни слова, и уже более спокойно оглядел пещеру.
Большинство дикарей было одето в нечто, напоминающее облегающие тело комбинезоны: костюмы из рыбьей кожи с короткими, до колен, штанинами и рукавами, едва доходящими но локтей. Но далеко не все. Часть женщин и несколько подростков щеголяли голышом. Возможно, те, кому выходить в воду не полагалось, или кто еще не дорос до права носить одежду.
На потолке, освещая ближнюю часть пещеры, висела обычная потолочная плита. К ней, естественно, подходил провод, который дальше тянулся к булькающему устройству, из которого высовывался длинный змеевик. С кончика трубки медленно капала в пластиковую бутылку прозрачная жидкость.
«Дистиллятор! — сообразил Найл. — Что еще нужно для выживания в море? Свет и пресная вода. Еще воздух, но его наверняка обеспечивает закрывающая вход пленка-мембрана. Через нее медленно сочится кислород, а избыток газа выбулькивается через низ. Углекислый газ тяжелее воздуха, поэтому он стелется понизу, и уходит первым. Все очень просто. Остается узнать, откуда у них свет».
— Как тебя зовут, женщина? — повернул он голову к дикарке.
— Скользкий Плавник, чужак.
— Скажи, а откуда у вас берется свет?
— Я не знаю, чужак, — пожала она плечами, но в сознании промелькнула мысль о черной волосине, уходящей к стекающему с гор холодному потоку.
Видимо, там стоял или генератор, или банальная термопара.
— Кто вы такие, и что вам здесь нужно? — выступил из глубины пещеры худощавый мужчина лет тридцати.
Вождь. Найл поймал себя на том, что благодаря прямому мысленному контакту со Скользким Плавником он знает многих из присутствующих. Вот это вождь. Обнаженная женщина с длинными спутанными волосами и большим животом — та самая беспалая, с которой придется драться, если у нее родится девочка. Парень с кривым носом, носящий имя, соответствующее внешности, нравится молодой женщине, но засматривается на Углозубку. Вон она, у дистиллятора, поблескивает серебристой чешуей, не счищенной с комбинезона. Двое подростков под лампой — Ухо и Малый Крот.
— Кто вы такие, и что вам здесь нужно? — повторил свой вопрос вождь, приблизившись еще на пару шагов, и Найл спохватился:
— Мое имя Посланник Богини, а это Воительница, — имя «Нефтис», являющееся простым набором звуков, передать ментально было невозможно. — Мы пришли передать слова от Большого Крота Белоглазке. Больше нам ничего не нужно, и мы сейчас уйдем дальше. Но нам хотелось бы немного отдохнуть, и узнать, как проще и быстрее всего пересечь Холодные горы. Мы хотим уйти дальше, в ту сторону. Возможно, нас ждут опасности, о которых мы пока не подозреваем?
Говоря все это, Найл изо всех сил пытался внушить вождю миролюбие и доброжелательность. Почему бы и не дать хорошим людям поспать пару дней в глубине пещеры? Хуже от этого никому не станет.
Однако правитель тут же ощутил, что мысли вождя текут примерно в том же направлении:
«Двое, выглядят сильными, сытыми и здоровыми. Маски у них есть. Почему бы не оставить их в племени? Крепкие воины нужны всем, в пещере появится две лишних маски. Охотиться и ставить ловушки они умеют неплохо, раз такие щеки наели. Одинокому воину в жизни тяжело, тоже должны стремиться к оседлому роду примкнуть».
Обитатели пещеры, видя, как вождь мирно беседует с гостем, вернулись к своим делам. Скользкий Плавник уселась потрошить принесенную рыбу, Углозубка занялась плетением тонкой веревки, выдергивая у себя по одной волосине, и прикручивая ее к концу длинного шнура с разлохмаченными концами, Кривой Нос продолжил точить на камне нож. Или кастет — названия этому оружию в языке наземных жителей пока не имелось.
Это была жаберная крышка крупной рыбы, похожей на тунца. Оставив широкое основание в качестве рукояти, паренек пробил четыре отверстия для пальцев, так, что крышку можно было надеть на руку, и теперь старательно оттачивал наружный край. Подобным оружием почти наверняка можно было перерезать человеку горло или нанести глубокую рану. Но вот против хитиновой брони жуков... Неудивительно, что шестилапые совершенно не боятся людей!
И какой поразительный контраст эпохи упадка человечества! Под вечной световой панелью полуголый дикарь оттачивает жаберную крышку тунца, чтобы убить своего ближнего; босая туземка в рыбьей шкуре ждет, пока из дистиллятора накапает вода в пластиковую бутылку с тисненой надписью «Ключи от Рая»; рядом голый подросток сосредоточенно пытается отгрызть слишком длинный ноготь на пальце ноги, а кислород для поддержания сил к нему поступает через молекулярную фильтрующую мембрану.
— Опять головастиков приволокла! — отвлекшись от гостей, пнул принесенных Скользким Плавником рыбин вождь. — Ничего путного поймать не можешь. Никакой пользы от тебя племени, только маска зря пропадает. Не дам тебе сегодня воды. И вообще не дам, пока жирного лобана не добудешь!
Женщина не то что не возразила — даже головы не подняла, приняв наказание, как должное. Найл, усмехнувшись, кашлянул:
— У вас есть вода? Я так слышал, что ее можно купить? — Посланник Богини взял у телохранительницы ящик и открыл, продемонстрировав груду морских орехов.
И тут произошло то, чего Найл никак не мог предвидеть: вождь, схватившись за свой кастето-нож, с громким ревом кинулся на него. Посланник Богини еле успел осознать, что увидев огромное сокровище, купить которое не хватит всей воды, всех одежд и плавников пещеры — дикарь тут же решил это богатство отнять. А потом в воздухе прошелестел клинок, и голова вождя подпрыгнула вверх, а тело, продолжая бежать, врезалось в мембрану входа.
Послышался легкий хлопок — и внутрь хлынул поток воды, легко сбивший всех присутствующих, и забросивший дальше в пещеру. Мужчины тут же кинулись навстречу потоку, и вскоре вернулись, бросая на Найла ненавидящие взгляды. Как понял правитель, мембрану они склеили, опыт таких аварий имелся — но вот надышать прежний объем воздуха удастся теперь не скоро. Теперь еще много дней световая панель будет свисать не над головами, а над водной рябью, а дистиллятор стоять на самом берегу, касаясь змеевиком воды. Правда, вслух недовольство никто не высказал. Похоже, зрелище взлетающей под потолок отрубленной головы произвело немалое воспитывающее впечатление.
— Нефтис, пошли со мной, — позвал телохранительницу Найл. — А ты, Скользкий Плавник, выпей воды, я разрешаю. Потом собери раскиданные водой орехи. Немного возьми себе, а остальные принесешь к нам.
Возражений со стороны туземцев опять не последовало, гости углубились в пещеру.
Тупиковый конец жилища представлял из себя одну очень большую постель. Похоже, на протяжении многих веков и поколений люди сбрасывали сюда тщательно отскобленные рыбьи шкурки, в результате чего образовалась толстая, теплая и относительно мягкая подстилка от стены до стены.
— Как хорошо! — не удержалась от восклицания Нефтис, вытягиваясь во весь рост.
Еще бы! После полки в шкафу, торпедного аппарата, камней и илистого дна опустить голову на что-то, специально предназначенное для сна!
— Отдыхай, — потрепал ее волосы правитель. — Пользуйся случаем.
— А вы, мой господин?
— Хочу поговорить с дикаркой. Попробую узнать дорогу через горы. Не наугад же нам ломиться! Про племена окрестные спрошу. Вдруг в засаду какую-нибудь угодим? Потом разбужу, и сам спать лягу. А ты подежуришь.
Скользкий Плавник подошла, когда у вытянувшегося на шкурках правителя у самого начали усиленно слипаться глаза. Найл небрежно скользнул по ее сознанию, и понял, что воду она уже с большим удовольствием выпила, а из орехов оставила себе, шалея от наглости, всего около десятка.
— Чем же они так важны и дороги, эти водоросли и их плоды? — поинтересовался он, приподнявшись на локте.
— Если их не есть хотя бы иногда, чужак, то начинают выпадать зубы, течет кровь из десен, а волосы становятся ломкими и непрочными.
— Понятно, — кивнул правитель. — Авитаминоз. Без мяса человек дохнет, но и на одном мясе — тоже. Так, получается, раз у тебя зубы и волосы на месте, значит, орехи ты все-таки ела. Откуда же взяла такую драгоценность?
— Ходила к живым камням, на поле. Но это опасно. Живые камни плавают намного быстрее людей, и видят в воде намного лучше. Их невозможно убить или спрятаться от них. Они хватают людей и перекусывают пополам, или снимают маски. Иногда уносят с собой. Я ходила два раза, но меня не поймали. А Большой Крот ходил один раз, и больше не вернулся.
Вот оно что! — начал понимать Посланник Богини. Получается, люди для жуков — это что-то вроде крыс, которые лазят на поля и воруют урожай. Вот они и реагируют на двуногих соответственно — уничтожают при каждой возможности. Изредка люди попадают в плен, где с ними развлекаются, пытаются дрессировать, устраивают схватки между ними, убивая надоевшие игрушки без всякой жалости. Неудивительно, что шестилапые так взбесились, обнаружив большую группу «крыс» прямо у себя на лодке.
Им с Нефтис дважды сильно повезло. Во-первых, кираса выдержала таранный удар хитиновых тел, а во-вторых, они потеряли сознание не в море, а внутри подводного крейсера, на воздухе — потому их и оставили, как пленников, для развлечений. Может, кираса опять сыграла свою роль, сделав путников похожих на самих жуков. Разумеется, их не боялись — учитывая, какое оружие имеется в распоряжении здешних двуногих.
Нефтис еще раз с сожалением вздохнул, понимая безусловную обреченность здешних водолазов. В условиях жизни под водой, они не имели никакой возможности ковать металл, не могли искать годные для обработки камни. Даже древка для гарпуна, столь любимого подданными Магини, и то сделать не могли! Не из чего...
В их распоряжении имелись только рыбьи кости и кожа. Учитывая обстоятельства, можно назвать чудом даже то, что они продержались так долго, сохранив хотя бы несколько обитаемых пещер.
— Скользкий Плавник, а почему вы не попытаетесь посадить морские орехи здесь, подальше от живых камней?
— Они растут только на теплых землях, чужак. А там обитают живые камни.
— Понятно, — кивнул Найл, найдя полное подтверждение своим догадкам. — Вот только... Откуда взялись на здешних землях все эти шестилапы?
— Они были даны нам в услужение, чужеземец, — пожала Скользкий Плавник плечами с таким видом, словно это было известно всем и каждому. — Когда Великому Породителю Воздуха, хозяину темного мира, надоело смотреть на рыб, на воду и жить во мраке, он сотворил Дом Света и Воздуха, населил его людьми, ничем не похожими на рыб и повелел им жить иначе, нежели все прочие обитатели земель. Он дал людям теплую землю, чтобы они могли растить травы, дал волосы, чтобы они могли плести ловушки для рыб, дал маски, чтобы они могли выходить из воздуха и не умирать, дал мягкие стены, чтобы отделять воздух от воды. Люди начали жить в Доме, радуя Породителя Воздуха своей красотой и ловкостью, и хозяин темного мира отдали им во владения все окрестные горы, дабы они могли жить там, порождать свет и воду, охотиться и услаждать его своими песнями и танцами перед мягкими стенами. Еще больше возрадовался Породитель Воздуха. Он оживил камни, отдал их людям в услужение, дабы живые камни растили им травы и орехи, а люди только пели и танцевали для хозяина темного мира. Но людям гор показалось мало тех трав и орехов, что давали им живые камни. Они стали сами приходить и брать столько, сколько считали нужным, а живые камни убивать, чтобы те не мешали делать им это. Тогда живые камни возмутились, и стали тоже убивать людей, убивать тех, кто приходил к полям, и тех, кто жил в Доме Света, а люди продолжили убивать живые камни. Увидел все это Породитель Воздуха, и ужаснулся. И остановил он пролитие крови, и оставил все, как есть. Живые камни остались жить в доме Света и Воздуха, и возделывать поля. Люди остались жить в Холодных горах и по-прежнему воруют травы и орехи с теплых полей. Только живые камни хозяин темного мира сделал бессмертными, дабы люди больше не смели убивать тех, в кого он вдохнул жизнь.
— Да, грустная история, — пробормотал Найл.
И тем не менее, рассказанное дикаркой сказание, как и большинство легенд всех народов, позволило без особого труда восстановить истинную историю здешнего мира.
Скорее всего, команда подводного крейсера продумала свое будущее, и будущее детей вплоть до мельчайших деталей. Они предусмотрели даже то, что через пару веков население разрастется и часть людей поселится в горных пещерах. Очень может быть, что гроты даже выдалбливались специально для проживания, а не образовались естественным путем. Для подобных пещер был взят достаточный запас стойких к морской воде осветительных приборов, источников питания, мембранной пленки для фильтрации кислорода в воздух путем естественного просачивания. Скорее всего, норы, подобные этой, предназначались не для племени, а для отдельной семьи. Так что, проживание предполагалось с достаточным комфортом.
План спасения от глобального радиоактивного заражения давал возможность с минимальными трудностями переждать на дне два-три столетия, и полностью себя оправдал. Море давало достаточно пищи, поля — хорошую витаминную прибавку. А потом... Потом на берегу выросла Великая Богиня Дельты, и стала излучать энергию, стимулирующую рост всего живого. На огромном крейсере, где-то в далеких закутках обитали, незаметно для всех, обычные жуки. А может быть, даже, их держал у себя в каюте кто-то из команды, в качестве живых игрушек. Жуки начали расти.
К этому времени людям пора было всплывать. Они выполнили свое предначертание, они пережили катастрофу. Настала пора возвращаться в мир... Но двуногие либо успели забыть, что нужно делать по прошествии обусловленного срока, либо побоялись ломать ставшую привычной спокойную, сытную жизнь на дне моря.
Интересно, сколько их тогда уже было? Экипаж подобной лодки составлял около полутора сотен человек. Полтораста семей. Если считать, что в каждой появилось около пяти детей, лет через двадцать число семей удвоится. Через сорок — начнут создавать свои семьи первые внуки тех, кто ушел в море.
Если семья активно живет лет сорок, то за сто лет сменится два-три поколения. То есть, за триста лет общее число потомков первого экипажа составит не менее пятидесяти тысяч человек. Да, оживленные тогда были воды вокруг лодки! Не удивительно, что скалы так изрыты норами.
Но в лодке тем временем увеличивались в размерах жуки. И не просто увеличивались, но и становились более умными. Поначалу на них, наверняка, смотрели, как на курьез, одно из развлечений в скучном мире глубин. Потом кому-то пришло в голову попытаться их выдрессировать для работы на полях. Мощные жвалы, позволяющие легко срезать толстые стебли, умение задерживать дыхание и быстро плавать под водой позволили сделать из них прекрасных работников. Двуногие могли радоваться своей сообразительности, петь и танцевать, как гласит легенда.
Вот тут и произошел обвал. Если люди по природе своей хищники, если для здоровой жизни им необходимо мясо или рыба с небольшой витаминной прибавкой из растений, то жуки — травоядные. За возможность «петь и танцевать» пришлось платить. Большая часть урожая стала уходить в пищу шестилапым. Десятки тысяч обитателей гор остались без своей доли урожая, а для них это — цинга, рахит у детей, бесплодие, уродство у новорожденных.
Люди стали выходить на поля, отнимая часть урожая силой, убивая и калеча жуков. Шестилапые, сообразив, откуда грозит гибель, начали в ответ истреблять двуногих. А поскольку особой разницы между людьми гор и людьми на лодке не увидели — то первыми жертвами резни оказались их же хозяева и дрессировщики. Homo sapiens мог быть умнее насекомых в десятки, если не в сотни раз — но когда речь шла о схватке бронированного монстра с огромными жвалами против мягкотелого существа, не имеющего даже когтей и клыков, это уже не имело особого значения.
Мир рухнул. Жуки стали хозяевами подводного крейсера и возделанных полей. Люди — отверженными существами, ютящимися в скальных пещерах. Оружия у двуногих почти не имелось — предки готовили их к жизни среди своих сотоварищей, а не среди врагов. А всякого рода охотничья оснастка стала постепенно утрачиваться в схватках на границе полей. Изготовить новые металлические ножи или остроги в холодных пещерах, без дров или угла и избытка кислорода, позволяющего разводить огонь и поддерживать его долгое время невозможно. Да и не из чего. Делать каменные мечи и ножи люди не умели. В их распоряжении остались только рыбьи кости и жаберные крышки. Но подобным оружием он могли воевать только между собой, шестилапые стали для них неуязвимы, «бессмертны».
С этого момента у человеческих племен остался только один путь: в небытие.
— Похоже, Великий Породитель Воздуха окончательно отвернулся от вас, Скользкий Плавник, — признал Найл.
— Мы должны как можно больше петь, и танцевать перед мягкой стеной, чужеземец. Когда хозяину темного мира наскучит смотреть на своих рыб и живые камни, ему снова захочется любоваться нами, и он вернет нам свою милость, даст новые стены и пещеры, и поселит в Дом Света и Воздуха.
— Поверь моему опыту, девочка, — покачал головой Найл, — боги начинают проявлять милость, только когда ты можешь отнять ее у них сам. Если бы вы, вместо того, чтобы вырывать маски друг у друга, собрались все вместе и накрепко забили вход в Дом Света, живые камни через пару лет передохли бы от голода, и вы спокойно вернулись бы обратно в свое изначальное жилье.
— Живые камни бессмертны!
— Пока вы ничего не делаете, то да, — согласился Посланник Богини. — Впрочем, это ваши заботы. А меня интересует, как проще всего пересечь Холодные горы, и попасть в земли за ними, по другую сторону от Дома Света.
— Там мертвые земли, чужак. Там совсем нет рыбы, и нет пещер, где можно жить.
— Я знаю, Скользкий Плавник, — кивнул правитель. — Но нам с моей женщиной нужно именно туда.
— А у тебя только одна женщина, чужак? — дикарка вытянулась рядом с гостем. — У тебя теперь есть лишняя маска. Ты можешь родить ребенка, и не драться за него.
— Я не дерусь за детей, — усмехнулся Найл. — И всегда радуюсь их рождению.
— У тебя есть мягкая стена? — насторожилась Скользкий Плавник. — Ты можешь делать новые маски?
— Я знаю другой способ...
Найл даже не пытался объяснить дикарке, что есть иной мир, в котором можно дышать сколько угодно, и где захочешь — без всякого страха утонуть, где ни с кем не нужно сражаться за право на вдох.
Впрочем, двуногие так устроены, что всегда найдут повод выпустить друг другу кишки.
— У тебя есть большая пещера, где дети могут жить, не выходя наружу?
— У меня нет пещеры, Скользкий Плавник. У меня есть желание пересечь эти горы и уйти в мертвые земли. И я хочу сделать это как можно быстрее.
— Ты победил вождя, — дикарка придвинулась так близко, что он ощущал на лице ее горячее дыхание. — Ты можешь остаться здесь, и сам решать, кому нужно драться за маску, а кому нет.
— Ты знаешь дорогу через горы? Чтобы не приходилось лазить по. скалам?
— Женщины станут ловить тебе рыбы, а мужчины ходить за орехами.
— Тебе не кажется, Скользкий Плавник, что орехов у меня у самого хватает?
— Ты можешь давать орехи своим детям, и они вырастут сильными и большими.
— У меня нет детей... — Найл запнулся, и уточнил: — Здесь...
— Но они же будут... — рука дикарки многозначительно скользнула у него по ноге, забираясь под подол туники.
Посланник Богини понял, что своими расспросами не сможет добиться ничего, и тоже запустил руку дикарке между ног. Та пискнула от неожиданности, торопливо задвигала бедрами.
Оказывается, края рыбьей кожи комбинезона над вратами наслаждения не сшивались, а просто захлестывали друг на друга. Оказалось достаточно легкого нажатия — и его палец проник внутрь, в горячую влажную ямку. Ощущение оказалось для дикарки одновременно и неожиданным, и устрашающим, и приятным. В первый миг она даже захотела вытолкнуть из себя руку нового вождя, но в последний момент спохватилась, не решаясь перечить, а потом и вовсе запуталась в своих ощущениях.
Найл, находящийся с ней в мысленном контакте, тоже утонул в сладостных волнах, то усиливая, то ослабляя их движениями руки. Дикарка закрыла глаза, и скребла пальцами рыбьи шкурки, не решаясь вмешаться в обряд превращения себя в женщину, иногда вовсе теряя сознание от горячего безумного вожделения, иногда приходя в себя, и начиная тяжело дышать, мотая головой и ожидая нового провала в бездну наслаждения.
Посланнику Богини нравилось соприкасаться с подобными ощущениями — но его собственная плоть возмутилась, требуя своей доли в приятном деянии. Найл, продолжая пальцем ласкать дикарку, повернул ее спиной к себе, направил свое достоинство к желанной цели и, помогая ему уставшими пальцами, резко вошел внутрь.
Скользкий Плавник закричала, забилась. Похоже, теперь она уже всерьез пыталась отказаться от близости — но как раз теперь она уже ничего сделать не могла. А Найл, забыв про нее, наносил удар за ударом, словно собирался пронзить свою жертву насквозь, пока и для него не настал взрыв наслаждения.
Он обессилено вытянулся рядом с дикаркой, и слушал глупое бессмысленное бормотание, ленясь вступать в мысленный контакт и узнавать, чего ей нужно. На некоторое время он даже провалился в сон, а когда очнулся, Скользкий Плавник уже умолкла, сидя рядом и с гордостью поглядывая на остальных соплеменниц, для которых еще вчера она была отверженной, а теперь стала первой женщиной нового вождя.
— Так вблизи от вас живет много человеческих племен, Скользкий Плавник? — негромко поинтересовался Найл, не поднимая головы.
— В нашем ущелье три племени, вождь, — получившая желаемое дикарка отвечала без особых раздумий, тоже все еще не полностью придя в себя после сладких переживаний. — В Кривом Русле, ближе к морю, живет род Лакканов. Их немного, всего четырнадцать взрослых и трое детей. А выше, возле Пупковой скалы, обитают Сидельцы. У них сейчас больше двадцати воинов и почти столько же женщин и детей. Они опасны и все время собираются пойти в поход за масками.
— Раз ты все так хорошо знаешь, — повернулся на бок Найл, — значит, вы должны не только воевать, но и мирно встречаться. Разговаривать.
— Женщины на охоте иногда сталкиваются, — пояснила Скользкий Плавник. — На границах угодий. Про себя показывают, про племя. Мы маски не отнимаем, только воины.
— Кто дальше в сторону мертвых земель живет, не знаешь?
— Есть еще племена, — пожала плечами Скользкий Плавник. — Нижерыбки, Клапаки, Аскараты. Но они далеко. Сколько их, целы ли еще... Никто не знает.
— Так как проще всего пройти в сторону мертвых земель?
— Вверх по ущелью до Пупковой скалы. Только идти по ущелью очень холодно, и поток встречный. А как наверх поднимешься, мимо пещеры Сидельцев, и в Широкую реку. Она до самых мертвых земель течет. Но тоже холодная. Ты ведь не уйдешь, вождь?
— Сидельцы как, мимо пропустят, или остановить попытаются? Как ваши племена к случайным путникам относятся?
— Если заметят, то маски отнимут. Сидельцев много, они злые. Ты ведь не уйдешь от нас, вождь? Хочешь, я приготовлю тебе... головастика? — Скользкий Плавник испуганно втянула голову в плечи: мясо головастиков, как и других донных рыб, считалось в племени невкусным.
— Хочу, — согласился Найл. Прожив в плену у шестилапых почти две недели, он уелся травы и орехов до зубовного скрежета и теперь был согласен на любую нормальную пищу.
— Я сейчас, — дикарка обрадовалась так, словно от этого куска еды зависело все ее будущее: уйдет новый вождь, или останется. Будет она близкой женой, или снова окажется среди отверженных.
Вскоре она вернулась с лежащими на перламутровой пластине ломтями сырой рыбы, и снятой с головы предыдущего вождя маской.
— Вот, она твоя. Теперь ты сможешь отдать ее своему ребенку. Если захочешь...
— Хорошо, спасибо, — Найл взял в руки маску, повертел перед собой, не зная, куда девать.
— Ее можно повесить на плечо, — подсказала Скользкий Плавник.
— Неудобно, — вернул Посланник Богини маску дикарке. — Повесь себе, если хочешь.
Женщина не заставила повторять предложение дважды, ловко привязав маску поверх своего плеча, и выпрямилась, окинув соплеменников гордым взглядом. Похоже, этот жест вождя означал дарованную ей непререкаемую власть, а так же гарантировал маску будущему ребенку.
— Слушай, Скользкий Плавник, — не удержался от вопроса Найл, бросив взгляд ей между ног. — А вы что, одежду никогда в жизни не снимаете?
— Нет, вождь? — удивилась вопросу дикарка. — А зачем?
«Действительно, зачем? — мысленно согласился Посланник Богини. — Благодаря открывающемуся шву все... э-э-э, естественные надобности они могут справлять и так. А говорить о чистоте и гигиене с людьми, проводящими в воде по полусуток каждый день по меньшей мере смешно. Ни одно мыло подобного купания заменить не сможет».
Он взялся за рыбу. Готовить ее, само собой, было негде. Возможно, когда на каждую семью приходился один дистиллятор, его нагревательный элемент использовали и для жарки и парки мяса, но теперь он непрерывно работал только с одной целью — добывал пресную воду. Но ее все равно не хватало, и провинившимся приходилось обходиться рыбьим соком.
Найл положил ломоть на язык, прижал к небу, старательно растер. Слабо соленое, с легкой кислинкой. Волокнистое, правда, но вроде ничего. Мясо как мясо.
— Возьми лучше это, вождь, — неожиданно предложила пузатая Беспалая, подошла ближе, опустилась на колени и положила на пластину чуть розоватое мясо «водной рыбы» — именно такое словосочетание больше всего соответствовало промелькнувшему в ее сознании образу. «Рыба, плавающая в толще воды, редко встречающаяся внизу, но иногда попадающаяся в высоко поставленные ловушки» — если быть точным.
Разумеется, для нее имелось и какое-то звуковое обозначение — но его никто не произнес.
Посланник Богини взял угощение, отправил его в рот, тщательно пережевал, и никакой разницы с головастиком не ощутил. Но все равно с благодарностью кивнул:
— Вкусно.
Скользкий Плавник обожгла Беспалую взглядом лютой ненависти, потом резко поддернула плечом с маской вверх: дескать, я все равно уже стала главной. Теперь дикарка, поначалу вызывавшая у Найла сочувствие, показалась правителю просто отвратительной. Он скривился, подтянул к себе ящик с орехами, открыл и кинул один беременной женщине:
— На, попробуй!
— Благодарю, вождь, — подхватила угощение Беспалая, и презрительно повернулась к Скользкому Плавнику спиной: дескать, вот так тебе! Теперь мы на равных! А ты как была собирательницей головастиков, так и осталась.
Утомившись наблюдать за бабьими сварами, Найл уткнулся носом в пластину, быстро перебрасывая мясо в рот. Потом в задумчивости потер перламутр пальцами: на пластик не похоже. Неужели настоящий моллюск? Они ведь не водятся на такой глубине! Хотя, кто знает? Эти ракушки живут за счет того, что фильтруют воду и поглощают все съедобное, остающееся внутри. Учитывая оживление, которое царит вокруг Холодных гор, еды им должно хватать.
— Откуда у вас эта раковина? — поинтересовался Посланник Богини.
— Добыли в Кривом Русле, когда ходили туда за масками, — мрачно сообщил Кривой Нос.
— А у них откуда?
— Пленники со снятыми масками плохо разговаривают, — лаконично, но вполне доступно ответил дикарь.
— Хорошо, — задумчиво кивнул Найл.
Если эта прекрасно обработанная пластина попала к Лакканам, что живут в Кривом Русле, значит, ее кто-то добыл. Он на своем пути ни одного моллюска не встретил. Значит, ее привезли откуда-то издалека. Похоже, география подводных человеческих поселений куда шире, чем он думал. Может, и не вымрут без жучиного поля, масок и мембран на входных дверях? Может, кто-то приспособился?
Впрочем, для целей его путешествия это не имело никакого значения.
— Скользкий Плавник, — попросил Найл. — Принеси еще рыбы, для моей женщины.
Потом разбудил Нефтис и рухнул на ее место.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

* * *

Они отдыхали в племени Толстобрюхов три дня, отсыпаясь на мягком и досыта отъедаясь сырой рыбой. Никаких мук совести Найл не испытывал, поскольку за эти три дня он роздал половину ящика столь ценимых здесь морских орехов. Хоть по паре штук досталось всем, вплоть до последнего малыша.
С каждым из дикарей по очереди поговорил правитель и о наиболее удобной дороге к мертвым землям. Все сходились в том, что проще и быстрее не пробиваться через отроги, а дойти по здешнему ущелью до центра горной страны, спустившись потом по другому руслу.
Похоже, когда-то, много миллионов лет назад, здесь извергался вулкан. Потоки лавы растеклись далеко в стороны. Потом поверх старых потеков натекли новые, еще новые, еще. А когда вулкан потух, лава растрескалась, потоки холодных струй, текущих откуда-то из прежнего кратера, размыли в ней глубокие ущелья, радиусами расходящиеся от Пупковой скалы во все стороны.
— Ладно, — решился Посланник Богини, позавтракав в третий раз. — Пора и знать меру. Надевай маску, Нефтис. Нам пора.
— Ты уходишь, вождь? — первым заметил странное поведение нового хозяина пещеры Кривой Нос. - Куда?
— В мертвые земли, — пожал плечами Найл. — Я ведь говорил про это с самого начала. И если бы ваш старый вождь не был столь агрессивным...
— Ты действительно уходишь? — по спине парня пополз холодок недоверия и азарта хищника в предвкушении добычи. Если новый вождь уходит, то самым сильным из мужчин, а значит, вождем становится... Он?
— Да, Кривой Нос, — кивнул Найл, — с этого дня править племенем придется тебе.
— Ты всегда будешь здесь желанным гостем, чужак, — вскинул подбородок парень. Становясь главой рода, хозяином пещеры, десятков масок, детей, женщин, он мог позволить себе благородные жесты.
— Ты уходишь? — вскочила с постели Скользкий Плавник. — Как? Почему? Куда ты уходишь, вождь?!
То, что для Кривого Носа означало неожиданное вознесение на высоты власти, для нее становилось полным крушением надежд. Первой женщиной сегодня же станет Углозубка. Беспалая и остальные соплеменницы непременно припомнят ей недолгое возвышение, и вместо отверженной она вообще станет всеобщей жертвой для насмешек и приставаний. Маску вождь наверняка отберет после рождения первого же ребенка, а потом ей опять придется драться после каждых родов в племени.
— Останься, вождь... Умоляю...
— Есть вещи куда более важные чем наши с тобой желания, Скользкий Плавник, — покачал головой Найл. — Я обязан идти дальше. Таков мой долг перед хозяином темного мира.
Разумеется, он имел в виду Великую Богиню Дельты, но подобного образа в сознании дикарки не имелось. Она знала только одного Великого Бога. Обиженного на человечество властелина вод и горных отрогов. Ну, и еще несколько более мелких хозяев.
— Но кто тогда сразится за твоего ребенка, вождь?
— За него не понадобится сражаться, — небрежно махнул рукой Кривой Нос, к которому уже прильнула счастливая Углозубка. — Я оставлю ему добытую чужаком маску.
Но для Скользкого Плавника, еще недавно ощущавшей себя властительницей чужих судеб, чужой милости было мало:
— Нет, вождь, — упрямо мотнула она головой.
— Я пойду с тобой.
— Я ухожу в мертвые земли, — напомнил Найл.
— Тебе нечего там делать.
Но дикарка вспомнила недавнее прошлое, когда она сидела в стороне от прочих женщин рода, постоянно лишалась воды, спала на камнях рядом общей постелью, и поняла, что не хочет возвращения в это позорное прошлое. Лучше вообще уйти в жизнь, отправиться к живым камням, и ждать, пока не поймают или просто уплыть в темные равнины за горными отрогами, чем провести остаток лет, слушая насмешки по поводу былого величия. Она уйдет в любом случае. Либо с чужаком, либо одна.
— Мы уйдем в мертвые земли и больше никогда не вернемся, — предупредил Посланник Богини.
— Я покажу вам дорогу.
А вот это уже меняло дело.
— Хорошо, — кивнул правитель. — Пойдем.
— Подожди немного, вождь. Я сниму ловушки и возьму с собой.
— Хорошо, — опять согласился Найл. Ради проводника можно немного и подождать.
Из-за Скользкого Плавника они потеряли полдня. Или «полсна», как говорили дикари. Никаких дней они, естественно, не знали и измеряли время в снах.
Вернулась дикарка не только с ловушками, но и уловом в пять «хвостов». Пойманных рыбешек торопливо выпотрошила, после чего продела под жабры волосяную веревку и обвязалась ею вокруг пояса.
— Я готова, вождь.
— Тогда пошли, — Найл кивком позвал Нефтис за собой и натянул маску. Помахал рукой остающимся туземцам.
Скользкий Плавник же даже не оглянулась. Вошла по грудь в воду, приблизилась к матовой стене из пленки, поднырнула под нее. На площадке пред пещерой дождалась Посланника Богини и его телохранительницы, после чего указала рукой на край пропасти, благо здесь света еще хватало, и жест различался без труда.
— Опять вниз, — мысленно сообщил Найл охраннице, взял ее за руку и побежал к краю пропасти. Они вместе оттолкнулись и повисли в мгновенно сгустившейся темноте.
Вскоре люди словно погрузились в холодную яму, заставившую Найла с силой стиснуть зубы и поежиться. Нефтис тоже недовольно передернула плечами, и только дикарка отнеслась к ледяному купанию достаточно спокойно. Опустившись на дно, она сразу повернула направо и двинулась вперед, сильно наклонившись навстречу потоку воды.
После нескольких часов пути Посланник Богини искренне похвалил себя за то, что не пожалел времени на расспросы туземцев относительно дальнейшего пути. Не зайди он к Толстобрюхам, и лезли бы они сейчас с охранницей через скалы и пропасти. А так — на дне ущелья не встретилось ни единой ямки, в которую можно было оступиться, и ни единого камня, через который пришлось бы перешагивать. К тому же, они получили проводника, который шел впереди и огибал подозрительные по его мнению места. Единственный недостаток дна пропасти — это неимоверный холод. Но за все приходится платить.
Когда путники начали уже уставать, Скользкий Плавник неожиданно повернула к стене и стала споро взбираться по скальным карнизам, временами оставляя один и, перепрыгивая с уступа на уступ, добираясь до другого. Найл с трудом поспевал за ней, за руку тяня за собой телохранительницу, но вскоре был щедро вознагражден за старания: очередной уступ оказался площадкой перед широкой пещерой.
Дикарка нырнула внутрь, Найл потянул следом Нефтис, и вскоре все они вынырнули в воздушном пузыре, сохранившемся в дальнем тупике под самым потолком. Под руками здесь ощущались мягкие рыбьи шкурки, еще не успевшие уплыть по воде из брошенного жилья.
— Это дом племени Усачей, — сообщила Скользкий Плавник, тяжело дыша. — Когда-то давно, еще при маме, у них пропал свет. Они ушли отбивать пещеру у Лакканов, но те оказались сильнее, и забрали маски почти у всех. С тех пор отсюда уходит воздух, но пока еще немного есть. Иногда я уходила сюда спать, когда в племени становилось тревожно. Но без света и воды тяжело.
— Похоже, племен в Холодных горах становится все меньше и меньше, — кивнул Найл, обнаружив еще один признак вымирания подводной колонии.
— Да, вождь. Зато здесь мягко спать, — похвасталась дикарка, для которой в родной пещере хорошего места обычно не находилось. — Сейчас я приготовлю еду.
Она разделала на ломти две рыбные тушки, выдала порции правителю, телохранительнице, себе, а потом начала устраиваться спать, прижимаясь поближе к мужчине. В первый момент Найл подумал, что ей хочется чего-то конкретного — но оказалось, что она просто пытается согреться.
Поутру опять пришлось жевать рыбу. Отъевшемуся за последние дни Найлу совсем не хотелось завтракать, но из мыслей Скользкого Плавника он понял, что добыча может испортиться, и лучше покончить с нею сейчас. Набив животы, путники снова сиганули с обрыва, плавно опустившись на дно. Правителю этот процесс даже начал нравится. А потом двинулись вверх по ущелью.
Теперь Посланник Богини точно знал, куда следует идти. На ментальном плане ярко пульсировала большая россыпь алых точек. Племя Сидельцев. На перевале сидят, что ли?
Он осторожно прощупал мысли дикарки и понял, что это действительно так. Дорога мимо Пупковой скалы проходила не просто через земли этого рода — она шла точно перед их пещерой. Когда-то племя было весьма богатым, устроившись, «усевшись» в самом центре подводного мира, на перекрестье обычных и торговых путей. Но времена прошли — осталось только название.
Встречный холодный поток становился все ощутимее, но путников это только радовало: дно пошло наверх, ущелье заканчивалось. Может быть, где-то здесь, наверху даже есть остров... Хотя, тогда его заметили бы моряки с флотилии.
Скользкий Плавник повернула на широкую тропу, больше похожую на пробитый среди скал тракт, обогнула какой-то скальный выступ, и холод исчез. В непривычки даже показалось, что стало жарко. Похоже, настала пора покидать старую дорогу и переходить на новую. Да и племя Сидельцев находилось совсем недалеко — правитель видел огни их разумов. Похоже, все они пребывали в покое. Не спали, а просто мирно занимались своими делами. Еще сотня, другая шагов — и их пещера останется позади.
Дикарка начала ступать еле-еле, чуть не на цыпочках. Не столько из боязни того, что в пещере могут услышать шаги босых ног по камню, а просто для самоуспокоения. Впереди появился широкий светящийся прямоугольник молекулярной мембраны, ограничивающей вход.
«Как хорошо, что со света нас невозможно увидеть", — успел подумать Найл, как вдруг из-под пленки появился высокий человек и сделал несколько шагов навстречу. Свет падал ему на спину, поэтому путникам предстал только темный силуэт с широкими плечами, растопырившимися в воде волосами и длинными ногами с широкими ступнями.
Дальше все произошло слишком стремительно — Посланник Богини прикоснулся к его разуму, понял, что дикарь их не видит. Но именно в этот миг тот заметил чужаков.
«Охотники за масками!» — обжег страх его разум.
Пока Найл собирался послать ему успокаивающий импульс, туземец рванул из-за пояса нож. Правитель попытался сделать тоже самое, и сходу, движением снизу вверх, подсечь руку врага. Он совсем забыл про воду — рука с клинком двигалась слишком медленно, а выброшенный вперед нож уже почти касался горла. Найл успел только толкнуться кончиками ступней от дна, приподнявшись от силы на ладонь... Но этого хватило. Костяное лезвие врезалось в верхний край кирасы, дробясь с громким хрустом, а Посланник Богини, следуя только что преподнесенному уроку, с силой толкнул поднятый меч вперед.
Толстое широкое лезвие легко погрузилось в плоть, войдя в грудь туземца почти по самую рукоять — так, что кончик выглянул у врага из спины. Найл рванул оружие к себе. В воде стало расплываться большое кровавое облако. Скользкий Плавник быстрым движением сорвала с лица бедолаги маску — Нефтис вообще не успела отреагировать. И прежде чем плавно оседающее тело коснулось дна, путники уже успели проскользнуть мимо пещеры, растворившись в непроглядной темноте.
— Преследовать будут? — мысленно спросил Найл дикарку.
Та испуганно дернулась, попыталась что-то сказать — изо рта ее вырвалось облако пузырей. Посланник Богини схватил ее, прижимая маску к лицу, и еще мысленно предупредил:
— Не дергайся, утонешь! Вслух ничего не говори. Просто покачай головой: Сидельцы станут за нами гнаться, или нет?
Скользкий Плавник отрицательно покачала головой. Не станут. Какой смысл? Услышать беглеца по колебаниям воды можно только на расстоянии нескольких шагов. Следов на дне не остается, запах в воде человеку не почуять. Как угадаешь, куда ушел враг? В какую сторону, как далеко? А если он сидит в засаде и ждет, пока воины уйдут и оставят женщин и детей беззащитными?
Однако путники на всякий случай не останавливались еще несколько сот шагов, стремясь удалиться от Сидельцев как можно дальше, и только там забрались в узкую щель между скалами, плотно прижавшись друг к другу.
Толком выспаться не удалось — так, немного восстановили силы, и все. Скользкий Плавник повела их дальше по явно искусственной тропе. В одном месте остановилась, к чему-то прислушиваясь, а потом сделала шаг вперед, и побежала.
Поначалу Найл не понял, с чего это она заторопилась — но стоило ему ступить на тот же камень, как он ощутил жгучий холод, и толкающее в спину течение. Он просто начал быстро перебирать ногами — а остальное делала вода.
Теперь они мчались так быстро, что сверху обеспокоенные смертоносцы стали присылать тревожные импульсы — а вдруг правитель попал в беду? Найл успокоил их, и восьмилапые сообщили, что вынуждены поднять паруса.
Несмотря на помощь течения, путники выдохлись через несколько часов и отвернули к обрыву.
Скользкий Плавник не знала здешних мест, а потому Посланнику Богини опять пришлось довериться ментальному восприятию. Он высмотрел у верхнего края склона небольшую пещеру — именно туда люди и забрались, благо скалы были испещрены трещинами, и лазать по ним особого труда не составляло.
Убежище оказалось неудачным — короткая горизонтальная выемка не позволяла «надышать» себе воздушного пузыря. Зато вода здесь была стоячая, В такой ночевать теплее.
Скользкий Плавник, ощупав ближние скалы, ушла ставить ловушки. Недалеко, всего в нескольких шагах по сторонам. Потом вернулась и нахально втиснулась между правителем и Нефтис — в самое теплое место.
Утро принесло «водяную рыбу», которую дикарка потрошить не стала — просто вырезала из спины большие сочные ломти. Здесь Найл впервые узнал и то, как можно всухую есть под водой. Опытная к жизни на дне женщина задерживала дыхание, приподнимала маску, запихивала мясо в рот, потом делала выдох: бульк, — и воздух выскакивает из-под маски с лишней водой.
Посланник Богини попробовал поступать точно так же. Получилось.
Перекусив, путники снова отправились в путь. Найл прыгнул вниз следом за изумрудно-зеленой и почти совсем белой аурами женщин, и опять побежал, подгоняемый стремительным потоком.
Впереди показалась россыпь алых огоньков, которая быстро приближалась, р-раз — и проскочила по правую руку, оставшись позади. Вскоре показалась очередная россыпь. Однако Посланник Богини не видел никакой необходимости встречаться с туземцами, проживающими с этой стороны горной страны, а потому опять со всех ног пробежал мимо.
Мысленное зрение позволяло ему определить, что край подземной реки уже совсем недалеко, а потому он мчался из последних сил, надеясь, что женщины тоже не выдохнутся раньше времени и не остановятся. Еще немного, еще, еще, еще...
Напор течения заметно ослаб, и люди сбавили шаг. Вода вокруг стала теплее, потом показалась почти горячей. И вот уже при каждом шаге море больше не помогает двигаться, а упруго убирается в грудь. Значит, река потерялась где-то позади, там же, где остались и высокие горные склоны. Они на равнине. Впереди — мертвая земля.

ГЛАВА 8
МЕРТВАЯ ЗЕМЛЯ

Найл устало опустился на каменистое дно, откинулся на спину, закрыв глаза. Что, впрочем, в здешних местах не имело особого значения. Ноги ныли от долгого бега, словно их окатили кипятком. Мышцы груди тоже болели от натуги. Последняя пара дней далась им нелегко. Зато теперь можно будет сделать небольшую передышку. Не в том смысле, чтобы совсем остановиться, а просто двигаться уже не торопясь. Впереди равнина, трудно быть не должно.
— Ты слышишь меня, Назия? — позвал свою флотилию правитель.
— Да, мой господин.
— Где вы?
— Первый сообщает, что точно над вами. Посланник Богини открыл глаза. Прямо над ним, мелко шевеля лапками, проплывал небольшой светящийся червячок.
Правитель снова сомкнул глаза и попросил:
— Назия, сбрось нам еды и пресной воды. Теперь я смогу найти мешок.
— Мой господин, — в ответе морячки ощущалась неуверенность. — Мы слишком давно в пути, припасы кончились. Я отправила два корабля в город за свежими продуктами и водой, но они еще не вернулись.
— У вас нет еды и воды? — не поверил Найл. — Я не верю тебе, Назия!
— Вода есть, но она уже несвежая. А из съестных припасов только вяленое мясо.
— Кидай, — разрешил правитель. — Здесь нет никакого.
Он поднялся, сосредоточился, готовясь узреть маленькую движущуюся точку среди обширного пространства. Есть! Серый шарик, медленно покачиваясь, опускается в полусотне шагов левее. Найл пошел в ту сторону, поймал сверток прямо в руки, распустил узел. Внутри находился бурдюк с водой и несколько ломтей слегка подсоленного и высушенного на солнце мяса.
Первым делом Найл, естественно, припал к воде. Наверху она, может, и была слегка подпорченной — но здесь казалась чистой и свежей. Едва не задохнувшись от жадности, Посланник Богини пил не меньше минуты, после чего натянул на лицо маску, выдохнул, протянул бурдюк Нефтис. Затем его отдали Скользкому Плавнику. Дикарка сделала глоток...
- Вода!
Потрясение подводной жительницы было столь же велико, как у Найла, когда он впервые попал в Белую Башню. Дикарка прекрасно видела, что небольшой предмет опустился сверху в руки вождя. Это ее не удивило — подобные случаи, когда сверху, из мглы, опускаются чьи-то кости, растерзанные рыбьи тела или какие-то странные предметы случались, и нередко. Но целый мешок с водой?!
Такого чуда ни разу не сотворил даже хозяин темного мира! В легендах про него ничего такого не рассказывалось.
Тем временем Найл забрал из свертка мясо, разделил его между путниками, засунул в рот и принялся мерно жевать. Он прекрасно знал, что напоминающие по жесткости хитиновую подошву вяленые скорпионьи спинки нужно жевать очень долго. Зачастую их можно мучить целый день, без остановки, и только к позднему вечеру угощение наконец-то без остатка разойдется во рту.
Скользкий Плавник этого не знала. Она вообще не знала, что такое мясо насекомых. И хотя вкус ей понравился, дикарка поняла, что в окружающем мире стало происходить что-то не то. Нечто совершенно невероятное, неправдоподобное. А значит, она в лучшем случае спит. В худшем — уже умерла.
— Хорошая мысль, — направленно ответил ей Найл, чем только подкрепил в самых страшных предположениях. — Давайте устраиваться спать. Двинемся дальше после отдыха.
Только сон спас рассудок несчастной дикарки. Очнувшись после долгого отдыха, с больными ногами и грудью, она поняла, что все привидевшееся всего лишь померещилось. А вот теперь вокруг настоящий мир: мрак, холод. В желудке сосет от голода, но есть пока нечего. Зато оба спутника рядом. Вместе, может быть, люди не пропадут.
Ей хотелось сказать, что ходить в мертвые земли не стоит — там почти нет рыбы, совсем нет пещер и иных укрытий. Человеку нечего делать в этих местах. Но говорить, когда вокруг нет воздуха, невозможно, а вождь решительно двинулся вперед — и Скользкий Плавник потянулась следом.
— Назия, — поинтересовался Найл, оставив в покое мысли дикарки. — Как далеко еще нам идти до Семени?
— Мы одолели две трети пути, мой господин.
— Хорошо. Надеюсь, теперь дорога станет легче.
Под ноги людям теперь ложилась однообразная каменистая пустыня с очень тонкой илистой прослойкой. Почему-то море поленилось загладить свое дно с этой стороны от горного массива, и часто встречающиеся валуны встречали прохожих острыми ребристыми гранями. По счастью, все движения под водой получались плавными, медлительными, и о камни никто не поранился. Хотя несколько раз и Нефтис, и правитель спотыкались и даже падали.
Но в любом случае, для движения по здешним местам требовалось только терпение и внимательность — никакой ловкости, никакой отваги проявлять было негде. Только иди и иди, поглядывая на проплывающие в черной толще белые и желтые огоньки. Живущие в мертвых землях существа не превышали размером мокрицу, были несказанно медлительны — но каким-то образом иногда ухитрялись хватать друг друга и жадно пожирать.
Через день Назия скинула им еще мешок с водой и мясом.
На этот раз посылка не вызвала у дикарки столь ярких эмоций — хотя она опять заподозрила, что умерла и видит потусторонние чудеса. И очень огорчилась, что мир мертвых мало отличается от реального.
Еще через день правителю не удалось установить с Назией мысленный контакт. Разумеется, когда в дело вступили смертоносцы, он опять смог отдавать морячке приказы — но стало ясно-, что дно продолжает понижаться, и каждый день пути погружает путников на все большую и большую глубину.
— Нам еще далеко до Семени, Назия?
— Еще четверть пути, мой господин.
Больше всего Посланник Богини опасался того, что около Семени, благодаря жизненным излучениям зародыша будущей Богини, людям встретятся какие-нибудь монстры. Достаточно вспомнить обитающих в Дельте тварей: земляные фунгусы — хищные растения, выскакивающие из земли, хватающие жертву и утаскивающие ее в темноту; полуразумные люди-лягушки, плюющиеся ядом; невидимые гигантские ящеры; поющие цветы и деревья, испускающие сонный газ; норные крокодилы, шипастые кусты с шевелящимися вервями. И это только то, что Найл мог припомнить с ходу. Столкнуться хоть с одним из подобных порождений избыточной жизненной энергии здесь, в полной темноте, не имея возможности быстро двигаться, могло означать только мучительную неминуемую смерть.
Кто знает — может, вон тот рачок вблизи Семени вырастет до размеров Белой Башни и станет жрать морских змеев, как обычных червяков, а вот та рыбка с большой пастью и светлячком на длинном усике станет маскироваться под горный отрог с уютной пещерой, а потом пожирать всех, кто остановится у нее в пасти на ночлег.
Но своим спутницам правитель никаких опасений не высказывал. Бойся, не бойся — а они все равно обязаны выполнить просьбу Великой Богини и найти малютку из ее рода. Слишком многое зависит в жизни всей страны, в жизни сотен тысяч людей от воли, настроения и благожелательницы хозяйки Дельты.
Однако пока все происходило неправильно. С каждым днем плавающих вокруг в водной толще светлячков становилось все меньше и меньше, уродливые рыбешки сокращались в размерах, слой ила под ногами напоминал просто тонкую пленку слизи, налипшую на камни. Одновременно все труднее и труднее становилось установить ментальный контакт с сопровождающими путников кораблями. Теперь о прямом разговоре с морячкой пришлось забыть, и даже контакт с Первым получался трудным и часто разрывался. Смертоносцам приходилось объединять свои ментальные поля в единое целое, чтобы пробить водную толщу и услышать очередной приказ Посланника Богини.
— Еще долго, Назия?
— Мы находимся где-то вблизи того места, над которым вы услышали зов Семени в прошлый раз, мой господин...
Это означало, что помощи морячки в определении направления пути ждать больше не приходилось. Теперь требовалось найти Семя. Самому.
Найл вспомнил, как примерно год назад где-то на поверхности опускался на колени, смыкал веки, и раскрывал сознание, впуская в себя невидимые вибрации окружающего мира, позволял разуму расшириться, растечься во все стороны, накрывая собою море... Теперь этот серый, бесцветный, однообразный мир ментального плана стал для него единственным, и ауры двух женщин, да проблески мелких глубинных животных — единственное, что разбавляло безжизненность окружающих просторов.
Невозможность побыть на воздухе хоть немного, высказаться, задать вопросы стала тяготить даже выросшую в море дикарку, а уж для Найла и его телохранительницы это превратилось в подлинную муку. Но мертвые земли не собирались давать своим гостям шансов на отдых. Спать приходилось на земле, в масках, поминутно рискуя неосторожным движением сбить дыхательный прибор с лица. А тогда достаточно одного вдоха и...
И все-таки, получив сверху очередную посылку и подкрепив силы, Посланник Богини решил начать поиски Семени, двигаясь теперь не по прямой, а широким зигзагом: два дня пути в одну сторону, два дня пути в другую, под острым углом к предыдущему направлению.
Опять потянулась однообразная пустыня: каменистые россыпи, узкие трещины, шириной в полшага и присыпанные песком, новые россыпи, новые трещины. Найл помнил, что в прошлый раз Семя выдало себя голубоватым светом на краю ментального восприятия — но пока не замечал ничего похожего.
В очередной раз поспав на камнях без крыши над головой, Скользкий Плавник начала сильно сожалеть, что рискнула бросить родной дом и отправиться со странным чужаком непонятно куда — но здесь она не могла даже высказать своего неудовольствия. Мысленно она уже не называла Найла вождем — он снова стал для дикарки иноплеменцем. Нефтис начала всерьез опасаться того, что вообще забудет, как нужно смотреть глазами и навсегда останется слепой.
Да и сам Посланник Богини стал подумывать о мудрости Ямиссы, что пыталась его остановить, не пустить в долгий опасный поход. Правитель должен сидеть на троне и посылать на опасные задания других.
И почему Богине нужно обязательно потакать? Может быть, наоборот, попытаться обойтись без нее? Поддерживать разумных пауков она не перестанет — ведь это ее порождения, а не Найла. Что касается остального: как-нибудь не пропадут...
Его разума достиг импульс удивления со стороны дикарки. Она опустилась на колени возле крохотного ростка водорослей, и старательно ощупывала дно вокруг. Каменистый грунт казался холодным, как и везде — но травинка росла! Скользкий Плавник воровато оглянулась и, решив, что во мраке ее все равно никто не видит, сорвала растение и сунула его в рот.
— Кажется, мы приближаемся к цели! — послал мысленный импульс Посланник Богини, в надежде, что его услышат не только женщины, но и смертоносцы наверху. — Появляются первые признаки.
Найл был совершенно уверен, что заставить растение появиться на дикой, холодной, темной глубине могло только одно: жизненная энергия Семени.
Он опять старательно присмотрелся к миру вокруг, пытаясь заметить свет жизни. Нет, все серо и уныло. Но если есть жизнь — должно быть и Семя.
Путники двинулись дальше, и вскоре наткнулись еще на один росток, потом на целую плеть, а вскоре уже шли через доходящие до пояса заросли колышущихся в воде трав. Найлу начало мерещиться, что там, впереди, он различает свет. Причем не на ментальном плане — в самой настоящей реальности. Правитель понимал, что этого не может быть, но... Но свет становился все ярче и ярче.
Его спутницы заметно ускорили шаг, завороженные странным зрелищем, и все никак не хотели останавливаться на ночлег. Горизонт разгорался, словно там, впереди, в предутреннюю дымку поднимается яркое солнце. Теперь люди не догадывались о существовании водорослей потому, что те задевали листьями руки или путались под ногами — они их видели. Видели собственными глазами!
В конце концов усталость взяла свое, и путники остановились поспать. Но к этому времени светился уже не горизонт далеко впереди, а небо над головой. Прямо из толщи воды изливался чуть голубоватый, ровный и яркий свет — не слепящий, но без труда заглушающий свечение аур вокруг человеческих тел.
«Чудо! Это истинное чудо! — буквально кричала Скользкий Плавник на мысленном уровне. — Мир умерших прекрасен! Как хорошо, что я умерла и перешла через мрак, отделяющий нас от страны мертвых!»
Она ощипывала листья ближних водорослей и совала их в рот, нимало не заботясь о том, что могла отравиться. Да и чего ей бояться, если она считала себя мертвой? Хорошо хоть, маску не выбросила. Дикарка настолько свыклась с этой деталью одежды, что не могла представить себя без нее даже в потустороннем мире.
Найл улегся на спину, глядя на мерно колышущиеся над лицом водоросли, на прекрасное светлое небо. Небо, как ни странно, тоже колыхалось. Свет наверху не выглядел однородным, он дробился на яркие облака с темными промежутками вокруг. Отдельные световые пятна смещались относительно друг друга, закручивались в вихре, расширялись, делились и соединялись. Правитель начал понимать, что имеет дело не с каким-то сверхъестественным явлением, а с банальным свечением планктона и других мелких организмов. Но главным было не то, откуда взялся свет. Главным было то, что привлекло несчетное количество существ в эту часть моря и заставляет кружить на одном месте.
Правитель закрыл глаза, возвращаясь в серый ментальный мир. Здесь, в мире разумов, крохотные безмозглые существа оставляли не больший след, нежели растения или ил, а потому казались просто серым слоем, слегка затуманивающим черную толщу воды. Голубого сияния будущей Богини он нигде не различал — но совершенно точно знал, что оно где-то здесь, где-то рядом. А потому обратил внимание на странное пятно, больше похожее не на живой организм, а на пустоту. Пустоту, почему-то просвечивающую сквозь плотный серый слой жизни. Это было странно и необъяснимо. А именно странность всегда и является главным признаком близости Семени.
Сон мгновенно пропал. Посланник Богини вскочил на ноги и быстрым шагом двинулся в том направлении, безжалостно выдирая встречающиеся на пути водоросли, спотыкаясь о камни, падая, снова вскакивая и опять двигаясь вперед. От пустоты его отделяло всего ничего — последние три сотни шагов. И когда он пришел к цели, то был уже совершенно уверен, что не ошибся: здесь, над засыпанной песком и заросшей морской травой трещиной в грунте, среди буйства света и красок во все стороны излучалась такая огромная, безнадежная, непередаваемая предсмертная тоска, испытывать которую могла только одно-единственное существо.
Семя!

ГЛАВА 9
СЕМЯ

Найл опустился на колени, испустив в направлении Семени волну нежности и дружелюбия, нежно пригладил песок рукой. В ответ зародыш изумленно замер — а потом выстрелил таким импульсом радости, что человека откинуло на спину, в ушах зазвенело, а глаза защипало, как в первые дни путешествия по дну.
— Я пришел, — мысленно повторил для малыша правитель. — Я пришел, чтобы забрать тебя отсюда. Ты больше не одинок.
Разумеется, пришелец из космоса не мог разговаривать — ведь это было всего лишь семечко, а не развившаяся Богиня. Но в нем уже начинали пробуждаться зачатки разумного существа, и он ответил достаточно внятно и понятно, окатив человека эмоцией страха смерти и одиночества. Ему было плохо здесь — под чудовищным давлением, в соленой воде, без света, среди жестких мертвых камней.
Он чувствовал, что не может вырасти. А значит — он умирал. Окружающие существа больше черпали из него энергию, нежели отдавали свою, других источников для развития он не имел, и постепенно истощался, утрачивая последние силы.
— Не бойся, малыш, — повторил Найл. — Мы любим тебя. Самое страшное позади. Теперь ты будешь жить.
Он начал торопливо разрывать песок, добираясь до источника живительного для планктона и водорослей излучения, быстро углубился примерно на полметра — но тут края образовавшейся ямы начали осыпаться, и половина трудов" пошла насмарку.
Приблизились женщины. Нефтис коснулась пальцами его плеча, приложила к щеке сложенные ладони.
Она была права — день получился слишком долгим. Следовало хоть немного отдохнуть, подумать. Тем более, что пустыми руками все равно много не накопаешь. Правитель сдался, и вместе со спутницами улегся спать, мгновенно провалившись в мир грез.
Во сне к нему явился худощавый, гладко выбритый и вкусно пахнущий, с прилизанными волосами и тщательно отутюженным костюмом в стиле Англии начала девятнадцатого века джентльмен, уселся за невесть откуда взявшийся на дне тяжелый письменный стол, вставил в глазницу монокль, и принялся мерно перечислять, постукивая по столу перстнем с большой печаткой:
— Если вы чувствуете в себе избыток сил, бодрость и радость, это есть явный признак кислородного отравления. Чувство сытости и спокойствие сопровождает болезни желудка и тяжелый запор. Стремление к труду, к служению обществу и своей родине являются явными признаками шизофрении и раздвоения личности. Приятная усталость и легкость в мышцах сопровождают атрофию суставов и нехватку молочной кислоты. Желание защитить семью и близких может считаться паранойей в запущенной форме, острое зрение — не поддающейся излечению дальнозоркостью, ежедневная потенция — нездоровой нимфоманией, излишняя рассудительность — имбецильностью, а живость ума — неврастенией. Хороший нюх считается гиперасмией, выносливость — атонией...

Предыдущая страница 11 Следующая страница


Подводник 12

Когда англичанин попытался ему доказать, что отсутствие тромбов в кровеносной системе является первейшим признаком алкоголизма, Посланник Богини не выдержал и проснулся.
За время его отдыха водоросли вокруг заметно подросли, свет стал ярче — да и сам он чувствовал себя бодрым, сильным и веселым. Нефтис и Скользкий Плавник, все еще посапывающие в маски, выпуская мелкие пузырьки, заметно порозовели и чувствовали себя явно неплохо.
«Полицитемия, — неожиданно всплыло в его памяти. — Хроническое заболевание кроветворной системы человека из группы лейкозов с преимущественным нарушением эритропоэза, повышением содержания гемоглобина и эритроцитов в крови, вишнево-красной окраской лица и другими признаками».
Найл недовольно тряхнул головой, отгоняя энциклопедический бред. Какое может быть кислородное опьянение или «полицитемия», если они находятся рядом с Семенем? Просто зародыш еще не окончательно потерял силы и помогает им всем, чем может.
— Назия, ты меня слышишь? — послал правитель наверх мысленный импульс. — Первый, а ты?
— Да, Посланник Богини, мы слышим тебя... — отозвались, судя по обращению, пауки.
— Пусть морячка сбросит мне еду на пару дней и лопату. Я нашел Семя!
Смертоносцы ответили ярким импульсом радости, после чего контакт оборвался. Найл попытался вспомнить, имеются ли среди корабельных припасов лопаты. Наверное, да — иначе как окапывать судно, если оно застрянет на мели или не встретит у берега место для стоянки?
Мешок опустился на дно неподалеку, еще до того, как женщины проснулись. Поэтому Найл в одиночку на скорую руку перекусил, после чего взялся за лопату — толстую и тяжелую, отлитую из расплавленного песка, с короткой рукоятью из грубо ошкуренной ивы. Ничего не поделаешь — стальные лопаты дороги, а флоту их нужно, наверняка, много. Приходится экономить.
Правитель с ходу зарылся на глубину метра — яма опять осыпалась. Тогда он отступил в сторону, и принялся откидывать песок, лежащий дальше по трещине с обоих сторон. Потом его сменила Нефтис, потом Скользкий Плавник, затем опять взялся за работу он сам. До сна им удалось вычистить трещину на участке длиной в двадцать шагов — но углубились они всего по пояс, причем вода постоянно норовила снести выкопанный песок обратно в яму. Стало ясно, что дело извлечения Семени из трещины явно затягивается. Причем не на один день...
Посланник Богини задумался, а затем опять вызвал флотилию наверху.
В свое время ему уже довелось прожить несколько недель вместе с восьмилапыми в их, паучьем, подводном мире. Сейчас на кораблях находятся целых пятеро смертоносцев. Почему бы не воспользоваться их помощью?
Сверток упал в середине следующего дня — как по привычке называли Найл и Нефтис время между снами. Отогнав от него женщин, правитель самолично отнес длинный рулон с камнями на обоих концах к трещине над Семенем и стал осторожно его раскатывать.
Поначалу казалось, что это просто куча мусора, от которого избавились на идущих через море кораблях. Тут были старые, поношенные туники, обрывки старых веревок, подгнившие листья капусты, рыбья чешуя, плавники и широкие лопасти хвостов, осколки ломаных лопат и весельных лопастей. Но Найл знал, что под этой грязью и дрянью скрывается белоснежная и невероятно прочная паутинная сеть. Просто, если ее не проложить хоть чем-нибудь, нити слипнуться между собой и вместо упругой тканой сети диаметром в двадцать шагов они получат ком бесполезного липкого вещества.
— Нефтис, помоги, — мысленно попросил он и стал подтаскивать к паутине тяжелые камни, что в избытке валялись вокруг. Когда края облепленного мусором круга оказались прочно прижаты к грунту, правитель по трещине заполз под него и взялся за лопату. Телохранительница забралась с другой стороны, отгребая песок руками. Скользкий Плавник, после некоторого колебания — с другой.
Люди дружно принялись за работу, потихонечку зарываясь все глубже и глубже в трещину, — а от краев их маски после каждого выдоха вырывалась цепочка пузырьков, собираясь на нижней стороне паутины.
Ошибся Найл только в одном — потребовал сплести слишком широкий круг. Поэтому к времени сна под паутиной набрался слой воздуха всего в полторы ладони толщиной. Но зато проснувшись, путники обнаружили, что под круто выгибающимся над их головами куполом можно спокойно сидеть!
— Я знала, чужак, — высунув голову в воздушную прослойку и сорвав маску наконец-то выплеснула свою догадку Скользкий Плавник. — Ты хозяин земли мертвых, да?
— Нет, — покачал головой Найл. — Я — Посланник Богини.
И тут же разочарованно поморщился. В языке обитателей Холодных гор не имелось понятия «Богиня». Они знали только хозяев: хозяин темного мира, он же Великий Породитель воздуха, хозяин земли мертвых, и хозяин горных пещер. Поэтому образ богини, посланный к ней в сознание, дикарка интерпретировала как «хозяин», тут же добавив к нему от себя «земли мертвых». Посланников, гонцов, послов и прочий представителей чужих интересов в их мире тоже не существовало — а потому образа «посланник» она не поняла вовсе. В результате диалог получился совершенно бездарный:
«Ты хозяин земли мертвых, да?»
«Нет, я хозяин земли мертвых»
— Я умерла, хозяин? Когда? Почему я этого не заметила? Я утонула в ущелье, когда ты пришел? А зачем мы поднимались в пещеру? Ты убивал вождя, или мне привиделось? Если он мертв, то почему не шел вместе с нами? Ты знаешь, за кем приходишь в горы, или просто убиваешь всех, кого видишь? А зачем тебе еда, если...
— Замолчи! — не выдержал Найл. — Не будет тебе смерти! Ты живая, понятно? Я забрал тебя к себе живой, а потому могу вернуть в любой момент! Ты живая, Скользкий Плавник, а удел всех живых — работать. Бери лопату, и копай песок. Я схожу, прикажу сбросить еще воды и мяса. А вы пока можете орешками перекусить. Зря, что ли, Нефтис их от самых Холодных гор тащила?
Постепенно купол становился все выше и выше, и Найл даже потратил день, чтобы прикатить крупные камни со всей округи и прижать его край дополнительным грузом — а то как бы к поверхности не вспорхнул. Яма тоже углублялась, но не так быстро, как хотелось. Извлеченный из трещины песок люди теперь не выбрасывали в стороны, а складывали под куполом, и спустя два дня свеженасыпанный слой уже оказался над водой, в воздушной подушке. Путники могли теперь спать без масок, на мягком песке. Спокойно есть, не боясь хлебнуть морской воды вместо кусочка мяса. Работали, они, правда, большую часть времени — но и это приносило им пользу. Копаясь в трещине под водой, они втягивали через мембрану растворенный в море воздух, а выдыхали его уже мимо маски, под купол. Если бы не это — уже спустя пару дней под паутинным шатром оказалось бы нечем дышать.
До Семени удалось добраться только на двенадцатый день.
Найл сразу узнал его крутой бок, покрытый глянцевой кожицей, погладил, ощущая струящееся наружу тепло. Тепло не в прямом, физическом смысле этого слова, а согревающие любое живое существо эманации любви, нежности, доброты. Семя понимало, что ему хотят добра, и отвечало пришедшим за ним людям тем же.
Правитель принялся торопливо разгребать в стороны песок — и вскоре понял, что ловушка оказалась куда более серьезной, чем он думал.
Тысячу лет назад, когда крохотная спора, летящая в кометном хвосте, вошла в атмосферу земли, она не сгорела — она была слишком маленькой и легкой, а потому смогла затормозиться и благополучно опуститься вниз. Но на этом ее везение кончилось. Спора упала в морские волны и медленно погрузилась на самое дно. Здесь ленивые придонные течения долго катали ее по каменистой равнине, пока не уронили в одну из множества трещин, и не присыпали сверху песком.
Попав из ледяного космического вакуума на теплую планету, спора начала расти и развиваться, поглощая минеральные вещества, жизненную энергию и само тепло из окружающего мира. Поначалу ей, невидимой глазу крохи, этого хватало с избытком. Но по мере роста в размерах, тепла, минеральных веществ и энергии требовалось все больше. Ей хотелось света и нормальной, пресной воды. Ничего этого здесь не имелось, и Семя стало истощаться. Но к этому времени оно успело достичь размеров человеческого тела — и прочно врасти в каменные края трещины.
— Проклятье! — Найл уселся рядом, и схватился за голову. Ему стало ясно, что в одиночку, с помощью только двух женщин, вырубить зародыш Богини из морского дна он не сможет до конца жизни.

* * *

В тот день они наслаждались удивительным ужином: персики, груши, виноград, яблоки, слива. К флотилии Назии вернулся посылавшийся в город за пополнением припасов корабль. Теперь он заступил на дежурство где-то на поверхности, а два других пошли в город на отдых и за свежими продуктами.
Впрочем, в полной мере наслаждалась только Скользкий Плавник. Все без исключения виды лакомств она видела впервые в жизни. Впервые в жизни видела еду самых разных цветов, вкуса. Ее язык первый раз ощутил вкус сладкого.
Дикарка брала в руки персик, долго рассматривала его желтоватую кожу с розовым бочком, гладила нежный пушек, растущий на поверхности, нюхала, лизала языком. Потом подтягивала губы, выставляя напоказ безупречно белые зубы, и запускала их в брызгающую соком плоть. Откусывала кусок, и замирала, прислушиваясь к тому, как во рту растекаются сладкие струйки. Потом пару раз двигала челюстью и снова прислушивалась к незнакомым ощущениям — и на лице появлялось глупо-умильное выражение предельного восторга.
Прикончив персик, она потянулась к груше, долго рассматривала коричневую, с крапинками, кожицу, потом осторожно подковырнула ногтем. Обнажившаяся белая мякоть глубоко изумила женщину. Она извлекла свой костяной нож, аккуратно счистила с фрукта всю шкурку, сложив ее кучкой на коже сброшенного вниз свертка, подумала, и быстрым движением переправила в рот. Результат понравился — и она с той же жадностью слопала грушу целиком.
Дольше всего Скользкий Плавник жевала палочку — но в конце концов проглотила и ее. Опасливо оглянулась на Найла и потянулась за кистью винограда.
Посланник Богини, медленно пережевывая подсунутые Нефтис яблоки думал, естественно, совсем о другом, и вкуса угощения не замечал.
— Нужно передать Назии, чтобы скинула двух гребцов, мой господин, — посоветовала телохранительница. — Пусть даст каждому по крепкому долоту, привяжет камень на шею, и в воду. У нас есть две маски. Мы их тут встретим, сразу оденем, и поставим долбить камень.
— Утонут, — кратко ответил правитель.
— Пусть десять гребцов сбросит, — небрежно пожала плечами воспитанница смертоносцев. — Хоть кто-нибудь, да уцелеет.
— Все погибнут, — покачал головой Найл. — Хоть сто скинь, хоть тысячу. Ты думаешь, если бы можно было так просто спуститься вниз, я бы пошел пешком через все море? Здесь слишком большое давление. Мы его не замечаем потому, что погружались медленно. Привыкли. На самом деле оно огромно. Способно завязывать в узел железные корабли и сплющивать бронзовые гвозди. Или наоборот. Вот насчет долота ты хорошо придумала. Тут не песок выкапывать нужно, а колодец выдалбливать, по диаметру Семени. К тому же, двумя гребцами тут не обойтись. Нужно не два, а два десятка работников. Но здесь ни нанять, ни купить некого...
—А в Холодных горах?
— В Холодных горах? — вскинул голову правитель. Потом вдруг схватил женщину за плечи, привлек к себе и несколько раз крепко поцеловал. — Умница! Точно, Холодные горы! Туземцы уже и к давлению привыкли, и маски у них есть, и платить найдем чем. Про золото они, конечно, не слышали, но уж всяких орехов мы им наберем без счета. А еще лучше, какую-нибудь курагу или изюм покажем. На них они точно согласятся, пусть только попробуют! И Назия от застарелых корабельных запасов заодно избавится! Решено, идем. А морячка пока пусть судно за инструментом отправляет. Нам нужно два десятка прочных бронзовых долот, и столько же тяжелых кувалд.
— Зачем так много, мой господин? С двумя десятками кувалд тут будет не развернуться.
— Сломают половину, Нефтис, — покачал головой правитель. — Что потом, ждать, пока корабль опять туда-сюда плавает? Эх, не удается тебе в будущее смотреть, никак не удается!
Довольный собой Посланник Богини откинулся на спину и громко окликнул дикарку:
— Эй, Скользкий Плавник, угости хозяина фруктами! А то уже половину в одиночку стрескала...
В обратный путь тронулись поутру, проснувшись, и позавтракав. Удаляясь от наполненного воздухом шатра, дикарка каждые несколько шагов оглядывалась на свой дом во владениях мертвых, и ее не могли успокоить даже клятвенные уверения Найла в том, что они очень скоро сюда вернутся. Но постепенно светлое облако над прибежищем Семени уходило назад, растворялось во мраке, становилось все бледнее и бледнее, пока не исчезло окончательно. Мир становился таким, каким Скользкий Плавник видела его с детства: черным и холодным.
К тому же, столь вкусных и нежных свежих фруктов сверху больше не падало. Отправленные в город корабли еще не вернулись, и пока что Назия сбрасывала путникам только копченую рыбу, мясо и свежую воду.
Копченое рассыпчатое мясо дикарке тоже понравилось — но все же в нем узнавалась частица ее, морского мира. А персики и виноград принадлежали иному миру — миру мертвых, миру сказок и небытия. Или, как сказали бы далекие предки: «это было райское угощение».
Снова под ноги ложилась пустынная каменистая равнина, снова они спали в масках, лежа прямо на земле, снова переход тянулся за переходом. Правда, теперь люди знали, куда они идут, зачем, как далеко — и оттого дорога казалась хоть немного, но легче.
Путь до Холодных гор занял девять дней. Девять дней по камням, по холоду и без глотка воздуха и возможности просушить лицо. А потому Найл думал только об одном: об отдыхе.
Узнав на ментальном уровне спускающиеся к равнине крутые отроги, он сосредоточился и вскоре заметил алые точки разумов. Около полутора десятков. Мало — но помимо рабочих рук там должна была быть мягкая постель и свет. Все то, по чему успели истосковаться путники за время долгого пути. Посланник Богини решительно повернул туда, не собираясь останавливаться на ночлег до тех пор, пока не войдет в пещеру.
По счастью, внешний склон горной гряды в этом месте оказался слоистым, и походил на множество грубо сработанных ступенек. Каждая имела высоту в полтора роста — но ловкая дикарка, не имеющая на себе тяжелой кирасы, легко всплывала на такую высоту, просто посильнее оттолкнувшись от камня и пару раз взмахнув руками. Потом она ложилась, опускала ладонь и помогала забраться своим спутникам.
Перед матовым светлым прямоугольником они немного постояли, переводя дух, а потом Посланник Богини решительно поднырнул под пленку и выпрямился внутри, сдернув маску и строго спросив;
— Кто вы такие и что здесь делаете?! — Одновременно он ударил двуногих волной страха, вспомнив уроки, преподанные ему восьмилапыми охотниками на людей.
Рядом, расплескав воду, выпрямилась Нефтис, а за ней — Скользкий Плавник.
— Кланяйтесь ему! — воскликнула дикарка, едва сняв дыхательный респиратор. — Все кланяйтесь, и молите о милости! Это хозяин мертвых. Я принесла вас весть! Я принесла весть из мира смерти. Я была там, и вернулась, чтобы сказать вам слово истины! Там нет страха, нет боли и нет голода. Там царит свет, который сияет во всем мире, он обтекает вас со всех сторон, подобно горным потокам и дарует зрение во всех местах и во все времена. Там постоянно падают на землю плоды невиданных вкусов. Там падает вода, и нет нужды добывать ее силой Породителя Воздуха! Там нет рыбы — потому, что еда сама приходит к вам уже порезанная на ломти, и там нет скал, потому, что пещеры сами собой вырастают со дна. Я, я, Скользкий Плавник из племени Толстобрюхое несу вам слово истины, ибо сама была там, видела это, ела плоды и пила воду. Вот она вода, я принесла ее с собой!
Дикарка выдернула из-за спины полупустой бурдюк и протянула его перед собой.
— Кто вы такие? — один из мужчин лет тридцати сделал шаг вперед, двое других обнажили костяные кастето-ножи. Пара пареньков помоложе тоже зашевелились на постели в глубине, поднимаясь и пробираясь вперед.
Найл прищурился, глядя на бедра задавшего вопрос туземца, представил себе холодный, колючий снег, слежавшийся на горной вершине, ставший твердым и неподвижным, заледеневший на века, на долгие, долгие годы. Тихонько подул — потому, как внушать ощущения, сопровождая их естественными движениями, куда легче, чем пользоваться ими, как отвлеченными знаниями. Мужчина замер. Удивленно опустил взгляд вниз.
— Постарайся никого не убить, Нефтис, — тихонько попросил Найл. — Нам нужны рабочие руки, а не победа. Пусть Скользкий Плавник поговорит, может и получится. Эк как ее понесло. Прямо жрец Семнадцати Богов.
— А что она говорит, мой господин?
— Она называет меня одним из местных богов. Хозяином мертвых.
— Испейте, — дикарка отважно пошла к обитателям пещеры. — Испейте, хозяин мертвых в любой момент может создать еще. Сколько угодно! Вот, смотрите, я пью. Это вода!
Вода в Холодных горах всегда была ценностью — а потому одна из голеньких девчушек выбежала и тоже ухватилась за горлышко бурдюка. На горле ее задвигался хорошо видимый сквозь тонкую кожу кадык. Сделав несколько глотков, она вдруг испугалась, и кинулась назад:
— Мама, мама, это вода!
—Вода? — повернул голову первый из мужчин. Внезапно отказавшиеся повиноваться ноги резко поумерили его решимость начинать схватку. Трое воинов, выглядевших сильными и здоровыми, и без того опасны для маленького племени. А тут еще бедра словно налились холодом и не ходят, да рассказы про хозяина мертвых странные звучат.
— Попробуй, вождь, — зная местные обычаи, Скользкий Плавник подошла сбоку и протянула бурдюк на вытянутых руках.
Он ухватил кожаный мешок, поднес к губам деревянное горлышко, сделал несколько глотков, утер губы.
— Вода.
Вождь протянул бурдюк одной из женщин. Та немного попила, вернула. Тогда глава племени передал емкость стоящему за спиной мужчине, и она поползла дальше по рукам. И, естественно, быстро опустела.
— Так ты, говорят, можешь в любой момент снова сделать его полным? — с усмешкой вернул опустевший мешок вождь.
— Как ты говоришь с хозяином мертвых?! — в ужасе завопила Скользкий Плавник, но Найл жестом остановил ее бросок к святотатцу и спокойно кивнул:
— Конечно.
Посланник Богини забрал бурдюк, слегка надул его, потом сунул в мешок из-под припасов, отошел к пленке, расплескав ногами воду, стоящую у входа по колено. Подсунул мешок под низ. Оказавшись на свободе, тот моментально взмыл вверх.
— К тебе отправился бурдюк, Назия, — мысленно окликнул морячку правитель.
— Я подберу его, мой господин.
— Приготовь мне новую порцию еды. Положи туда побольше вяленых фруктов и ягод из запасов на трудный день. Курагу, изюм, инжир. Свежего ничего нет?
— Корабли еще не вернулись, мой господин.
— Ничего, еще успеется. Собирай мешок. Я сообщу, когда выйду на открытое место. Здесь слишком много ям, припасы могут потеряться.
— Слушаюсь, мой господин.
— Ты, ты, ты и ты, — наугад ткнул Найл пальцем в двух парней и двух женщин. — Идемте со мной, посмотрите, как вода вернется.
Выбранные им дикари выжидательно повернули головы к вождю, но тот кивнул:
— Идите. И Песочника прихватите, на всякий случай.
По мнению вождя, трое его мужчин, да еще две женщины, вполне смогут постоять за себя, коли странные чужаки захотят на них напасть. А он, вдвоем с Длинным Хвостом, с помощью остальных женщин, сможет оборонить дом в случае, если тут кроется какая-то ловушка. Вообще, он предпочел бы вообще никого никуда не выпускать. Однако — уж очень хочется поверить в то, что к ним действительно явился один из хозяев, и теперь жизнь станет легкой и простой, воды и рыбы будет в достатке, орехи станут появляться сами собой, а масок хватит всем детям, что только родятся в его роду. Вон, у женщины из рода Толстобрюхов, как она назвалась, их целых три! На лице, и на плечах. Вдруг теперь и вправду каждый сможет по три маски иметь?
Он спустился в воду, что плескалась у входа, у мягкой стены, и лег лицом вниз, старательно прислушиваясь к происходящему снаружи. Таким образом, рассказывал отец, можно услышать звуки пузырьков, что выскакивают из-под масок подкрадывающихся врагов. Или звуки близкой схватки — шум водоворотов, возникающих из-за резких движений, гулкий всплеск воздуха, вырывающегося из перерезанного горла, шелест оседающих тел.
Вроде, тихо...
А вдруг эта троица — охотники за масками? И сейчас племя разом лишится половины своих взрослых членов? Что тогда?
Вождь поднялся из воды, снял маску, отбросил ее к устройству, рождающему воду, отошел к постели и сел на нее.
Тогда пусть лучше приходят, и добивают остальных.
— Она спустилась! — вождь услышал- восторженный выкрик Песчаника еще до того, как увидел поднимающегося из воды соплеменника. — Я видел это сам! Сам! Мы стояли на земле за скалами, и вдруг к нам опустился мешок. Взял и опустился! Прямо из ничего!
Подныривая под мягкую стену, один за другим появились все члены их племени. На лицах был написан неописуемый восторг, глаза сияли:
— Мы видели это! Мы видели все!
— Это хозяин мертвых! — появилась из воды мокрая Скользкий Плавник, и только теперь вождь обратил внимание на то, что у нее все волосы на месте. А значит, она уже очень давно не плела и не ремонтировала ловушки. Точно так же на месте были все волосы и у второй женщины чужака...
Найл вошел в пещеру последним. Бросил мешок на сухой пол у среза воды, развязал, достал бурдюк. Дикарь подошел ближе, протянул руку — но Посланник Богини первым подхватил кожаный мешок с водой и отвел его в сторону, выпрямившись, и посмотрев прямо в глаза вождя. Старого вождя.
С лязгом полувытащила клинок Нефтис, схватилась за нож Скользкий Плавник, но Найл не сделал ничего. Он просто смотрел дикарю в глаза, ясно давая понять, что там, куда он приходит, иных вождей быть не может. И дикарь сдался, отступив и опустив руку.
Правитель сделал несколько глотков, передал воду Нефтис. Та немного отхлебнула, вернула емкость господину, и он протянул бурдюк своей дикарке, ясно показывая, как теперь будет строиться старшинство в этом племени. Скользкий Плавник вернула воду Найлу, и только после этого Посланник Богини отдал кожаный мешок старому вождю.
Пока взрослые туземцы делили возникшую из ничего пресную воду, правитель опять запустил руки в мешок, набрал полные горсти кураги и пошел по пещере, раздавая ее детям:
— Это можно есть. Ешьте.
Лишний раз никого уговаривать не пришлось, и вскоре маленькие дикари запищали от восторга, ощутив во рту новый, очень приятный вкус. Взрослые смотрели на них с завистью, но поскольку на долю женщин хозяина мертвых этого угощения не досталось, возмущаться не стали. Раз тем кто старше, тоже ничего не дали — значит, не положено никому.
Остальным дикарям Найл оставил копченой рыбы — моряки любили это лакомство и каждый раз, высаживаясь на берег, заготавливали столько улова, сколько могли. Но теперь он сперва поел сам, с Нефтис и дикаркой, и только после этого подпустил туземцев.
— Вы знаете, что это? — не преминула спросить Скользкий Плавник. — Это пища мертвых. Вы станете есть это после смерти. Сколько захотите. И это, и еще много, много другого, очень вкусного и красивого. Это хозяин мертвых. Он посетил ваш дом, и теперь вы тоже прикоснулись к смерти. Теперь вы тоже знаете, что она не страшная. Быть мертвым хорошо. Там светло. Там тепло. Там не нужно ловить рыбу и добывать орехи...
— Пойдем, Нефтис, — взял Найл телохранительницу за руку. — Пусть вещает, коли уж ей так хочется. Глядишь, туземцы за нами охотнее пойдут. Только мало их здесь. Еще человек пятнадцать нужно найти. Но сейчас: спать!

* * *

Дикарям из племени Победителей, как называли себя обитатели пещеры, пришлось несколько разочароваться: хозяин мертвых вовсе не собирался единолично кормить всех. Он давал понемногу странных, непривычных вкусностей, позволял пить свою воду. И все. Еду женщинам приходилось-таки добывать самим. Правда, бывшие вожди не давали вовсе ничего, а только забирали лучшую долю в любом улове. Так что законы Найла всем, кроме прежнего главы племени, понравились.
Всласть отоспавшись, Посланник Богини стал расспрашивать о живущих поблизости родах и узнал, что их целых пять. Самыми сильными соседями были Окраинники — почти полсотни человек. Обитали они тоже на внешнем отроге, но только в трех днях пути отсюда. Именно внешний отрог, дававший прямой выход к морской долине, на которой он мог показывать «чудеса», и заставил правителя выбрать для следующего визита именно их.
Три дня — это совсем недалеко, когда под ногами рыхлый, мягкий песок, а холодные струи никак не могут дотянуться до твоего тела своими обжигающими языками; когда вдосталь чудесной пресной воды, а вкуснейшая пища сама валится тебе под ноги, стоит только захотеть. Путники совсем не устали. Теперь их было пятеро: Найл пожелал, чтобы с ним отправились две женщины — Черный Плавник и Гладкий Плавник, что охотились на границах угодий и иногда встречались с такими же охотницами из племени соседей. Перечить хозяину мертвых никто не посмел, лишь соплеменницы переглянулись украдкой — вернутся ли назад их подруги? Нрав хозяина мертвых был известен, своих любимиц он редко возвращал в родные пещеры.
Знал Посланник Богини и кого искать: со стороны Окраинников на дальних землях обычно бывали Тутутулия и Черноглазка. Именно они должны были сказать соплеменникам, что к ним пришли не опасные чужаки, охотники за масками, а мирные соседи, которые на этот раз маски срывать не станут.
Пещера богатого рода не просто наполнялась алыми огоньками — она буквально светилась огненно-алым светом, словно самая скала обрела разум. Пара огней горели даже перед входом. Можно было подумать, там стоял пост охранения, готовый принять на себя первый удар возможного врага и поднять тревогу в доме. Но что могли противопоставить жалкие дикари представителю развитой цивилизации?
Поднявшись почти к самому входу в пещеру по широкой, удобной тропе — была здесь и такая, — Найл сосредоточился, соприкасаясь с разумом одного из караульных.
Скучно. Скучно, хочется спать и есть. И пить хочется — а вождь дает караульным пять глотков воды, только если честно простоял на своем месте от сна до сна, никуда не сбежав и не прилегши отдохнуть. А до сна еще далеко. Очень далеко. Скучно. Что может случиться с племенем, если до ближайших соседей три дня пути, а тех слишком мало, и они ни за что не решатся напасть? Скучно. Прыгнуть, что ли? Обрыв высокий, можно лететь до-олго. Или вытянуть руки перед собой и скользить вдаль, вдаль... А потом вернуться. Кто заметит?
Дикарь так и не заметил, с какого момента Найл подменил его мысли и желания своими. Он встал на выпирающий далеко вперед уступ, раскинул руки и начал медленно валиться вперед, в последнии момент легко оттолкнувшись ступнями. Тело легло на упругую подушку воды и заскользило.
«Куда это он? — удивился второй охранник, подходя к покинутому соплеменником уступу. — Может, заметил что-то? Надо тоже проверить».
Вывод оказался столь прост и естественен, что молодой парень оттолкнулся посильнее и тоже полетел вниз.
Вот и все. Теперь, пока они вернутся назад, пройдет довольно много времени. И вернувшись, сторожа не узнают собственного рода.
Найл покачал подбородком из стороны в сторону — заныл почему-то, — потом потянулся сознанием в пещеру, вошел в контакт с ближним разумом... Мальчишка какой-то. Маленький и глупый... Впрочем, это и хорошо...
Мгновением спустя сосредоточенно выкладывавший чешуйками на полу толстую рыбину ребенок вскинул голову и закричал:
— Мама, мама, а где сейчас Тутутулия?
Послышался смех, женщины зашевелились, одна из них приподнялась, поправила почти полностью выщипанные с левой стороны волосы — и Посланник Богини мгновенно узнал ту, образ которой только что закладывал в разум малыша: бледные губы, широко распахнутые глаза, подбородок с глубокой ямкой. Правитель переметнулся в ее разум, изгнал оттуда заботу о прохудившейся на штанине коже и сломанной игле из ребра красноносой рыбы. Сейчас нужно сказать нечто важное. Очень важное.
— Теперь, или никогда! — подхлестнул Найл дикарку волевым ударом, и она вскочила:
— Сейчас сюда войдут Черный Плавник и Гладкий Плавник из рода победителей! — указала она на вход. — Они принесут нам благую весть, которая изменит жизнь племени!
Обитатели пещеры подняли головы, удивленные странным выкриком молодой женщины — но тут всплеснулась вода, и перед мягкой стеной действительно поднялись две чужачки.
— Мы должны... должны... Мы сказать, — неуверенно начали они, путаясь и перебивая друг друга. — К нам пришел хозяин мертвых... посетил... одарил... Он принес нам радость. Свою милость.
«Пора», — понял правитель и, увлекая за собой спутниц, тоже поднырнул под мембрану входа и выпрямился во весь рост. Снял маску, положил мешок на ступеньку — здесь пол не просто уходил в воду, а были вырублены три ступени, благодаря которым у входа плескалась не лужа, а небольшой прямоугольный бассейн.
— Я хозяин мертвых, — спокойно сообщил Найл. — Я решил посмотреть, как живут в Холодных горах живые, и показать живым, где обитают мертвые. Иначе вы можете заблудиться после смерти и вечно бродить во мраке. Дабы вы поверили мне и не погибали раньше срока, пытаясь со мной сразиться, я готов показать чудо и угостить вас пищей мертвых.
— Я была там, я видела! — с готовностью подтвердила Скользкий Плавник.
— Мы видели, — подтвердили обе охотницы рода победителей. — Он достает воду и еду из ничего.
— Я готов показать вам чудо, или убить тех, кто смеет во мне усомниться, — криво усмехнувшись, добавил Найл. — И позволить вам получить несказанное наслаждение еще при жизни.
— Да, мы видели чудо, — опять кивнули Плавники Гладкий и Черный, но полная ярких впечатлений Скользкий Плавник запустила руки в мешок, набрав целые горсти сушеных фруктов и ринулась к обитателям пещеры, громко выкрикивая:
— Я была в мире мертвых! Я видела все! Весь мир там пронизан светом, там пещеры вырастают без скал, там еда является сама собой. Вот, попробуйте, это пища мертвых. Ну же, пробуйте, пробуйте, она дарована хозяином мертвых.
Чуть не силой дикарка совала детям и женщинам племени угощение. Первыми рискнули попробовать дети. Потом, глядя на их радостные физиономии — женщины.
— Тебе не много трех масок, чужачка?!
Найл болезненно поморщился. Он так надеялся, что дело опять обойдется без крови, только несколькими «чудесами» и нехитрым угощением. Ведь каждый погибший воин — это сгинувшая в небытие пара рабочих рук.
— Отдай их мне и выметайся из нашего дома!
— Это мой дом, невежа! — громко перебил парня лет двадцати пяти Посланник Богини и не спеша двинулся к нему. — Там, куда я прихожу, мне принадлежит все.
Парень на мгновение замер. Как понял Найл, он не ожидал, что за женщину кто-то станет заступаться. Если у человека на плечах одна или две маски — то он обычно сам заступается за других. Если хочет. Либо принимает вызов, брошенный ему. Схватка против пятерых гостей в его планы не входила.
— Иди сюда, — обнажил меч правитель.
Схватка против фактически безоружного дикаря не представляла опасности, и лучше было быстро закончить ее один на один, без лишних потерь, чем устраивать общую свалку.
Но на этот раз Посланнику Богини не повезло — ощущая за собой силу двух десятков мужчин и поддержку такого же количества женщин, вождь решил покончить с чужаками одним ударом, что-то громко крикнул и бросился вперед.
Найл молча рубанул врага мечом — но парень ловко отпрянул и тоже нанес удар. Настала очередь правителя шарахаться назад, спасаясь от удара кастето-ножом по горлу. Отступая, Посланник Богини одновременно дернул за собой меч, поднимая его снизу вверх и, как учил поседевший в сражениях Поруз, не просто поднял в боевое положение, а одновременно, тем самым поднимающим движением, подрезал противнику ноги на высоте середины бедра.
Кровь потоком хлынула на пол — Найл, воспользовавшись испуганным взглядом дикаря на рану, тычковым ударом пробил его грудь и отступил, видя новых набегающих врагов.
— Не убивать! — заорал он специально для Нефтис и парировал направленный в горло удар, не обращая на остальные внимания.
Кираса содрогнулась от нескольких сильных тычков, послышался громкий треск ломающихся костяных ножей, вопли боли. Посланник Богини ударил оголовьем меча в лоб одного из парней, плашмя опустил клинок на голову другого. Третий и четвертый попытались ударить его кулаками в живот и в солнечное сплетение. Найл не стал противиться — и они сами отскочили, воя от боли. Атака захлебнулась.
— Пустите меня! — громко вопила Скользкий Плавник. Оказывается, на нее кинулись сразу несколько женщин, быстро успев содрать все запасенные дикаркой маски.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

— Отпустите ее, — угрожающе вытянул вперед меч Найл.
— Это он! Хозяин мертвых! А она — его воительница! Он не убивает, он только хранит души! — ликующе ткнула перед собой пальцами Скользкий Плавник. — Вы видите, видите?!
Найл оглянулся.
Если его противники, скуля от боли или держась за раны, просто расползались в стороны, то вокруг телохранительницы лежало четыре изрубленных трупа.
— Нефтис, я же просил, — укоризненно покачал головой Найл.
— Простите, мой господин, но они хотели вас убить.
— Нефтис, ну ты сама подумай: разве они способны меня убить? — указал себе на кирасу правитель.
— Вы слышите, он бессмертный! Он хозяин мертвых! — немедленно сделала соответствующий вывод дикарка.
— Замолчи, Скользкий Плавник, — уже не в первый раз не выдержал Найл. — Просто собери все маски. Молча!
Скользкий Плавник быстро содрала с погибших туземцев маски, потом вернулась к женщинам и протянула руку. Окраинницы уныло вернули ей отобранное добро. Теперь у дикарки были украшены масками обе руки от плеча и до локтя. Чтобы уродить стольких детей, при здешней продолжительности жизни ей понадобилось бы два, если не три перерождения.
— Давайте считать, что с чудесами я закончил, — сообщил членам племени Посланник Богини. — Или кто-то все еще считает, что я вам не вождь?
Возражений не последовало.
— Тогда готовьтесь, — предупредил Найл. — Я хочу собрать самых сильных мужчин и женщин, отвести их к себе, в земли мертвых, и показать вам, каково у меня жить. Заодно кое-что придется вырыть. Но таков закон: живым оставаться без работы нельзя. Сколько вас здесь?
Вскоре выяснилось, что быстротечная стычка унесла жизни пяти мужчин из восемнадцати. Хорошо хоть, женщины резни начать не успели. Еще шестеро были слегка помяты — отбили кулаки, вывихнули кисти, получили ушибы головы. Впрочем, за несколько дней они должны были выздороветь. Кроме взрослых, в пещере имелось десять детей. Но тащить их с собой Найл не собирался.
Поскольку приводить племя к гибели Посланник Богини тоже был не намерен, в пещере следовало оставить достаточно туземцев, чтобы они могли обеспечить безопасность от возможных охотников за масками дому и еду для детей. Но десяти человек для этого хватило бы с избытком. Например, семерых матерей, три из которых имели по два малыша, и пару мужчин, чьи мысли наиболее агрессивны. А остальные...
— Не стоит терять времени, — выпрямился Найл, положив ладонь на рукоять меча. — Выступаем немедленно! Ты и ты, будете охранять пещеру и женщин. Матери остаются с детьми. Прочие со мной!
Разумеется, Найл понимал, что на одном страхе долго держать в повиновении дикарей не удастся, а потому в первую очередь повел образовавшийся отряд в сторону от гор, на равнину, куда и потребовал от Назии сбросить большой запас воды, сухофруктов и копченой рыбы.
Узрев «чудо» и отведав «райской пищи», вдоволь напившись воды, туземцы вправду начали верить, что их дом посетил хозяин мертвых — иначе откуда могло взяться все то, что они сейчас чувствовали в своих руках? Но даже сомневающиеся больше не думали о побеге: на свободе, даже в родной пещере, так просто воды никто не даст. А уж отведать столь вкусных лакомств и мечтать не стоит.
К пещере победителей Посланник Богини вернулся на шестой день после выхода, и впервые узрел странное зрелище — театр теней подводного мира.
На матовом экране, отделявшем массу воды от жилища двуногих, изгибались, вскидывали руки, сталкивались и разделялись темные силуэты, В большинстве своем это были женщины, которые всячески подчеркивали гибкость своих тел, высоту груди, наличие волос. И разумеется, то, насколько быстро и легко у них раздвигаются ноги и сгибаются колени. Дикари, согласно своей вере, танцевали перед входом в пещеру. Наверное, они еще и пели — но этого слышно не было.
Предназначалось зрелище, как понимал Найл, не для него, а для Породителя Воздуха. Но он, хозяин мертвых, тоже был мужчиной, и сразу ощутил здоровое желание. Будь он еще и хозяином темного мира, обитающим среди рыб и водорослей, — отдал бы этим танцовщицам их желанный Дом Света уже на второй день. А то и на первый.
Правитель поднырнул под мягкую стену, распугав танцовщиц, осмотрел дикарей и уверенно указал пальцем на двух молодых парней и трех бездетных женщин:
— Вы пойдете со мной. Надевайте маски.
Троих мужчин и трех женщин для сохранения дома должно хватить, так что и с этим племенем совесть Посланника Богини была чиста. Ничего с их домом не случится. И даже в самом худшем случае, если ушедших с ним постигнет беда — род не погибнет. Дети есть, женщины и мужчины есть. Так что, даже если и вымрут — то только естественным путем.
Дикари покорно поднялись и побрели к выходу. Они понимали, что хозяин мертвых может звать их только в одно место — но стараниями Скользкого Плавника не очень боялись смерти. Да и поведение самого Найла во время отдыха в пещере не вызывало отторжения от необходимости перейти под его власть навсегда.
— Не бойтесь, — не выдержал правитель. — Вернетесь все. Всех назад отпущу. Но сейчас: передвигайте ноги быстрее! Я тороплюсь.
Теперь в распоряжении Посланника Богини оказалось три десятка человек, для которых из города вот-вот должны были подвезти рабочий инструмент. От предвкушения скорого окончания своего и без того затянувшегося путешествия Найл ощутил странную слабость в ногах и холодок между лопаток: неужели все? Неужели еще несколько дней, и Семя, закрепленное на конец длинной паутины, уйдет наверх, к свету, голубому небу, воздуху. А сам он сможет, наконец, развернуться и пойти домой, в Южные пески, в свой дворец, к Ямиссе и вечно чем-то недовольным горожанам. Теперь он считал каждый шаг, каждую минуты, что отделяла его от Семени. Но торопить туземцев было невозможно: вода не позволяла людям двигаться быстрее, нежели просто шагом. И потому переход занял все те же девять дней.

* * *

Увидев впереди залитые светом поля водорослей, в Найла окончательно уверовали даже самые стойкие в своих сомнениях дикари. Они жмурились на льющийся сверху свет, трогали водоросли, обрывали и пожирали бледно-зеленые листья и понимали, что действительно попали в иной мир, мир мертвых — потому, что действительность не может быть столь величественна и прекрасна. Под стоявший над Семенем шатер все они не поместились — но даже это никак не сказалось на восторге проведших всю свою жизнь во мраке людей.
Впрочем, корабли с инструментом все еще не подошли, а потому Посланник Богини потребовал от смертоносцев-капитанов сплести еще два шатра, и за несколько дней дикари успели надышать в них достаточно воздуха для спокойного ночлега и отдыха.
Наконец, в один из дней в рухнувших с небес мешках оказались длинные желтые долота и тяжелые кувалды на толстых деревянных рукоятках. Это означало, что пришли суда из города — и момент высшего наслаждения для впервые увидевших свежие фрукты туземцев совпал и с началом работы по спасению зародыша будущей Богини.
Найл расставил людей по кругу, немного большему размеров Семени, и объяснил, что нужно делать. Женщины держали долота, мужчины били кувалдами по верхним концам. Дно вокруг затряслось от могучих ударов, и прочная бронза начала вгрызаться в каменистый грунт. И вгрызаться с такой скоростью, что помощники не успевали выгребать из-под шатра кучи острых каменных осколков.
В первый же день люди углубились почти по пояс. На второй — их головы скрылись под водой. Как ни старалась жидкость помешать нормальной работе — но кувалды оказались слишком тяжелы, чтобы ее вязкость помешала наносить сильные удары. Перед третьим с начала раскопок сном Найл нырнул в яму и обнаружил, что над Семенем осталась только тонкая корка, толщиной от силы в две ладони.
С этого момента туземцы опять получили возможность валяться в шатрах или среди водорослей, смотреть по сторонам и от безделья попивать воду и поедать скинутое с флотилии вареное мясо. Они были в раю.
Одним днем Посланник Богини все-таки пожертвовал, давая грязи время осесть — иначе в яме ничего не удавалось разглядеть. А потом они с верной Нефтис вдвоем спустились вниз и принялись, продвигаясь по кругу, долбить камень по краям ямы. Теперь самым главным стало не повредить зародыш — и из-за этого приходилось кромсать плотный грунт заведомо дальше, нежели могла оказаться живая плоть.
Наконец, когда выбоина по краям ушла в глубину почти на локоть, камень над семенем начал трескаться и расползаться. Люди торопливо повыбрасывали его наружу. Потом Найл мысленно извинился перед малышом за возможную боль, влез в трещину, подсунул долото под гладкую кожицу и, поднатужившись, нажал.
Семя дрогнуло.
— Нефтис! — мысленно потребовал правитель.
— Хватай другое долото и поддевай его с другой стороны.
Телохранительница вылезла под купол, схватила инструмент, спрыгнула назад. Они навалились вместе... И приподняли зародыш примерно на ладонь.
— Есть! — Найл выбрался на воздух, снял маску, тяжело дыша. — Его больше ничто не держит. Достаточно просто приподнять и переложить. Зовите всех!
Минуту спустя будущую Богиню облепили десятки рук, подняли наверх, переложили под шатер. Легко и просто. Но это означало, что самое трудное осталось позади. Они нашли и подняли Семя. Переправить его теперь на корабль никакой трудности не представляло.
Найл не смог отказать себе в удовольствии и провел ночь с Семенем под одним шатром. В этот раз ему не приснилось ничего. Он не получил никаких мысленных посланий, не ощутил волн благодарности или обещаний награды. Он просто был счастлив. Как бывает счастлив ребенок, прижавшийся к своей матери, — когда ему не нужно никаких слов и объяснений. Он просто чувствует себя счастливым — и все.
— Первый, — вызвал смертоносцев Найл, когда сон покинул его, и настало время нового дня. — Первый, ты меня слышишь? Спускайте паутину. Прикрепите на конец какой-нибудь камень, и опускайте его вниз. Мы передадим его вам.
На палубах флотилии началось оживление, ментальные волны от которого докатились даже до дна. Восьмилапые спорили о том, кому достанется честь поднять наверх новую Богиню, люди кинулись к бортам, словно могли хоть что-то разглядеть сквозь километровую толщу воды.
Повезло, естественно, флагману и получившему звание местного Смертоносца-Повелителя Первому. Он перебрался с носовой площадки на корму, свесил брюшко над водой. Гребцы приволокли из трюма один из балластных камней. Паук коротко пришлепнул по нему кончиком брюшка — и валун столкнули в волны.
Ждать его появления внизу пришлось довольно долго — только спустя пару часов светящиеся облака пробило темное пятно и стало опускаться ко дну. Под руководством Нефтис дикари подняли камень, перенесли его под шатер, и Найл самолично перекинул липкую нить через Семя, обернув его вокруг. Затем несколькими ударами меча перебил кончик, удерживавший балластный камень.
— Поднимай!
Прошло еще несколько минут. Внешне не происходило почти ничего — но вдруг Семя шелохнулось. Проползло несколько шагов. А потом, сорвав со своего места весь шатер, медленно поплыло над самым дном. Оно скользило над самыми водорослями несколько сотен шагов, и только совсем вдалеке, на грани видимости, стало подниматься к медленно шевелящемуся свету.
Вот и все. Посланник выполнил волю Великой Богини Дельты.
Теперь можно было возвращаться домой.

ГЛАВА 10
БЛИЗКИЙ БЕРЕГ

Туземцам Найл выдал по бурдюку и по вещмешку с припасами воды на двоих. Таким образом, помимо вкусной еды они получили в подарок еще и неведомую раньше походную оснастку, а потому правитель считал, что совесть его может не беспокоиться: он расплатился с ними за все. И за работу, и за потраченное на переход время.
Дикари, правда, просились остаться в неведомом им ранее прекрасном месте, умоляли хозяина мертвых оставить их всех у себя. Но Найл был тверд:
— Живые должны жить с живыми! Возвращайтесь в свои дома. Я показал вам свои владения, теперь возвращайтесь в настоящий мир.
Единственный, кто остался с ним — точнее, единственная, — это Скользкий Плавник. Женщина твердо считала себя частью племени хозяина мертвых, и все приказы, относившиеся к туземцам, пропускала мимо ушей. Она — женщина хозяина мертвых, его часть, плоть от плоти его. Куда двинется хозяин, туда пойдет и она. Где он остановится, там она станет копать ему ямы, ловить рыбу, надыхивать шатры — но никогда никуда не уйдет.
Впрочем, Посланник Богини не особо и пытался избавиться от Скользкого Плавника. Теперь, за много переходов от родного племени, в котором она все равно не желала оставаться, прогонять дикарку было бы нечестно. Взял с собой, так взял, нечего на попятный идти. Тем более что опытная подводница могла еще пригодиться: кто знает, что ждет их впереди?
Найл не хотел возвращаться к городу тем же путем, что шел сюда: долго и нудно, через горы, реки и пустынные равнины. Он вовремя вспомнил, как они нашли это Семя во время прошлого похода к «растущим камням».
Тогда, посадив найденный зародыш и обеспечив его охраной, они несколько дней двигались вдоль побережья в надежде найти второе семя, но берег внезапно отвернул, и эскадра дня три шла по морю. То есть, впереди перед ними был берег моря, и совсем недалеко.
А если так — то почему не выйти на него, не сесть на корабль и не вернуться в город, спокойно отсыпаясь в капитанской каюте, и не мерзнуть больше в темных глубинах?
Прогнав туземцев к горам, Найл в тот же день пошел к близкому берегу, уводя за собой женщин. Направление он примерно представлял: немного левее, чем то, по которому путники шли к Семени.
Нетерпение придавало новые силы: еще немного, совсем чуть-чуть, и они смогут спокойно вдохнуть теплый дневной воздух, просохнуть после бесконечного пребывания в воде, растянуться в мягкой постели, укрывшись одеялом.
До конца пути оставались последние шаги!
После нескольких часов пути светлое облако «мира мертвых» потерялось во мраке, и они опять оказались в обычном придонном мире. Каменистая равнина продолжала упрямо уходить в глубину, словно не подозревала о близости края моря. Темнее или холоднее здесь не становилось — поскольку хуже быть просто не могло. Но вот ментальную связь с кораблями Посланник Богини все-таки потерял.
Впрочем, смертоносцы знали, куда он собирается идти, а потому вполне могли встретить его и у берега.
Еще дважды пришлось путникам ночевать на камнях, прежде чем впереди открылась широкая серая пелена. Разумеется, так она выглядела только на ментальном плане — а на деле это оказался самый обыкновенный ил. Правда, лежал он слоем не по колено или по пояс, а в несколько человеческих ростов.
— До берега осталось всего три-четыре перехода! — мысленно приободрил спутниц Найл и решительно погрузился в вязкую жижу. Здесь уже невозможно было прорывать траншеи или перешагивать небольшие холмики — людям пришлось пробиваться через толщу склизкой массы.
Посланник Богини обнажил меч. Сперва он несколькими движениями вспарывал слежавшуюся стену, потом распихивал ее руками, делал шаг, ощущая, как вырванная с привычного места масса стекает куда-то за спину, снова резал препятствие и делал еще шаг.
Дышать стало трудно: илистая масса налипала на маску, и ее постоянно приходилось оттирать. Но очищенная маска чуть ли не мгновенно покрывалась илом снова. Он находился везде: под ногами, над головой, в сапогах, под кирасой. Этот мир принадлежал илу, и больше никому.
Зато здесь было тепло.
С полной ясностью Посланник Богини понял, что если они остановятся здесь на ночлег, ил задушит их. Забьет маски, просочится в легкие, в уши, облепит кожу. А потом — растворит в своей огромной массе. Но отступать в считанных шагах от цели он не хотел и продолжал работать мечом до тех пор, пока руки не отказались поднимать тяжелый бронзовый клинок.
На его место заступила Нефтис, и они двинулись вперед с удвоенной скоростью. Сильная телохранительница не просто резала ил, быстрыми движениями она превращала препятствие в легкие кружащиеся вихри, стекающие к ногам. Однако через час меч стал двигаться намного медленнее, а еще спустя полчаса она окончательно выдохлась.
И тогда первой оказалась Скользкий Плавник. Бессильный против жуков, ил ее легкий кастето-нож резал без труда. Вдобавок, благодаря малому весу, он отнимал при работе куда меньше сил. Она кромсала и кромсала стену перед собой, пробивая тоннель, и смогла проработать вдвое дольше куда крепче сложенной Нефтис. Именно поэтому, сменяя дикарку, Посланник Богини предпочел взять оружие у нее.
Впереди уже проглядывала мертвая темнота. Значит, ил должен был вот-вот кончиться.
— Еще немного, осталось совсем мало, — мысленными импульсами подбадривал женщин Найл, с каждым шагом ожидая окончания мук. И дождался — когда его руки уперлись в почти отвесную стену.
Вернув нож дикарке, правитель нащупал несколько прочно держащихся на своих местах камней и начал карабкаться наверх, подозревая, что до самого берега никакого отдыха они уже не получат. Если спать в иле смертельно опасно, то на стене — просто невозможно. Вдобавок, он никак не мог разглядеть край мертвой стены в мертвой воде, а потому не знал, как высоко предстоит влезть.
«Сдаваться после всего того, что мы прошли, будет глупо, — чувствуя, как его оставляют последние силы, подумал Найл. — Претерпеть такие муки, чтобы свалиться в самом конце пути? Стоило ли тогда вообще начинать этот поход. Ну же, Великая Богиня! Я сделал для тебя все, что мог. Помоги же и ты хоть чём-нибудь!»
И почти сразу его рука провалилась в пустоту. Он перевалил край обрыва!
Посланник Богини помог забраться к себе обеим женщинам, после чего обессиленно вытянулся и заснул.

* * *

Сон слабо восстановил их силы. После вчерашней многочасовой работы руки еле шевелились, ноги болели. Но поддаваться желанию хоть немного отдохнуть было так же опасно, как и остаться ночевать в илистой глубине. Путники потеряли контакт с кораблями флотилии, лишившись таким образом и пищи и воды. Следовало как можно быстрее выбраться на более высокие участки дня, чтобы дать о себе знать и получить необходимые припасы. А потому люди встали и упрямо побрели вперед.
Теперь дно шло довольно круто вверх. Создавалось впечатление, будто все море представляло из себя одну очень большую, гигантскую канаву, самое днище которой, заросшее грязью и не имеющее никакой живности, они преодолели вчера. Дальний край более пологий, этот — крутой. Но оба они представляли собой лишь путь в глубину, к середине канавы.
Второй переход закончился новым голодным ночлегом. Скользкий Плавник, потеряв надежду на хозяина мертвых, отправилась ставить ловушки. На них никто особо не рассчитывал — но после отдыха охотница обнаружила в одной из них крупного головастика!
Добыча была немедленно поровну поделена между людьми, и они, повеселев, снова отправились в путь. Если здесь начала попадаться рыба — значит, хотя бы от голода они не умрут.
Снова потянулась кажущаяся бесконечной каменистая равнина. Шаг за шагом, шаг за шагом — пока Найл внезапно не поймал себя на том, что видит ложащиеся под подошвы сапог камушки и небольшие трещинки не ментальным, а самым обычным зрением. Он остановился, поднял глаза вверх. Так и есть: высоко над головой, подрагивая от волн, поблескивал почти ровный круг света со слегка размытыми краями.
Посланнику Богини захотелось петь, кричать, прыгать от радости — но все, что он смог сделать в водной глубине, так это только прикоснуться к плечу Нефтис и указать ей наверх.
Помнится, уходя в море, на глубине, примерно соответствующей крохотному пятну света над головой, путники уже ничего не различали вокруг. Оставалось предположить, что долгое пребывание во мраке обострило зрение — поскольку теперь и Найл, и Нефтис прекрасно различали все предметы на добрый десяток шагов вокруг.
Что касается Скользкого Плавника — дикарка поняла, что ее хозяин просто ходит от одних своих владений к другим. И это прекрасно объясняет, почему в землях, которые посещали они до этого, нет мертвых. Видимо, все они пока собираются в других местах.
— Назия, ты меня слышишь? — позвал Посланник Богини, надеясь получить сегодня хотя бы глоток воды. — Первый, где корабли?
Тишина...
Правитель махнул рукой, показывая, что нужно идти дальше. Может, успеют до вечера подняться ближе к поверхности. Тогда и мысленный контакт более надежным получится. Но к тому времени, когда пятно над головой начало темнеть, они успели пройти совсем мало...

* * *

— Посланник Богини! — сквозь сон услышал Найл тихий шепот. — Посланник Богини, ты где?
Он что-то забормотал во сне, перевернулся на спину, открыл глаза и замер, увидев прямо над головой светлое пятно. Значит, это не сон? Значит, они все-таки дошли?!
— Посланник Богини, ты где?
— Я здесь! — торопливо ответил мысленным импульсом правитель. — Плывите сюда!
Пятидневное «сухое» голодание для путешественников закончилось.
Получив «посылку» и наскоро перекусив, они снова двинулись вперед, с интересом оглядываясь по сторонам. С каждым шагом мир вокруг приобретал все новые и новые краски. Камни на дне из однообразно-серых становились красными, бурыми, черными и даже зелеными. Дно получало желтоватый оттенок. Мелкий мох на камнях — голубовато-серый цвет.
Постепенно стало ясно, что света хватает даже для водорослей — и хотя вместо густых зарослей пока что встречались только отдельные травинки, это было верным признаком приближения путников к поверхности.
Появились и первые рыбешки: плоские — похожие на ладонь, но довольно большие, желтого цвета с черной спинкой и черными же полосками на боках. Рыбки вели себя довольно весело, словно заигрывали с людьми. Они подскакивали на расстояние вытянутой руки, крутились на уровне лица, а потом стремительно шарахались в сторону и тут же останавливались, наблюдая — гонятся за ними или нет? Однако ни у Найла, ни у Нефтис, ни у дикарки желания устраивать игру в догонялки не возникало. Они чувствовали себя невероятно уставшими, дышали с трудом и еле передвигали ноги.
Наконец, впереди показался и первый подводный лес. Водоросли в нем имели довольно яркую расцветку и чем-то напоминали деревья-падальщики: невысокий, в рост человека, ярко-красный ствол, пучок толстых, мясистых, ярко-синих, зеленых, светло-розовых цветов, либо просто полупрозрачных листьев, между которыми, как мотыльки, шныряли полосатые веселые рыбешки.
— Как красиво, — уловил Найл волну восхищения красочным зрелищем, пришедшую от обеих женщин. Скользкий Плавник подумала, что эта земля мертвых еще прекраснее предыдущих, а Нефтис решила, что такие пышные кусты можно посадить в городе вдоль берега, вместо бледных и неказистых кувшинок. Самому правителю больше понравились игривые рыбки, которые способны доставить немало удовольствия малышне с детского острова во время купания.
Он двинулся между стволами, пригибаясь под листву, отмахнулся от жизнерадостной рыбешки, и вдруг ощутил острый крик боли, пришедший из-за спины. Он оглянулся, увидел падающую дикарку, грудь и ногу которой обвивали толстые листья, и тут же ощутил страшный ожог на плече и на ноге: сразу два дерева попытались его сцапать, обхватив за тело и потянув каждое к себе. Нефтис тоже отчаянно отбивалась от ближнего растения, а вот обмякшую туземку водоросль целенаправленно тянула к себе в крону.
— Нефтис, Скользкий Плавник! — ударил телохранительницу мысленным импульсом правитель. — Спасай ее!
А сам схватился за меч.
Ногу опять обожгло — на этот раз немного ниже, чем в прошлый раз. Найл опять, по неистребимой привычке, попытался разрубить растительное щупальце, но вода не дала хорошо разогнать клинок, и вместо удара получилось лишь легкое прикосновение. Тогда Посланник Богини нажал на меч, поелозил им туда-сюда. Дерево тут же болезненно поджало щупальце — но было поздно. Большой желеобразный кусок упал на дно и забился в предсмертных судорогах.
Правитель оглянулся. Нефтис успешно отбилась от единственного напавшего на нее растения и теперь пыталась спасти дикарку. Несколько успокоившись, он опять обратил внимание на своих врагов и, памятуя уроки Поруза, учившего не махать клинком во все стороны, а аккуратно подрезать ближайших противников, понизу выбросил меч под щупальце, схватившее его слева, и плавно, но с усилием потянул оружие на себя, поднимая его вверх. Хищный «лист» развалился на два куска и торопливо съежился. Точно так же правитель избавился от нападок второго дерева, встретил остро отточенным лезвием метнувшееся к нему откуда-то издалека щупальце и упятился на свободное пространство.
Ощутив тревогу в мыслях телохранительницы, он замер, высоко подняв руки, и Нефтис торопливо счистила с его кирасы обрубки налипших листьев хищных растений. Потом они отошли в сторонку от еще шевелящихся останков. Найл опустился на колени рядом с дикаркой.
У нее имелись большие красные пятна ожогов на левой руке, на ногах. Впрочем, точно такие же получил и Найл — только Нефтис ухитрилась отделаться без потерь. А еще комбинезон Скользкого Плавника, сшитый из рыбьей кожи, полностью лишился чешуи на груди и животе — там теперь тянулись широкие темные полосы.
— Наверное, где-то здесь растет Богиня, — подумала Нефтис, глядя на тянущиеся поперек дороги заросли. — Она и породила этих чудовищ.
Посланник Богини тоже посмотрел в ту сторону, а потом застонал и принялся бить себя кулаком в лоб.
— Что с вами, мой господин? — испуганно кинулась к нему телохранительница.
— Я тупой идиот, я безмозглая мокрица, я глупая муха, — не удержался правитель. — Мало, мало меня Белая Башня учила, проверяла, натаскивала, дрессировала. Это же никакие не чудовища, это самые обыкновенные актинии! Причем даже обычного роста! И рыбки-провокаторы той же расцветки, что в энциклопедии написано...
Разумеется, слова «актинии» Нефтис не поняла, поскольку в ментальном языке, языке образов, картинка просто соответствовала тому растению, которое она видела перед собой. Но самое главное женщина уяснила: эти растения самые обычные, никакой Богини поблизости нет. Значит, хоть других монстров можно пока не опасаться.
Посланник Богини увидел, как из-под маски дикарки вырвались и унеслись к поверхности несколько пузырьков. Затем еще несколько. Значит, дышит. Жива! На душе стало немного спокойнее. Ведь в случае смерти Скользкого Плавника вина полностью лежала бы на нем, на его глупости. Да и вообще, их маленький отряд спасло только чудо. Чудо под названием «кираса». Попади ядовитые щупальца этих растений, каждое с тысячами тысяч стрекательных клеток, на тело — они моментально бы потеряли сознание от боли, и сейчас три тела жадно пожирали бы растительные хищники, роняя вкусные крошки для рыбок-провокаторов. Скользкий Плавник и повалилась без чувств. А их с Нефтис спасли толстые кирасы — мелкие ожоги рук и ног тоже причинили боль, но не настолько сильную.
Итак, от уже совсем близкого берега их отделяло последнее препятствие. Найл выпрямился во весь рост, оценивая ширину леса. Последнее, но зато какое! Миллионы гибких ядовитых щупалец, каждое из которых жжет, словно огнем, несет мучительную смерть и готово тянуться за своей жертвой на многие шаги, обхватывать ее, удерживать до самого конца.
— Нефтис, раздевайся! — приказал правитель, начиная расстегивать ремни кирасы. — Комбинезон с дикарки сними, он нам тоже пригодится.
Сняв тунику, правитель снова надел кирасу, но уже на голое тело, а одежонку обмотал вокруг ноги. Тунику Нефтис он намотал на другую ногу, закрепив эти обмотки перевязями. Комбинезоном Скользкого Плавника он старательно обвязал правую руку, так, что даже пальцы оказались глубоко под кожей. Левую руку пришлось защищать поножами телохранительницы.
«Ну, посмотрим, как теперь вы станете меня жрать», — мысленно усмехнулся Найл и двинулся вперед.
Теперь он не пытался протиснуться между стволами, а подходил к самому растению и методично очищал его макушку от шевелящихся листьев. Никакой жалости он не испытывал — после того, что сделали актинии с дикаркой.
Щупальца били его по спине, хватали за ноги, пытались обжечь руки — но правитель защищал только лицо, на долю которого не осталось никаких тряпок, и прорубался вперед. Затем деревья попытались прикинуться тихими и безопасными. Листья их перестали шевелиться, расслабленно покачиваясь в воде, стволы потемнели, теперь не отличаясь по цвету от обычных деревьев. Но Посланник Богини не поддался на уловку, продолжая орудовать мечом с такой же жестокостью, с какой сами актинии преследуют своих жертв.
К вечеру через заросли подводных хищников пролегла широкая просека. Хотя пятно над головой начало угрожающе темнеть, Посланник Богини и Нефтис подняли дикарку и перенесли ее через смертельный лес на песчаную поляну, остановившись на отдых уже в полном мраке. Кто знает, может, у актиний за ночь новые щупальца отрастут? Прорубайся тогда через них с самого начала!
На рассвете Нефтис попыталась надеть обратно на туземку ее рыбий костюм, но не смогла даже свести обратно старые швы, по которым распорола одежду, — не то что как-то ее соединить. Пришлось просить Назию, чтобы скинула вниз тунику. Желательно покрасивее, чтобы Скользкий Плавник не очень переживала по поводу утраты старого костюма.
Ничего особо вычурного на борту судна не нашлось, поэтому бесчувственную женщину нарядили в обычную, рабочую одежду: большой лист груботканого полотна с вырезом для головы и красно-зеленой вышивкой по подолу и вороту. Чтобы полотнища не болтались, тунику подпоясывали либо широким ремнем, на который можно повесить тяжелый инструмент, либо — безмозглые рабы — просто веревками.
Разумеется, для свиты Посланника Богини морячка не пожалела хорошего ремня, украшенного круглыми бляхами, и снабженного несколькими медными кольцами и ременными петлями. Впрочем, Скользкий Плавник насладиться всей этой роскошью не смогла: одев, Нефтис взвалила ее почти невесомое под водой тело на плечи и двинулась вслед за господином.
Светлое пятно над головой заметно увеличилось в размерах, и Найл надеялся что завтра или, самое позднее, послезавтра наконец-то сможет выйти на берег, растянуться на пляже под солнечными лучами, закрыть глаза и наслаждаться теплом и сухостью. Великая Богиня — ведь он уже забыл, как выглядит солнце или обычное чистое небо! Не говоря уж про звезды и мирное стрекотание злобных зеленых цикад.
Они устали до того, что легкие опять болели от натуги, не в силах сделать полноценного вдоха, голова кружилась, перед глазами скакали радужные круги. Чтобы не упасть, не задохнуться, приходилось дышать часто-часто, как загнанной крысе, и иногда падать вперед, помогая себе передвигаться руками.
Разумеется, первой свалилась телохранительница, которая тащила на себе лишний груз. Нефтис распласталась на песке, уткнувшись в дно маской, и если бы Найл вовремя не заметил опасность, не перевернул ее на спину — неминуемо бы задохнулась.
Да она и так находилась на грани потери сознания — в ее мыслях просматривался только светлый круг, который она видела перед собой, пятно света и больше ничего. Подхватив ее подмышки, правитель поволок свою охранницу назад, к актиниям. Туда, где хоть и с трудом, но дышать еще удавалось. Управившись с этим делом до темноты, вернулся за дикаркой, найдя ее по алому лятну разума, доволок до такого же огонька, излучаемому на ментальном уровне Нефтис, и после этого свалился уже сам,
К утру телохранительница более-менее смогла шевелиться. Посланник Богини, у которого у самого после вчерашних перегрузок продолжала кружиться голова, приказал ей взять дикарку за ноги, и они по просеке прошли через недавно побежденный лес. Некоторые актинии уже успели отрастить щупальца, правда, тонкие и маленькие, и даже несколько раз обожгли ими руки и ноги путников — но люди находились в таком полуобморочном состоянии, что не обратили на боль никакого внимания.
— Паутину! — потребовал правитель, свалившись вместе с женщинами на дно в нескольких сотнях шагов от зарослей. — Пусть небольшую, но поскорее.
Где-то через час с корабля, прорезавшего световое пятно наверху, упал сверток.
На этот раз полотнище было густо облеплено песком: похоже, до берега действительно оставалось всего ничего, и его сплели там, на пляже, после чего щедро засыпали тем, что есть под руками, чтобы не слипалось.
Сердце кольнуло острой тоской безнадежности — но Посланник Богини заставил себя подняться, накрыть полотнищем женщин, потом пройтись вокруг, собирая камни, прикопать края паутины, залезть под нее самому. Только после этого он позволил себе потерять сознание.

* * *

Когда Найл пришел в себя, купол над путниками изгибался вверх уже довольно круто. Он уселся, сдернув маску, несколько раз ухватил воздух широко раскрытым ртом. Потом накопал песчаную горку, чтобы высунулась над поверхностью воды, поднял на нее голову Нефтис, снял маску. Женщина тут же закашлялась, открыла глаза.
— Вы целы, мой господин?
Найл невольно засмеялся — уж кто бы спрашивал. Потом кивнул:
— Да, я цел.

Предыдущая страница 13 Следующая страница


Подводник 14

— Где мы?
— Мне жаль, Нефтис, но нам пришлось отступить. Мы вернулись на дно перед зарослями актинии, — последнее слово правитель сопроводил мысленной картинкой, чтобы женщина поняла, о чем идет речь.
— Почему? Ведь берег был уже совсем рядом!
— В том-то и дело, Нефтис. Берег оказался слишком близко, и из-за этого мы едва не погибли.
— Почему?
— Вот, — поднял свою маску Найл и покрутил перед собой. — Все дело в ней. Понимаешь, воздух есть не только на берегу, но и в воде. Он растворяется в воде, как крупинки соли, просто это не так заметно. Чем глубже мы уходим в воду, тем выше нарастает давление вокруг. А чем выше давление, тем больше воздуха растворяется в воде. Понимаешь, Нефтис, воздух есть в воде всегда. Просто мы не умеем им дышать. Понятно?
Воительница подумала и кивнула.
— Так вот, Нефтис. Когда-то, очень давно, еще в двадцатом веке, больше десяти столетий назад, люди придумали такую очень плотную ткань, что вода через нее не способна просочиться. Ну, это как ткань туники. Если налить на тряпку воду, то она медленно просочится насквозь, а всякие крупицы, мусор, песчинки останутся на ткани. А новая ткань, ее назвали молекулярной мембраной, точно так же может пропускать воздух, но отфильтровывать воду. Там дырочки слишком маленькие, чтобы через них протиснулись молекулы воды, но молекулы кислорода проскакивают без труда. Понятно?
На этот раз женщина мотнула головой отрицательно. Да и немудрено: откуда она могла знать, что такое молекулы?
— Ну, не важно, — вздохнул Найл. — Самое главное, что эта мембрана здесь она, вот, — он показал на вшитый в маску кусочек пленки. — Когда мы делаем вдох, через нее просачивается воздух, и мы можем дышать под водой. Беда наша заключается в том, что на большой глубине, там, где мы были, при давлении почти в сто атмосфер, воздуха в воде очень много, и через такой маленький кусочек пленки он проходит легко. А здесь, на глубине метров триста, давление всего около тридцати атмосфер. И воздуха здесь еле-еле хватает, чтобы мы не задохнулись. Понятно?
Нефтис опять отрицательно замотала головой.
— Тогда объясню короче. Мы не можем пройти те триста метров воды, что остались у нас над головой, просто потому, что задохнемся. Эта маска там, на малой глубине, не работает.
— Тогда давайте просто снимем кирасы и всплывем прямо вверх, к кораблям!
— Ох, Нефтис, — покачал головой Найл. — О чем я тебе столько времени толковал? У нас в жилах течет кровь, Нефтис. А она тоже жидкая, и на глубине в ней тоже растворяется намного больше воздуха, чем наверху. Уже растворилось. Если мы просто всплывем наверх, этот воздух «лишний» начнет выделяться. Наша кровь закипит, как вода в котелке над костром. Нас разорвет, как одну из бомб жуков-бомбардиров. Нас убьет так быстро, что мы ничего не успеем сделать. Просто: бум! И все...
— Как же... — поежилась телохранительница с таким видом, словно ее уже разрывает. — Как же мы сюда тогда спустились?
— Ты забыла? Когда мы спускались, нас вела принцесса Мерлью, подлая тварь. Мы дышали водой и не очень беспокоились о всякого рода давлениях. Все, что нужно для дыхания, делала она. А теперь мы дышим воздухом — и нам нужно самим где-то его добыть. Здесь мы можем получить его из воды, наверху — он и так есть. А вот посередине... Мы оказались отгорожены от поверхности трехсотметровой стеной, преодолеть которую пока не в силах.
— Но вы что-нибудь придумаете, мой господин?
— Я постараюсь, Нефтис, — кивнул Найл. — Мне самому не хочется проводить остаток жизни на морском дне. А ты пока сходи за припасами. Назия как раз собирается их сбросить.
Выпроводив женщину из-под шатра, правитель уселся на песчаную горку и закрыл глаза, сосредоточившись на теме, которая сейчас была для них всех наиболее важна: как выйти наружу?
Думать правильно его научили смертоносцы.
Точнее, бывший ближайший советник Смертоносца-Повелителя Дравиг. Пауки, в отличие от людей, для решения сложных задач объединяют свои разумы в единое целое, создавая невероятный сверхразум и легко справляясь даже с самыми трудными проблемами. Именно необходимость совместного мышления и породила у восьмилапых стандартную технологию поиска решений. Они не «ломают голову» над вопросом, подобно людям, — такова присказка самих двуногих! — а дробят ее до мельчайших деталей, требующих ответа.
Итак, Найл хотел вернуться наверх.
Правитель взглянул на поставленный вопрос со стороны и несколько его уточнил: вернуться наверх живым! Поскольку просто всплыть — труда не представляло. Кроме того, хорошо бы найти возможность вернуться вместе с женщинами. Но если найдется решение для себя самого — то и их наверняка удастся вытащить.
Значит, задача такова: подняться на поверхность живым.
Посланник Богини начал дробить задачу: подняться. Подняться — легко. Есть много способов. Решения не требует. Поверхность. Поверхность определяется легко. Она либо просто видна, либо определяется по направлению всплытия пузырьков. Решения не требует. Живым. Для сохранения жизни необходимо питание, вода, воздух. И очень медленное снижение давления в процессе подъема. Пищу и воду можно получать с кораблей — решения не требует. Воздух... Вот это уже вопрос... Получается, что первоначальный вопрос заметно меняется. Нужно не «подняться на поверхность живым», а «медленно подняться, имея воздух для дыхания». Посланник Богини начал дробить на составляющие новую задачу.
Медленно подняться. Собственно, вовсе не обязательно идти к берегу. Чтобы подняться на поверхность, можно просто всплыть. Разумеется, медленно. Но если, допустим, закрепить паутину с поплавком наверху за тяжелый камень здесь, и медленно лезть по ней к поверхности, это тоже может решить задачу. Просто подниматься понадобится не быстрее, чем целую неделю, а лучше две. Проще и не так нудно — дойти пешком до берега. Значит, момент подъема второстепенен, и решение может меняться в зависимости от обстоятельств.
Имея воздух для дыхания. Точнее — имея некую дыхательную смесь. Например, насыщенную кислородом воду.
Найл сразу же вспомнил про Мерлью и скрипнул зубами от ненависти. И ведь, наверняка, эта подлая тварь даже упреков в предательстве не примет! Скажет что-то типа: «Вы сами не пришли на место встречи». Или — «Мои водолазы сказали, что вы мертвы». И все, она тут ни при чем!
Неужели действительно бросила? Неужели она не знает, как его найти, где он находится? Ведь знает! Ведь, наверняка, может перенестись на год вперед и спросить у него самого, где он отсиживался на дне моря. Значит, или не хочет, преследуя какие-то свои цели. Или... Или он вовсе не вернется...
Посланник Богини поежился и поймал себя на том, что сорвался на чисто человеческий метод мышления, когда в голову лезет что ни попадя. А ведь его задача сейчас: анализировать поставленную задачу, второй элемент. Получение дыхательной смеси.
Самый простой способ безопасного подъема — это вдыхание воды с увеличенным содержанием кислорода. Привлечь к этому Магиню не удастся. Как насытить воду кислородом самому? Нужны электроды, электричество... В качестве электродов можно использовать мечи. Электроэнергия... Из ближайших источников есть некие генераторы в пещерах Холодных гор и подводная лодка. Первые, по косвенным признакам, слишком слабы. Вторая надежно охраняется жуками.
Найл мысленно отложил это решение как слишком сложное про запас, для более подробного анализа при необходимости, и продолжил оценку задачи по методике смертоносцев. А пауки при решении задач в первую очередь обращались к памяти и пытались использовать уже существующие, готовые решения. Посему Посланник Богини так же попытался вспомнить все способы приобретения дыхательных смесей, которые ему известны.
Самый близкий, естественно — это дыхание через мембрану. Причины невозможности использования при всплытии — недостаточная производительность дыхательной смеси. Недостаточность вызвана слишком малой поверхностью мембраны. Увеличить поверхность? Предки изготавливали из мембраны костюмы для дыхания целиком. Он может разве только целиком замотаться в «мягкую стену» — мембрану, перекрывающую вход в одной из жилых пещер. Найл попытался представить себя в этаком свертке и покачал головой. Нет, чтобы ее использовать, нужно изготавливать нормальный костюм для ныряния. А это достаточно сложное устройство, причем должно работать по-разному при разных глубинах. Изготовить такое в кустарных условиях? Сомнительно...
Еще ему довелось побывать у Демонов Болот. Так прозвали обитатели Золотого Мира тех пауков, что обосновались у их побережья. Эти восьмилапые жили в подводных домах, сплетая паутины и наполняя их воздухом, приносимым с поверхности в своей шерстке. Именно по их примеру он ставил шатер, в котором сейчас сидел. В принципе, добраться по дну моря до мест обитания этих восьмилапых ныряльщиков вполне реально. Но вот как с их помощью выбраться на поверхность? Всплыть к одному из их домиков — это все равно, что вынырнуть на поверхность. Попросить их донырнуть до глубины в три сотни метров? Не смогут. Их раздавит давлением. Да, собственно, они уже осознали невозможность нырнуть глубже двух-трех десятков ростов. Ведь эти «демоны» именно потому покупают у людей камни в обмен на рыбу, что не могут донырнуть до дна и закрепить опорную паутину дома за него. Приходится привозить камни с берега и опускать их вниз, уже закрепленными на паутину.
А что, если притянуть вниз уже готовый дом вместе с воздухом?! Найл негромко почмокал губами — план казался достаточно реальным. Вот только... Если медленно всплывать вместе с домом, то в нем не хватит воздуха. Если опускать дома один за другим, на разную глубину — придется выходить в воду. А на малых глубинах масками пользоваться нельзя. Значит, они опять же не смогут дышать.
Найл вздохнул: в результате длительного анализа он получил три метода примерно равной осуществимости. Или, точнее, неосуществимости: использовать электроэнергию подводной лодки для насыщения воды кислородом; сшить себе дыхательный костюм из мембраны; либо дойти до бухты Золотого Мира и попытаться опустить к себе на дно несколько паучьих домов, по которым потом выбраться на поверхность.
Как это обычно и случается при тщательном обдумывании, ситуация начала казаться куда более сложной, нежели была вначале. И тем не менее, следовало продолжать анализ до полного разрешения ситуации. По порядку. Сперва об использовании подводной лодки. Что он про нее знает?
Эта подводная лодка была приведена командой на удобное место для организации подводного поселения. После ухода кометы и снижения уровня радиации она должна была всплыть и вывезти людей на поверхность, доставить на берег.
Мысленно осмотрев сформулированное знание со всех сторон, Посланник Богини удовлетворился результатом, и все по той же паучьей методике мышления начал дробить на части:
«Эта подводная лодка была приведена командой на удобное место для организации подводного поселения». Это значит, что место было выбрано заранее и достаточно тщательно. Были заготовлены припасы, лодка, ее системы жизнеобеспечения заранее были настроены на длительное, очень длительное пребывание в ней людей. Сделаны настройки освещения и фильтрации воздуха с учетом требований минимального расхода топлива и отказа от смены фильтрующих элементов, которых надолго запасти все равно невозможно. Вентиляция, канализация и прочие немаловажные моменты, имеющие первостепенное значение для человеческой жизни, также модифицированы и приспособлены для нужд длительного пребывания. Один из торпедных аппаратов превращен во входную дверь, повышено давление внутри. Или, точнее, уравнено с забортным. Лодка превратилась в стационарный жилой поселок на дне моря, пригодный для безопасного существования примерно полутысячи человек.
Что же, все это он успел увидеть своими собственными глазами.
«После ухода кометы и снижения уровня радиации она должна была всплыть и вывезти людей на поверхность, доставить на берег». А это означает, что...
И вот тут Найл впервые по-настоящему заволновался. При дроблении ситуации на составляющие по методу восьмилапых, получалось... Получалось, что лодка должна была быть приготовлена к тому, чтобы спустя два-три столетия поселенцы привели ее в действие и смогли подняться на ней на поверхность! То есть, лодка не была просто брошена в море, как цистерна с ядами, не погибла, как яхта или перевернувшийся сухогруз, не осталась беспризорной после смерти хозяев, как подводный дом. Нет! При постановке на дно, с учетом необходимости всплытия через несколько поколений, моряки должны были произвести консервацию механизмов. Обеспечить, нет — гарантировать их сохранность как минимум на триста лет, — а лучше, с максимально возможным запасом. Ведь от этой сохранности зависела жизнь их потомков. Более того, останавливая и консервируя механизмы, они должны были предусмотреть и то, что запуск всех устройств будут производить дилетанты — люди, совершенно незнакомые с устройством подводного крейсера. То есть, обеспечить их сохранность в рабочем состоянии, без необходимости сложной предварительной наладки или сборки.
Вот тут Посланник Богини не выдержал, сбросил обязательное для смертоносца спокойствие и оцепенение и забегал по шатру, пиная воду, стуча кулаками себе по голове и исторгая бессмысленные вопли.
Достаточно было подумать — просто нормально подумать, — как сразу выяснилось, что в его распоряжении есть совершенно исправный подводный крейсер! Целый корабль, специально построенный для плаванья под водой и способный без труда поднять на поверхность не только Найла и двух его женщин, но и весь народ Холодных гор! А он, по глупости своей, мается и не знает, каким образом на поверхность выбраться...
Оставался только один, хотя и очень важный момент: как пробраться в лодку и запустить ее на всплытие, если в ней обитает несчетное количество шестилапых?
Но для этой проблемы он уже сейчас, на основе чисто человеческого мышления, мог предложить сразу три решения: забить вход камнями, отрезав жуков от полей, и дождаться, пока они вымрут от голода. Хотя ждать, конечно, придется не менее года. Взять подводный крейсер штурмом, перебив шестилапых. Но для этого, естественно, придется искать союзников в Холодных горах. И, наконец, просто сдаться жукам обратно в плен — а потом пробраться в рубку и нажать кнопку активации... Чего-нибудь, что приведет к медленному, неторопливому всплытию — ведь предки были обязаны знать о правилах декомпрессии и учесть их при составлений программы всплытия.
В настоящий момент Найлу больше всего нравился второй план — он слишком устал жить в воде, чтобы терпеть еще целый год, и он подозревал, что из одной только рубки, без помощи в других отсеках, подводный крейсер оживить не удастся.
— Дать вам воды, мой господин? — спросила Нефтис, подныривая под край шатра и, когда Посланник Богини отрицательно покачал головой, развязала мешок, достала бурдюк и сразу припала к горлышку.
— От рыбы не откажусь, — сообщил правитель, наблюдая за движениями кадыка.
— Простите, мой господин, — оторвалась телохранительница от бурдюка, заткнула отверстие и принялась раскладывать присланное угощение на песчаном холме.
Внезапно послышалось громкое бульканье — из воды стремительно поднялась, растерянно хлопая глазами, Скользкий Плавник. Она сорвала маску, посмотрела по сторонам, на накрытый на холме стол из нескольких тушек копченой рыбы, горки кураги и нескольких крупных кусков вареного мяса, на себя. В растерянности потрогала тканый подол, потерла пальцами вышивку, несколько раз дернула широкий пояс и с надеждой спросила:
— Теперь я умерла?
— У тебя только одно на уме! — не выдержал правитель. — Не дождешься! Ты жила, жива, будешь жить еще лет десять или двадцать, и родишь тридцать детей.
— Где я? — поинтересовалась дикарка, не обратив внимания на прозвучавшие числа.
— Как всегда, — пожал плечами Найл. — Давайте поедим и сделаем небольшую насыпь из песка, чтобы не на воде лежать. Сегодня ночью я должен хорошо выспаться, от этого зависит очень многое.

* * *

Когда далекие предки, отправляясь к далеким звездам, оставляли в наиболее крупных городах автономные компьютерные станции слежения — Белые Башни, — оборудованные высшей степенью энергетической защиты, самонастраивающимися процессорными системами и поглотительными системами питания, работающими на тепловой энергии уранового полураспада — не атомного реактора, а просто контейнера с радиоактивным веществом, постоянно нагревающегося выше температуры окружающей среды, — они предусмотрели сразу несколько систем наблюдения. Среди многих других присутствовали и сканеры мозгового излучения.
Однако, как известно, в состоянии бодрствования мозг работает слишком интенсивно и разнопланово, поэтому снять с него информацию практически невозможно. Поэтому, для получения данных о жизни на земле и положения человека на ней Белая Башня изучала людей во время сна. В то время, когда человек отдыхает, а мозг его продолжает работать, анализируя усвоенную за день информацию, когда всплывают наружу затаенные страхи и раскрываются сокровенные мечты.
Но самым удачным образом мозговые сканеры проявили себя во время изгнания Найла в Золотой Мир. Там местный правитель обучил его искусству одитора — жреца Бога-отца. Одиторы умели во время сна покидать свое тело, ходить по сонному городу, заглядывать в дома и дворцы, следить за не подозревающими об их существовании людьми. Таким образом жрецы раскрывали заговоры, узнавали человеческие тайны, изучали мир вокруг города.
Единственное ограничение, которое накладывалось на одитора, — он не мог попасть в те места, в которых еще не бывал: не видел тамошней обстановки, домов, улиц и площадей или песчаных барханов, горных склонов, узких троп. Чтобы попасть в нужное место, одитор должен очень точно представлять, куда направляется.
Разумеется, утомленный разлукой, Найл тогда немедленно отправился в родной город — посмотреть на жену, пройтись по улицам, посмотреть на реку. И здесь выяснилось, что сканеры, настроенные на восприятие излучения спящего человека прекрасно улавливают и его излучение — излучение фантома, покинувшего отдыхающее тело и пустившегося в дальний путь.
Вот и сейчас, закрыв глаза, Найл начал во всех деталях представлять свою спальню: плотно притворенную дверь, распахнутое в ночную прохладу окно, на которое падает сверху тень сторожевого смертоносца, кувшин с водой и две кружки на столе, высокий комол с узкогорлым медным кувшином, покрытым тонкой чеканкой.
Он присел к сладко посапывающей, разметавшей волосы по подушке, Ямиссе на край постели, погладил ее по голове. Попытался поправить одеяло — но это, естественно, не получилось.
— Спи, моя хорошая. Я тебя очень люблю, девочка моя. Я по тебе скучаю. Потерпи еще немного, и я вернусь. Делаю для этого все, что могу. Надеюсь, корабли, что приходят от Назии за припасами, сообщают тебе, что со мной все в порядке. Потерпи еще немного, совсем чуть-чуть. Остались последние шаги...
— Найл, — улыбнулась во сне княжна.
Так случалось уже не раз — она его слышала. Слышала, хотя это совершенно невозможно. Угадывала его визиты, пыталась осознать сообщения. Но сейчас он хотел сказать жене только одно — что он ее любит. А поговорить, как это ни стыдно, он собирался все-таки со Стигмастером.
Посланник Богини, пробивая телом стены, быстро дошел до лестницы, спустился вниз и вышел на улицу. Теперь, когда весь город плотно застроился, разглядеть высокий белоснежный цилиндр Башни с крыльца дворца было невозможно — но правитель точно знал, где она находится. Он спустился на пыльную дорогу, обогнул груженую копчеными мокрицами телегу, у которой двое слуг пытались поменять переломившуюся ось, и торопливо пошел вперед.
Путь занял немногим более двух часов — и хотя Найл был всего лишь фантомом, он здорово запыхался. Что не помешало ему шагнуть сквозь энергетическое поле, на ощупь кажущееся всего лишь гладко отполированной костью, и — увидеть парус. Огромный белый парус, выгнувшийся над красным корпусом одномачтовой яхты. Одновременно в лицо ударил влажный морской ветер, опора под ногами качнулась.
Найл испуганно присел и понял, что находится на небольшой резиновой лодке с подвесным мотором. Рядом сидел в желтом дождевике старик с длинной белой бородой и, с интересом глядя в волны, крутил катушку спиннинга.
— О! — сказал он, сделав резкую подсечку. — Кажется, Найл появился.
— Очень смешно, — поморщился Посланник Богини.
— Ты это о чем? — повернул голову Стииг. Правитель вспомнил о том, что у компьютера никогда не хватит чувства юмора, чтобы попытаться таким образом поддеть его, посмеяться над нынешним положением, и скорее всего, встреча на лодке — это всего лишь случайное совпадение. Насчет всякого рода чувств — Стигмастер уступал даже восьмилапым.
Проплывающая мимо лодки яхта ушла в сторону, и Найл увидел перед собой, на берегу бухты, огромный прямоугольник из стекла и бетона, исчерченный белыми горизонтальными линиями этажей, а перед ним, на самом берегу, над приземистым коричневым зданием — нечто, похожее на открывшуюся ракушку гигантских размеров. Проектировщикам показалось мало просто ракушки, они сделали ее строенной, и выполнили в двух экземплярах, одну рядом с другой.
— Это Сидней, — мрачно сообщил правитель. — Здание оперы, середина двадцатого века. А теперь давай перейдем куда-нибудь в более сухое место?
Волны бухты мгновенно застыли, окрасились в желтый цвет, подуло жарким ветром. Небоскребы и опера задрожали, и растаяли, обнажив голубое небо. Получилось, что они со Стигмастером находятся в пустыне, а все, что они видели, оказалось обычным миражом.
— Я вижу, у тебя плохое настроение. — Старик положил удочку на дно, перелез через борт на бархан, и лодку тут же унесло суховеем. — Что-то случилось?
— Я хочу знать, есть ли возможность в одиночку запустить, сдвинуть с места атомную подводную лодку и всплыть на ней на поверхность?
— Какая лодка?
— Откуда я знаю, — пожал плечами Найл. — На дне моря темно, названия не прочитать.
— Какой тип?
— Вот этому ты меня, Стииг, не учил, — мотнул головой правитель. — Не знаю. Только общее впечатление об устройстве имею. Где реактор, где рубка, как выглядит, чем стреляет. Знаю, что скорость до сорока узлов. Но и то, просто скорость «атомной подводной лодки в погруженном состоянии», без указания типов. И все.
— Да, — согласился старик, — дальше идет уже один из курсов специализации. А что тебе известно об этой лодке?
— Думаю, это один из последних проектов двадцать второго века, большая, атомная, в хорошем состоянии. Там до сих пор имеется свет и работает электролизная установка. Воздух есть.
— А команда?
— Команды нет, — подробнее Найл рассказывать не стал. Не видел смысла.
— Бортовые компьютеры работают?
— Компьютеры? — Найл прищурился: тысяча лет прошло, как лодку в море опустили. — Пожалуй, нет.
— Воздух в баллонах для продувки балласта есть?
— Да тоже, думаю, нет, — пожал плечами правитель.
— Если есть освещение, значит, работает генератор, — пожал плечами старик. — Можно подать напряжение на гребной электродвигатель, раскрутить гребные винты, поставить рули глубины на всплытие, дать ход. Если лодку не сильно в ил засосало, то можно сорвать ее с места и выбраться на поверхность за счет скорости. А потом выброситься на берег. Такая методика часто используется при утрате судном плавучести...
Стигмастер явно цитировал какой-то морской справочник.
— А как запустить винты? Как включить электродвигатель?
— Это зависит от типа лодки. На лодках многих проектов они не ставились вовсе, на некоторых являются основными...
— Постой, — перебил старика Найл. — Где искать устройства запуска двигателей на атомной подводной лодке очень большого размера?
—Проекта семьсот двадцать три? Или типа «президент Галфер»? Или «Нангапарбат»? Или «Поянху»?
— Все по очереди.
— Прежде, чем включать гребной электродвигатель, — ответил Стигмастер, — следует вывести реактор на рабочую мощность. Пост управления реактором обычно монтируется в отдельной, особо защищенной камере, спрятанной сразу за рубкой, перед реакторным отсеком. Так что искать требуется в первую очередь его. Там размещены базовые управляющие элементы. Это вся информация, которую можно дать, суммируя все известные мне типы крупнотоннажных атомных подводных лодок. Слишком мало начальных данных для проведения выборки по базам данных.
— Значит, отдельная, особо защищенная камера? — в задумчивости почесал лоб Посланник Богини. — Начинать поиски нужно с нее?
Он прошелся по горячему песку, задумчиво загребая его носками сапог. В принципе, если команда крейсера и вправду готовила его к запуску через несколько поколений, они должны были позаботиться о том, чтобы потомки действительно смогли это сделать. Как? Узнать это можно только на месте, в самом крейсере. Первую подсказку он получил: начинать с поиска секретной камеры, спрятанной между рубкой и реакторным отсеком. Если понадобится еще... Когда удастся выяснить тип и название лодки, всегда можно вернуться сюда и задать новые вопросы.
— Спасибо тебе, Стииг, — кивнул Найл и открыл глаза.
Над паутинным шатром светало: сквозь тонкий купол проглядывало светлое пятно далеко вверху, на поверхности. Нефтис и Скользкий Плавник спали, крепко обняв друг друга, прижавшись изо всех сил. Так, конечно, теплее. Но сейчас Посланник Богини не мог присоединяться к ним. Если он хотел вернуться в свой город, ему требовалось поторопиться.
— Вставайте, красавицы, — потряс он дикарку за плечо. — Вы все еще живы. Значит, нужно отправляться в путь.

* * *

Люди учли опыт прошлого перехода через море, и на этот раз перед уходом на глубину взяли с собой в заплечные мешки запас жесткого вяленого мяса, справиться с которым не могла даже морская вода, и бурдюки с водой. И все-таки, предвкушение неизбежного барахтанья в густом липком иле довольно сильно портила настроение. Найл даже не решился гнать женщин сразу вниз, когда они остановились на краю, и разрешил остановиться на отдых, хотя до конца дня времени еще было с избытком.
— Главное не потеряться, — мысленно предупредил он спутниц, когда, проснувшись и позавтракав, они замерли над самой пропастью. — Опустившись, пробивайтесь через ил на чистое место, останавливайтесь и ждите. Я вас обеих найду.
Первая в бездну шагнула Скользкий Плавник. Следом за ней прыгнула Нефтис. Посланник Богини еще несколько мгновений простоял на краю, потом начал медленно заваливаться вперед, в последний момент оттолкнулся и принялся со всех сил загребать руками, одновременно толкаясь ногами наподобие упавшего в озеро кузнечика. Он старался со всех сил, наблюдая, как серая полоса стремительно приближается, одновременно смещаясь куда-то под живот, потом услышал скрежет, почувствовал удар — и понял, что никакого ила не будет: он смог переплыть самую глубину в толще воды!
Дальше стало легче — потянулась привычная дорога. Стоянки, долгие переходы, снова ночлеги. Потеряв солнце, люди опять начали везти счет суток по снам. Двигаешься, пока не упадешь — день. Упал и заснул — ночь. Поднялись и пошли дальше — значит, настал новый день.
Небольшое разнообразие внесло посещение старой «земли мертвых». Свет здесь стал куда более тусклым, нежели был раньше. Планктон и рачки развеялись далеко во все стороны, водоросли стояли понурыми и чахлыми. Семя ушло, и жизнь уходила вместе с ним.
Однако света все еще хватало, чтобы люди могли разглядеть друг друга, увидеть разложенную на мешке еду, растительность вокруг. Поставленные для вырубавших зародыш Богини шатры еще не потеряли воздух и продолжали выгибаться над каменистым дном. Поэтому правитель решил остановиться здесь на пару дней для отдыха, а потом, теперь окончательно попрощавшись с этим местом, путники двинулись в долгий и утомительный переход к Холодным горам.

ГЛАВА 11
МОЛИТЕСЬ ЗА КАСТЕРА МИЛЬНА

Найл надеялся, что за три десятка дней дикари не успеют забыть хозяина мертвых, его заботу о призванных к себе работниках, дармовой воде — а потому пришедших из мертвых земель путников пустят отдохнуть пару дней в тепле на мягкой общей постели. Тогда он сможет поговорить и о планах переселения людей в Дом Света. Корабль за необходимыми для этого приспособлениями уже ушел в город.
Однако даже приблизившись к Холодным горам почти вплотную, он никак не мог заметить на своем месте знакомую россыпь алых точек.
Не то что россыпи — единого огонька увидеть не мог!
«Не могли же Победители все разом куда-то уйти? - удивился правитель, пытаясь приглушить нарастающее в душе беспокойство. — Может, всем племенем к окраинникам в гости отправились? Все-таки не враги теперь, познакомиться успели, подружиться ".
Он примерно помнил направление к пещере, а потому все равно смог привести свой маленький отряд к слоистой горе, по которой они прежним способом успешно забрались наверх. Здесь уже без особого труда удалось разглядеть светлый прямоугольник. Люди подошли к нему, поднырнули под нижний край «мягкой стены»...
В пещере горел свет. Разумеется, горел, поскольку никаких выключателей здесь никто никогда не ставил! Из дистиллятора потихоньку капала в высокий стакан вода, стекала по стенке и по полу медленно струилась к входу. Скользкий Плавник, воспитанная в безусловном почтении к каждому глотку воды, наклонилась, осушила стакан и поставила его обратно — хотя она оказалась потрясена увиденным зрелищем ничуть не меньше Найла и его телохранительницы.
Все племя победителей лежало на постели. Они покоились бок о бок, со счастливыми лицами и перерезанными горлами. Мужчины, женщины, маленькие детишки, что совсем недавно так радовались кусочкам кураги и маленьким зернышкам изюма. В пещере на дне моря было довольно прохладно, а потому гниение еще не успело прикоснуться к безжизненным телам.
— Кто? Почему? — только и смог в изумлении пробормотать правитель.
Это не могли быть охотники за масками — все маски племени лежали там же, на постели, рядом со своими хозяевами. Это не могли быть бездомные бродяги, ищущие приюта — ведь в захваченной пещере никто не поселился. Все вещи, все устройства, приспособления, ножи — все оставалось на своих метах. Но тогда: кто убил их всех? За что?
—А как вы поступаете со своими мертвыми, Скользкий Плавник? — прокашлявшись, спросил Найл.
— Отпускаем в море, — пожала плечами дикарка. — Обычно рядом с ловушками, чтобы мертвые, если проголодаются, могли взять себе часть добычи.
— Тогда давайте сделаем это, — снял на пол свой заплечный мешок Посланник Богини. — Раз уж ничем другим помочь уже не можем.
Опустив тела мертвых туземцев с обрыва в море, путники все-таки получили свой отдых. Но в тихой пустой пещере оказалось неуютно — хотя никто не мешал людям спать, не приставал с вопросами, не бегал со смехом друг за другом и не кричал о том, что мама дала ему самый большой кусок. Стены дома здесь больше не дарили пришельцам свежих сил. Нет, они норовили высосать ту энергию, которую гости принесли с собой. И потому, проснувшись, люди с облегчением покинули пещеру и отправились дальше вдоль внешнего отрога Холодных гор.
Вечером третьего дня они поднырнули под мембрану дома Окраинников, и остановились в плещущейся в маленьком бассейне воде. Скользкий Плавник опять, не выдержав, подошла к дистиллятору, выпила накопившуюся воду. Задумчиво взглянула на уходящую в глубь пещеры постель. И тут Найл не выдержал — он кинулся к дикарке, схватил ее за ворот, со всего размаха впечатал спиной в стену:
— Это все ты, ты безмозглая тварь! Это ты придумала, ты рассказала!
— Что с вами, мой господин?! — испугалась за рассудок правителя Нефтис, кинулась ему на спину и попыталась оттащить от перепугавшейся женщины.
Но Найл уже и сам расслабился, опустился на колени и гулко ударился лбом об пол:
— А я? Я-то тоже о чем думал?
— Что с вами, мой господин? — в растерянности присела рядом телохранительница.
— Я убил их всех! Убил до последнего младенца! Тупой недоумок... Дуростью своей погубил.
— При чем тут вы, мой господин?
— Неужели ты не понимаешь, Нефтис? — поднял на нее глаза правитель. — Ведь для них я был хозяином мертвых. Стал таковым стараниями вон той бабы. Они пришли со мной в мир мертвых, они видели светлый и красивый мир, они вкусно ели и спали в красивых шатрах. А потом их всех выгнали обратно, в холодный, темный и жестокий реальный мир. Теперь ответь мне, женщина, какой самый простой способ для живого человека попасть туда, где ему так понравилось, если он знает, что...
— Они убили себя... — наконец-то сообразила воительница. — Они думали, что попадут обратно туда, к шатрам возле Семени!
— Они знали, что там хорошо, — грустно рассмеялся Найл. — И ушли туда, прихватив с собой своих любимых, своих матерей и детей. Ушли все, самой короткой и надежной дорогой. Из-за моей дурости и нескольких сорвавшихся с языка слов.
— Но ведь вы не хотели для них зла, мои господин!
— Попроси у них за меня прощение. Может, простят и оживут? — Найл пересел, привалился спиной к стене и несколько раз ударил о камень затылком: — Ну, как же, как же так меня угораздило? Ну, почему я не подумал? Шестьдесят трупов! И чего ради? Всего лишь из-за нескольких плохо обдуманных слов...
— Мы должны их похоронить, мой господин, — напомнила воительница, надеясь отвлечь правителя от грустных мыслей.
— Да, — согласился Найл. — Должны. Дело рук своих... Эй, Скользкий Плавник, иди сюда. Это наша с тобой работа. От начала и до конца.
Как ни давила пустота второй омертвевшей пещеры, но путникам пришлось остаться в ней. Им все равно требовался отдых, а также хотя бы примерный план того, как действовать дальше.
По мнению дикарки, в Холодных горах обитало почти два десятка племен. Большинство — вдоль расходящихся от Пупковой скалы ущелий. Причем обитаемых — тех, в которых самая уловистая охота, всего четыре. Достаточно два раза подняться против течения до центра их маленького подводного мира, и дважды сбежать вниз по течению — и можно обойти практически всех. На все переходы уйдет всего два раза по десять дней, не больше.
Найл тоже занимался подсчетами, исходя из услышанного. Два десятка племен. Это, конечно, больше, чем думал Большой Крот, погибший на подводном крейсере. Но все равно: большинство местных родов маленькие, полтора-два десятка человек вместе с детьми. Пять-шесть воинов. В лучшем случае удастся набрать сотню мужчин. Если очень повезет — еще сотню получится собрать в сильных племенах. Но пойдут ли за ним все? Вряд ли... От силы треть. Еще, как всегда, кто-то заблудится, кто-то опоздает, кто-то испугается... Нет, больше чем на сто человек рассчитывать бесполезно. А жуков — не менее пяти сотен.
Можно заставить сражаться женщин. Тем более, что в этом жестоком мире с ними не очень церемонятся. Получится отряд в двести... голов. Почти втрое меньше, чем шестилапых. Но и другого выхода, кроме как попытаться вступить в битву, он тоже не видел. Решать придется самим дикарям.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

Они начали свой путь с Широкой реки — того самого ущелья, по которому спускались к мертвым землям. Найл хорошо помнил, что видел на берегах сразу два племени, причем довольно многочисленных. Огоньков по тридцать. Если удастся убедить их — значит, собрать небольшую армию для штурма крейсера получится. Если нет — на готовности туземцев драться за свое будущее можно поставить крест и больше не тратить сил.
В конце концов, для Найла и двух женщин можно найти и другие способы выбраться. Сдаться жукам в плен, например. Или уйти к берегам Золотого Мира... Но не стоит отчаиваться раньше времени. Сперва нужно сделать попытку.
Против течения удобнее всего оказалось идти вдоль самых скал. Хотя холодно здесь было так же, как и на стремнине, но зато, тормозясь о камни, течение закручивалось в вихри и не так сильно давило в грудь, пытаясь остановить и опрокинуть. Но все равно — на путь, который вниз удалось пробежать всего за полдня, теперь они потратили два полных перехода.
Скалу, на которой обитало племя, нашел Найл. А вот тропинку-лаз, что вела наверх, обнаружила уже Скользкий Плавник. Подняться наверх труда не составило, и вскоре все трое путников дружно поднырнули под пленку.
— Я хозяин мертвых! — сразу твердо заявил Посланник Богини, обдав всех туземцев волной страха, которую только мог излучить. — Я решил, что настало время всем племенам Холодных гор перейти под мою власть! Если кто-то против, он может подойти сюда и умереть.
Найл обнажил меч. Как ни переживал он гибель двух племен по своей вине — но теперь он действительно был готов убивать. Потому, что племена погибли бессмысленно — и в том его вина. А сейчас он не видел другого выхода, кроме как доказать свою силу — а значит, гибель любого из дикарей пойдет на благо их же общего дела.
— Я хозяин мертвых! — повторил он. — Меня оскорбила попытка Породителя Воздуха создать бессмертные существа. Живые камни должны умирать как все, и я знаю, как их можно убить. Обитающих в Доме Света шестилапых нужно истребить и поселить вместо них людей. Смотрите сюда.
Правитель подошел к стене и быстро отчертил на ней тридцать вертикальных черточек.
— Вот через столько снов я жду вас всех перед пещерой Окраинников, что обитали в трех днях пути направо от выхода из ущелья. Вы должны прийти туда вместе с женщинами и малыми детьми, чтобы заселиться в Дом Света после того, как мы убьем живые камни. Тот, кто пойдет со мной, сможет начать новую жизнь. Тот, кто останется — умрет здесь в муках. Скользкий Плавник, раздай пищу мертвых. Каждый из вас сейчас прожует и съест кусочек кураги в знак приобщения к моему воинству. Тот, кто пойдет за мной, сможет вечно вкушать эту пищу, если погибнет за мое дело, либо покинет этот мир после победы. Кто откажется — никогда не обретет покоя и станет вечно и неприкаянно бродить среди мира живых. Вы все поняли? Через тридцать дней вы должны прийти к пещере племени Окраинников! Иначе горечь и муки станут преследовать вас после смерти так же, как и при жизни. Так сказал я, хозяин мертвых.
Посланник Богини дождался, пока дикарка раздаст угощение, и вынырнул из пещеры.
Кажется, все было сделано правильно. Он слегка напугал. Он выглядел и вел себя не так, как туземцы. Он доказал, что действительно принадлежит к чужому миру, дав по кусочку незнакомой Холодным горам сласти. Он пообещал им осуществление мечты уже многих поколений и логично объяснил, почему это возможно. Теперь настала пора выбирать дикарям. Либо они решатся откликнуться на его зов и покинут мир тьмы, чтобы вернуться в мир света, либо...
Что ж, каждый человек волен сам решать свою судьбу. А они должны двигаться дальше по ущелью. Нужно успеть обойти все племена людей, уцелевшие среди пропастей и скал, призвать их на решительную битву — а затем вернуться до назначенного срока.
Поначалу Посланник Богини решил, что на его зов не придет никто. Они прожили в пещере, освещенной весной лампой и с постоянно работающим дистиллятором, одиннадцать дней — и ни один дикарь так и не появился под отвесной скалой.
— Они не желают добиваться своего права на жизнь сами, — пробормотал он вслух, закрыв глаза и окинув мир ментальным восприятием. — Ни единого огонька. Наверное, они надеются, что все случится само собой, если хорошенько потанцевать перед мягкой стеной и проорать пару громких песен.
Он сбился со счета, пытаясь разобраться в количестве снов, в которых можно измерить длительность обхода горных ущелий, но племен они посетили семнадцать. В большинстве случаев встречи обошлись мирно: Найл произнес неизменную речь, «приобщил» всех к себе курагой, приказал явиться на битву и ушел. Пять раз пришлось сражаться с вождями и один раз — сразу с десятком мужчин. Разумеется, одетый в кирасу и вооруженный мечом, Найл без труда победил всех. Рубился он без всякой жалости. Правитель понимал, что слухи о его поведении неминуемо расползутся по всем родам — а значит, все должны знать о его решительности и серьезности обещаний.
Но сейчас... Найл успел выспаться уже десять раз, но в назначенное место сбора пока еще не явился никто.
— Боюсь, если в плен сдаться, — задумчиво произнес он, — могут близко к рубке и не подпустить. Что тогда делать? Орехи до конца жизни собирать? Надежнее до Золотого Мира дойти. Там меня наверняка помнят. Придумаем чего-нибудь на пару с ныряльщиками...
Как раз в этот момент на грани ментального восприятия он заметил изменения. Последние месяцы приучили правителя пользоваться «мысленным оком» практически постоянно, а потому появление множества алых точек в нескольких часах ходьбы остаться незамеченным не могло даже сейчас, когда он находился на свету и спокойно возлежал на постели из рыбьих шкур. Большую их часть пришлось выбросить — но для трех человек хватало и оставшегося уголка.
— Скользкий Плавник! — приподнялся Найл. — Тебе придется спуститься и встретить гостей. Иначе они заблудятся в здешней темноте.
Не успели подошедшие первыми дикари добраться до скалы Окраинников, как правитель успел заметить еще один движущийся отряд, потом еще и еще.
— Назия, — мысленно вызвал он дрейфующую где-то наверху, над головой, флотилию. — Надеюсь, корабли успели вернуться из города? Скоро мне понадобится весь груз!
— Они здесь уже третий день, мой господин.
— Тогда приготовь еду и воду для насыщения команды двух судов. Мне понадобится покормить примерно сто человек.
— Слушаюсь, мой господин.
Теперь уже не требовалось посылать дикарку встречать новые отряды — подходящие справа и слева племена натыкались на обширный лагерь и просто примыкали к нему.
Посланник Богини не знал, откуда, к каким родам принадлежали те, кто решился встать под его знамя. В первом отряде насчитывалось человек тридцать. В двух, подошедших немного позднее, — примерно по пятнадцать. Потом пришли еще около тридцати человек.
Всех их объединяла надежда на то, что странный гость, явившийся в их дома, действительно знает способ изгнания живых камней. Но почти все дикари продолжали сомневаться в этом и постоянно вспоминали о том, что в любой момент можно вернуться назад, в свою родную пещеру.
«Что же, — решил Найл, завязывая на лице маску. — Настала пора показать чудо».
Он вышел из-под стены, подошел на край обрыва и спрыгнул вниз, сразу ощутив, как повернулись к нему десятки голов и заинтересовались десятки сознаний.
Прожившие под водой всю свою жизнь и получившие немало полезных навыков от своих предков, дикари неплохо ориентировались по колебаниям воды, представляли себе общую окружающую обстановку. Они «увидели» спустившегося со скалы человека. Но, естественно, не могли узнать, кто он такой.
— Я хозяин мертвых, — послал в их стороны направленный мысленный импульс Найл и сразу ощутил возникшую среди двуногих панику: они поняли, что их новый вождь способен разговаривать под водой!
Это было хорошо и тоже входило в план правителя Южных песков. Пусть знают, что он действительно наделен сверхъестественными, по их понятиям, способностями. Тогда в них появится больше веры. Веры в него, в возможность победы, в прекрасное будущее здесь и бесконечные удовольствия — в случае гибели в битве.
— Идите за мной, я сотворю для вас пищу и воду. — Посланник Богини отвел поднявшихся со своего места дикарей на пару сотен шагов от гор и приказал:
— Сбрасывай припасы, Назия!
Вскоре дикари своим «ушным» зрением обнаружили, как из ничего вдруг начали появляться большие мешки и падать вокруг людей, а иногда и просто им на головы.
— Здесь еда, — поднял Найл один из мешков, развязал, — и мягкая фляга с водой. Отдыхайте, набирайтесь сил. Скоро они нам понадобятся. И не забывайте про детей. Обратного пути не будет, мы войдем в Дом Света и останемся там навсегда.
Он ненадолго смолк, вглядываясь в мысли туземцев, а потом добавил:
— Если у кого-то дома остался ребенок — сходите за ним, пока не поздно. Если ребенку не хватает маски — поднимитесь в дом Окраинников, я дам ее. Но все вы должны быть вместе. Иначе нельзя.
Два чуда подряд, явленные дикарям, сразу внушили им должную веру. Колебания остались позади, желание убежать назад, в пещеры — тоже. А еще правитель рассчитывал на то, что часть туземцев успеет сбегать в родные ущелья и позвать с собой тех, кто еще сомневался, забрать оставленных подальше от бед малышей. Простояв общим лагерем несколько дней, его маленькая армия увеличится еще хоть на десяток воинов. А это весьма существенно, когда число бойцов измеряется не тысячами, и даже не сотнями мечей.
Теперь Найл мог быть относительно спокоен и в том, что подходившие один за другим к лагерю горстки воинов сразу оказывались среди тех, кто уже верил хозяину мертвых, а потому и сами постепенно заражались общей уверенностью в вожде и неизбежной победе.
За масками подошли всего несколько женщин. Посланник Богини думал, что таких будет намного больше. Увы, жестокие законы подводного мира требовали, чтобы мать, родившая девочку, либо победила в поединке одну из женщин племени и забрала маску у нее, либо отдала малышу свою маску, а сама покинула пещеру... Если рождался мальчик — на бой выходил тот, кто считался покровителем матери.
Изредка, когда ребенок казался слишком слабым или вождь преследовал какие-то свои хитрые планы, схватка откладывалась на потом. Малыш либо умирал, позволяя пещере сохранить взрослого члена рода, либо подрастал, и тогда свою маску отдавал тот, кто хуже владел ножом...
Скользкий Плавник чуть не заплакала, видя, как хозяин мертвых с легкостью раздает величайшую драгоценность Холодных гор, но перечить не посмела.
— Зато у тебя будет столько детей, сколько ты захочешь, — пообещал Найл. — И тебе не придется драться ни за одного из них.
Нефтис отвернулась и отошла к дистиллятору, куда раньше правителя успев понять, чем ему придется расплачиваться за подобные неосторожные слова.
— Я подарю тебе много детей, хозяин мертвых, — согласилась Скользкий Плавник, опускаясь рядом с правителем на шелестящие рыбьи шкурки.

* * *

После третьего сна Посланник Богини решил, что ждать больше нечего. Кто хотел, тот уже явился на его зов. Кто не желает, кто решил оставаться и умереть... Что же, это их полное право. Каждый волен распоряжаться своей жизнью так, как ему заблагорассудится.
На этот раз он спустился со скалы вместе с Нефтис и дикаркой, двинулся в долину, куда обычно сбрасывали с кораблей припасы. Туда же торопливо устремились туземцы, знавшие, что сейчас получат угощение.
— Слушайте меня все! — послал общее мысленное послание Найл. — Сейчас я сотворю оружие, способное убивать живые камни. Будьте осторожны, поскольку оно очень опасно не только для шестилапых, но и для всего живого!
Назия, получив со дна команду, вытолкнула за борт два тугих пучка копий, изготовленных к городе в точности по требованиям правителя: с коротким толстым древком — длинное во время схватки в узких помещениях крейсера окажется больше помехой, чем подспорьем. С тяжелыми бронзовыми наконечниками — они и потяжелее будут, не дадут оружию всплыть и не сгниют в воде слишком быстро, да и хитиновый панцирь тяжелым наконечником пробить легче окажется.
Вскоре оба пучка опустились в укутанную мраком долину, к ногам Посланника Богини.
— Смотрите внимательно, — предупредил Найл, извлекая одно из копий. — Я нанесу удар.
Нефтис, повинуясь жесту господина, подняла перед собой взятый со скалы камень, отпустила, отскочив в сторону. Правитель качнулся вперед и сильным, быстрым ударом отбил булыжник в сторону дикарей.
— Смотрите на этот камень. Он мертвый, и намного прочнее тел живых камней. Но после сильного удара мое волшебное оружие совершенно не затупилось! — Найл высоко поднял наконечник, помахал им из стороны в сторону, создавая различимые туземцами колебания в воде. — Живые камни это оружие будет пробивать насквозь! Мы истребим их всех и вернемся в Дом Света!
Дикари ответили могучим, слитным импульсом восторга. Им ли не знать, во что превратился бы костяной наконечник после такого испытания!
— Скользкий Плавник, — толкнул Найл женщину. — Иди, раздавай копья. Доверяю эту честь тебе.
Восторгу туземцев, получавших в руки тяжелое, весомое, мощное оружие, не было границ. Многие тут же порезались, пробуя остроту наконечника, некоторые принялись втыкать его в слежавшееся глинистое дно, и с изумлением обнаруживая, что копье погружалось в землю почти на полдлины.
Двуногие горели желанием немедленно кинуться в бой и перебить живые камни все до последнего. И Найл с трудом сдержался, чтобы не использовать этот порыв. Он слишком хорошо знал, сколь опасными бывают жуки даже для хорошо вооруженного человека. Выждав, пока первая радость несколько поутихнет и люди снова смогут воспринимать его импульсы, он потребовал обратить на себя внимание.
— Запомните! Бить живые камни так, как я ударил мертвый валун, бесполезно. Наконечник соскользнет по их спине, не причинив вреда. Живые камни немного ниже вас, поэтому колоть их нужно вот так, сверху вниз, вертикально ударяя в броню, чтобы пробить ее насквозь. Затем качнуть копье в ране, раздирая внутренние ткани, и только после этого выдернуть назад. Разойдитесь в стороны, встаньте в один ряд, вокруг меня.
Если на суше обучаемые воины еще могли смотреть из-за спин друг друга, то здесь, в глубине, расходящиеся волны разбивались о первые ряды зрителей, и те, кто стоял чуть дальше, не понимали ничего.
— Смотрите! — повторил Найл, когда дикари встали кругом. — Удар сверху! Качаем копье из стороны в сторону! Выдергиваем!
Он не только рассказывал, но и повторял свои действия мысленно, передавая ощущения всех мышц, чтобы ученики как можно быстрее и полнее поняли, что от них требуется:
— Оружие держим за самый конец! Иначе живой камень сможет достать вас своими жвалами! Подступаем, удар! Качок из стороны в сторону! Выдергиваем! Метиться лучше в щель между грудной и головной пластинами, или в основание надкрыльев... — Найл старательно выстреливал образ за образом. — Но сильный удар убьет его при попадании в любое место! Потом качок, чем сильнее, тем лучше. Чтобы превратить все внутри в мешанину. Отступить...
Так продолжалось семь снов. Правитель не собирался сделать из дикарей настоящих, опытных воинов, а потому учил только трем основным приемам боя с шестилапыми: верхний удар, удар снизу за лапы, чтобы распороть брюхо, и удар сзади, опять под толстые пластины надкрыльев, в нежное, мягкое брюшко. Но зато выполнение этих приемов доводилось до полного автоматизма. У Найла было слишком мало людей. Он хотел, чтобы они победили врага, а не погибли с честью, сражаясь за прекрасное будущее.
За эти дни к армии присоединились еще пара небольших племен, и теперь у Посланника Богини имелось восемь десятков мужчин, почти сотня молодых женщин, два десятка подростков, способных держать оружие и примерно полсотни детей, которые были просто обузой... Если не считать того, что только ради этой «обузы», ее будущего и собирались сражаться взрослые люди...
— Пора! — именно этот импульс Посланника Богини заставил проснуться дикарей на десятый день пребывания у скалы Окраинников.
Люди зашевелились, одновременно предвкушая грядущую битву, после которой они смогут стать хозяевами Дома Света, и страшась ее. Им еще ни разу не приходилось вот так, открыто, идти и вступать в схватку с живыми камнями. Не прятаться в скалах, выжидая возможности подскочить к краю поля и сорвать несколько стеблей, не таиться, и не спасаться в смертельном ужасе от нагоняющего бессмертного, всесильного существа — а повернуться к нему навстречу и вскинуть оружие.
Пока они еще не видели своего командира, но осознали его приказ выстроиться в длинную колонну и зашевелились, выбираясь из обжитого лагеря. Найл появился, когда они уже выстроились, и пошел от головы колонны к ее хвосту, выбирая женщин с маленькими детьми и зовя их за собой. Приведя их в самый конец войска, он объяснил для них конкретную задачу:
— Когда мы все ворвемся в Дом Света, вы положите детей на сухую площадку над водой, а сами встанете изнутри у входной пещеры, выставите в нее копья и будете удерживать или убивать всех шестилапых, которые попытаются проникнуть внутрь.
Вам нужно устоять совсем недолго. Те из живых камней, что находятся снаружи, возвращаются в Дом Света, чтобы подышать. Если вы устоите, они все быстро утонут, и дом станет ваш. Если нет — они убьют вас всех, и детей тоже.
Посланник Богини был уверен, что тремя десятками копий удержать узкий входной тоннель удастся без труда. А если этим станут заниматься матери, защищающие детей, — у жуков не останется никаких шансов. Значит, передовым отрядам будет обеспечен безопасный тыл.
Затем он пошел от задних рядов вперед, подзывая к себе самых сильных или просто взрослых с виду мужчин, и просто поставил их отдельным отрядом впереди армии. Они станут основной ударной силой.
— Мы должны войти в Дом Света и пройти его от начала и до самого конца, убивая все, что шевелится, — кратко приказал Найл. — А теперь, за мной!
Хотя самым быстрым путем считался прямой, через горы, правитель повел свою армию вокруг. Найл не хотел, чтобы на узких тропах отряды потеряли строй, превратились в тонкую цепочку из отдельных людей или кучки ночующих в разных норах воинов. Нет, армия должна быть едина. Не говоря уже о том, что возникающие «из ничего» посылки с едой и водой лишний раз подкрепляли веру дикарей в «хозяина мертвых».
Путь вокруг гор занял целых восемь дней, но ощущавшие в руках оружие, хорошо усвоившие уроки боя туземцы не потеряли стремления к схватке. Слишком долго предки рассказывали им, как подлые шестилапые лишили людей законной обители, в которой всегда сухо, светло и в достатке воздуха. Слишком много им приходилось прятаться, терпеть страхи, воровать украдкой то, что завещано Породителем Воздуха им, и только им. Настало время расплаты.
Последнюю остановку Найл сделал уже под самым носом у железного исполина, построенного когда-то человеческими руками. Для жуков, как ни хорошо они ориентировались в подводном мраке, расстояние в треть километра было слишком велико, чтобы заметить колебания воды от присутствия незваных гостей. А заплывать в эту сторону у них не было необходимости — перед лодкой водорослей не росло.
Красные огни сознаний насекомых сновали в воде довольно часто. Это означало, что на крейсере царит «день». Жуки бегают по своим отсекам и верхнему, проходному ярусу постоянно. Они сразу заметят опасность, соберут силы для отпора... Нет, Найл не собирался лишний раз повышать шансы противника отбить атаку. Силы и так слишком неравны.
Лучше подождать ночи, когда шестилапые немного угомонятся и разбредутся по отдельным каютам. Тогда, глядишь, и тревога далеко не сразу доберется до их уютных норок.
Наконец, количество красных точек на полях заметно уменьшилось. Ждать, чтобы их не осталось совсем, было бессмысленно. В мире, где ночь ничем не отличается от дня, всегда найдется часть обитателей, которые живут наперекор всем остальным. А значит...
— Матери с детьми остаются у входа внутри и охраняют пещеру от проникновения шестилапых, — повторил задание Найл. — Остальные за мной. Мы должны пройти весь Дом Света от начала и до конца. Если попытаемся отступить или остановиться, живые камни перебьют вас всех.
Посланник Богини перехватил копье острием в сторону гор и стал осторожно протискиваться вперед под самым бортом, стараясь, чтобы исходящие от него колебания воды отражались от борта на безжизненные скалы. Чем позже шестилапые заметят опасность — тем лучше.
Однако, когда до носа оставалось всего несколько шагов, он схватил кравшуюся позади Нефтис за руку, наклонился так, что туловище едва не распласталось параллельно дну и, со всей силы отталкиваясь ногами, ринулся вперед. Он выскочил на насыпь перед тоннелем, подсвеченным красным ободком, повернул внутрь, продолжая волочить ничего не видящую женщину, и только когда впереди задрожал белый свет ламп, отпустил ее, вцепившись в копье обеими руками, дошагал до трапа — как мучительно медленно приходилось делать это в воде! И это в то время, когда дорого каждое мгновение! Побежал по ступеням трапа наверх. В отверстии над головой показалась голова с полусогнутыми, выдвинутыми далеко вперед жвалами. Найл с ходу, снизу вверх, ударил в основание лап, пробив тихо хрустнувший хитин, навалился на древко, опрокидывая первую жертву битвы в воду.
Нефтис тут же парой ударов в основание надкрыльев добила жертву, и правитель пустил ее плавать в воде возле трапа. Вид погибшего врага всегда ободряюще действует на молодых воинов. Особенно, если этот враг считался непобедимым.
Найл поднялся по трапу из воды, сорвал с себя маску, глубоко втянув сухой теплый воздух. Оглянулся вниз: из трубы торпедного аппарата один за другим выскакивали поблескивающие рыбьей чешуей на плотно облегающих комбинезонах дикари. Значит, не струсили в последний момент. Значит, наступают.
Он отошел в сторону от трапа, освобождая место для поднимающихся воинов, на мгновение сосредоточился, пытаясь уловить мысли тех, кто все еще остался снаружи. Кажется, тревожных сигналов нет. Значит, на них еще не напали.
— За мной! — На площадке накопилось уже три десятка воинов, и настала пора начинать штурм.
Найл ринулся по трапу вверх — этаж, второй, третий. Нырнул в открытый люк второго отсека, добежал до двери, ведущей в третий, медленно и аккуратно, без лишнего шума ее закрыл, махнул руками дикарям:
— Сюда! Становись здесь. — Когда у двери накопились силы, очередной набегающий десяток повернул к трапу, ведущему на этаж для сушки водорослей. — Закрытый люк в полу внизу трапа видите? Быстро сгребайте все орехи, которые есть на полу, и закапывайте эту створку. Чтобы ее никакой силой не открыть было!
Он выждал еще чуть-чуть, отправляя в помощь первому десятку еще воинов, потом распахнул дверь, перебежал к следующей, прикрыл. Сам спрыгнул по трапу вниз, встал на запертую дверцу:
— Орехи сюда! Скорее.
Туземцы заметались по ярусу, скатывая все накопленные жуками припасы Найлу под ноги, и вскоре вход в нижние секции закрыла огромная груда, не раскопав которую, ни войти, ни выйти в отсек стало невозможно.
— Дальше, за мной! — во весь голос скомандовал правитель.
Все шло отличное. Времени прошло всего ничего, а они, не пролив ни капли крови, уже успели отрезать примерно четверть всей жучиной команды. Еще отсек — и они сократят численность врага больше, чем на треть!
Найл распахнул дверь, ринулся в четвертый отсек — и увидел перед собой двух жуков. Шестилапые ничуть не испугались. Кто же боится вороватых, но беззащитных двуногих крыс? Это их и погубило. Посланник Богини, перехватив копье за самый кончик, в точности так, как учил дикарей перед скалой Окраинников, приподнялся на цыпочки, вытянулся во вест рост и, находясь в недосягаемости от мощных жучиных жвал, вогнал острие копья к щелочку между головой и грудной пластиной шестилапого. Резко качнул древком из стороны в сторону, разрушая всякую связь могучего тела и его передней части — глаз, жвал, пасти. Потом выдернул оружие и отскочил.
Жук, медленно перебирая лапами, отступил в сторону и рухнул, перекатившись на спину.
Второй шестилапый кинулся было на Найла — но тут уже Нефтис, припав на колено, показала правильный полосующе-продольный укол снизу-вверх в брюшко, и жук, потеряв от боли ориентацию, во всей скорости врезался в стену.
— Вниз! — рявкнул на замерших дикарей Посланник Богини. — Быстрее! Люк засыпайте, пока наружу не полезли!
Он подскочил к двери, ведущей дальше в глубь лодки, захлопнул ее, ожидая, пока орудующие орехами туземцы снова подтянутся к дверям, готовясь к новому рывку.
«Сейчас будет пятый отсек, — мысленно приободрился правитель. — Он тоже жилой. А дальше — рубка, реакторный отсек, механизмы. Шестилапые там тоже обитают, но их наверняка куда меньше, чем в первых четырех.»
Наконец, у дверей собралось почти полсотни воинов. Найл рывком отворил створку — и из нее тут же полез большой глянцевый жук. Нефтис ударила его копьем с одной стороны, Найл с другой. Бронзовые наконечники, пробив хрупкую броню, пронзили тело насквозь, и шестилапый рухнул. Вместо него сунулся другой — и тоже был убит. Третий, получив ощутимый удар в голову, попятился.
— Оттаскивайте их! — рыкнул Посланник Богини, указывая на загромождающие проход тела.
Дикари с готовностью отволокли своих извечных врагов в сторону, на пробу потыкали в них копьями и поняли, что тоже смогут без труда пронзать бронированных монстров, как обычных головастиков. Теперь им хотелось попробовать силы уже на живых шестилапых.
Между тем в дверях установилась долгая пауза. Жуки поняли, что каждого сунувшегося в дверь тут же убивают. Люди тоже не горели желанием лезть прямо в шевелящиеся жвалы, что ждали их по ту сторону переборки. Но если насекомые умеют ждать месяцами, то люди позволить себе такой роскоши не могли.
— Нефтис! — Посланник Богини опять перехватил копье за конец, и они вместе с телохранительницей одновременно выбросили оружие вперед, в ближайшего жука. У того подкосились ноги, он рухнул на пол. Точно такой же сдвоенный удар поразил его соседа, и Найл прыгнул вперед, провалившись в щель между бронированными телами, пополз вперед, толкнул копье вперед, пробив грудную пластину, над самой головой, у третьего. Тот умер не сразу, задергался — но шестилапые сгрудились так, что никто из них не мог даже шевельнуться.
Правитель приподнялся над спинами, попытался достать острием копья еще одного врага, чуть подальше. Тот, явно разозлившись, вскарабкался на спину впереди стоящих, ринулся на противника, щелкая жвалами. Но человек тут же провалился обратно в узкую щель — выковырять откуда его было не так-то просто, — а когда жук приблизился, ударил его снизу в брюхо. Потом опять попытался дотянуться бронзовым острием до тех, кто стоял во втором ряду.
Шестилапые почуяли опасность, попятились, оставляя между собой и уже погибшими соплеменниками свободное пространство. Найл тут же отпрянул назад и скомандовал дикарям:
— Навались!
Десятки рук уперлись в загораживающие дорогу черные тела, отпихнули их назад, и человеческий поток хлынул в пятый отсек, растекаясь по верхней площадке.
Жуки, наконец-то увидев перед собой не только острые смертоносные жала, но и мягкие тела двуногих «крыс», опять двинулись вперед, раздвинув жвалы и в доли мгновенья преодолев свободное пространство до врага. Сильный удар в кирасу откинул Найла к стене. Правитель успел подняться, успеть вогнать копье в распахнутую пасть жука — но тут же на его теле сомкнул свои жвалы другой шестилапый. Кираса угрожающе затрещала —жук, встав на задние лапы, поднял Найла над головой, несколько раз сильно тряхнул. Правитель со всей силы вогнал копье ему в грудь, но жук только сильнее затряс двуногого, никак не понимая, почему тот не переламывается пополам.
Сверху Посланник Богини смог одним взглядом окинуть картину битвы. На дальнем краю отсека отряды еще сходились. Дикари, размахнувшись из-за спины, с громким треском вонзали свои копья в спины жукам в те самые мгновения, когда прочные жвалы смыкались на их телах, перекусывая пополам. Мертвые застывали, а по ним лезли друг на друга все новые и новые воины.
Здесь ситуация уже резко менялась. Стоило жуку попытаться влезть на погибшего товарища, хоть на мгновение показать грудь — как туда немедленно наносился удар, словно молниеносный бросок острого кастето-ножа в беззащитное горло. Люди пригибались, прячась за крупными бронированными телами мертвых жуков, подкрадывались в упор и били шестилапых в бок, с той стороны, куда не доставали их жвалы. Дикари ползли по полу, незаметные в толчее, и снизу вспарывали жукам брюшки или кололи их в грудь. Люди припадали вниз, прыгали от опасных врагов по спинам уже поверженных «живых камней», ползали, изгибались, как тонкие стебельки, выворачивались во все стороны. То есть, делали все то, на что закованные в хитиновую броню монстры оказались неспособны. И вскоре жуки начали пятиться, спасаясь от чересчур быстрого и гибкого врага. Часть их отступила дальше, вглубь лодки. Часть торопливо спустилась в жилой отсек и захлопнула за собой люк.
— Вы здесь, мой господин, — Нефтис, облепленная сизой жучиной слизью с ног до головы, опустила копье, схватилась за меч и несколькими сильными ударами срубила одно из жвал уже мертвого жука.
Найл рухнул вниз, с облегчением перевел дух, выдернул из тела свое копье, побежал к трапу:
— Закидывайте люк! Чем угодно! Да тушами жучиными закапывайте. Нам главное, чтобы вылезти никто не смог. А то ударят в спину в самый неподходящий момент.
Посланник Богини окинул поле боя торопливым взглядом. Не меньше трех десятков погибших туземцев. Почти все — мужчины. Значит, теперь сражаться начнет вторая волна: молодые ребята и женщины, которых он отодвинул к середине колонны. Они только сейчас пробирались в двери отсека, не без страха глядя на окровавленную кашу из тел, вывалившихся внутренностей, отрубленных конечностей.
— Быстрее же! — попытался приободрить их Найл. — Мы победили! Нужно догонять живые камни, пока они никуда не попрятались! За мной!
Он первым проскочил в шестой отсек, остановился над ведущим в рубку трапом, оглянулся на идущих позади людей.
— Нефтис... Скользкий Плавник, ты тоже здесь?! Первый, второй... Ну же, шевелитесь! Вы собираетесь освобождать свой Дом Света, или нет?
Подождав, пока в отсек втянется три десятка человек, большинство из которых уже сейчас оказались женщинами, он прыгнул в зев люка, загрохотал вниз по ступеням.. Остановился на небольшой площадке между пролетами, взглянул вниз.
Вокруг самого трапа столпилось примерно двадцать жуков, поджидая, шевеля жвалами, пока он опустится ниже. Чуть дальше, на планшетном столе, лежали два истерзанных женских тела. Похоже, перед самым появлением людей шестилапые тут опять как-то забавлялись, а после стычки в пятом отсеке сорвали на беззащитных пленницах свою злость.
— Ладно, повеселимся, — кивнул им Найл, быстро перекинул ноги через поручни и прыгнул вниз, им за спины.
Пока жуки, торопливо перебирая лапами, разворачивались, он уже успел садануть одного из них копьем в бок. А потом, вскочив на его тело, сверху вниз нанести укол еще одному шестилапому в основание надкрыльев.
Потом ему пришлось торопливо пятиться, поскольку жуки все сразу ринулись в атаку, но правильный удар из-за головы в щель перед грудной пластиной он все-таки сделать успел — а затем нырнул под планшетный стол.
К этому моменту с трапа успела скатиться Нефтис, подскочив к жукам сзади и начав кромсать брюшки. А когда те развернулись, рядом с ней стояло еще несколько дикарей, держащих копья наперевес. Найл, выглянув из-под стола, ткнул копьем в брюшко еще одного жука, и шестилапые не выдержали, шарахнувшись к стенам, взбежав по ним к трапу и вырвавшись через люк наружу.
— Уйдут! — попытался вскочить Посланник Богини и гулко врезался головой в стол. — Уже ушли...
Он вылез и, потирая голову, устремился к трапу, поднялся наверх... Разумеется, жуки уже куда-то разбежались.
— Скользкий Плавник! — наклонился над люком Найл. — Оставайся здесь вместе с остальными, охраняйте отсек! Чтобы больше никто сюда не пробрался!
Он вернулся назад в пятый отсек, где туземцы растерянно бродили, выглядывая среди погибших своих знакомых и родственников, зло скрипнул зубами:
— Вы что застыли? Сражение еще не кончено! За мной, живые камни прячутся во всех щелях.
Еще три десятка дикарей, нахмурив брови и крепко сжав копья, двинулись за ним. Миновав командную рубку, они вошли в реакторный отсек. Найл заглянул в люк, но увидел только ровный коридор, гладкие стены, какие-то непонятные отвороты.
— Вроде, никого... — Правитель выпрямился. — Ты, ты... — отсчитал он пальцем пятнадцать человек. — Спускайтесь, проверьте, не прячется ли там кто-нибудь из живых камней. Остальные за мной.
Начиная со следующего отсека, потолок ощутимо пошел вниз — значит, они приближались к корме. Найл торопливо пересчитал по пальцам. Получилось, это восьмой отсек. Осталось всего четыре. Совсем немного...
На этот раз он полез в люк сам, осторожно прокрадываясь по широкому, обшитому пластиком коридору. Из него в обе стороны расходились двери. Он толкнул одну, заглянул внутрь. Пусто. Толкнул вторую. Никого. Но когда он поравнялся с третьей — она распахнулась сама, и в коридор метнулось черное тело. Найл, не разбираясь, выбросил вперед копье. Точно так же поступила и крадущаяся рядом Нефтис. Жук, так и не успев развернуться для атаки, упал набок и вытянул лапы на всю длину.
— Ну, что вы все столпились? — оглянулся через плечо Найл. — Идите, проверяйте следующий коридор.
В мысленном послании это прозвучало, как «проверяйте дальнюю пещеру», но дикари поняли. Найл с Нефтис заглянули еще в три двери, больше никого не обнаружив, — а вот из соседнего прохода вскоре донеслись крики и грохот. Видимо, туземцам пришлось-таки принять бой.
Наверх выбралось двенадцать густо забрызганных кровью дикарей вместо пятнадцати. Что случилось, спрашивать было глупо, а потому Посланник Богини просто двинулся дальше. Девятый отсек — узкий лаз, четыре комнаты, ни одного шестилапого. Десятый — всего одна, но большая комната, в которой угрожающе топчутся под трапом два жука. Найл, пожав плечами, отобрал у дикарей их копья, а потом сверху вниз забросал ими шестилапых. Из четырнадцати бросков восемь пришлись в цель. Подождав, пока враги издохнут, люди спустились вниз, разобрали свое оружие, двинулись дальше.
Одиннадцатый отсек — никого. Двенадцатый — четыре жука, растопырив надкрылья, ринулись на людей, явно надеясь не столько убить двуногих пришельцев, сколько просто прорваться к выходу. Но двое сразу напоролись на копья Нефтис и Найла, одного убили добрым десятком точных ударов дикари, и только последний смог сбить стоящего перед ним человека, размозжив ему голову о палубу — другой дикарь, красиво припав на колено, стремительным уколом пропорол ему брюшко.
— Кажется, почти все, — погладил Найл крышку торпедного аппарата, в котором ему с Нефтис пришлось провести несколько дней. — Но только почти. Наверняка где-то прячутся еще жуки. Ну, любимцы Породителя Воздуха, давайте теперь медленно двигаться назад, от кормы к носу, еще раз внимательно осматривая отсеки. Дом Света станет вашим только тогда, когда здесь не останется ни единого живого камня. Только мертвые. Понятно?
Они снова стали обыскивать отсеки — не спеша, очень тщательно, в постоянной готовности отбить атаку затаившегося шестилапого. Одиннадцатый — никого. Десятый — только мертвые тела. Девятый — пусто. Восьмой — одни погибшие. Седьмой...
В седьмом отсеке они наткнулись на несколько жучиных туш, лежащих вперемешку с человеческими останками. Здесь не осталось никого живого, и можно было только гадать — то ли в смертельной схватке полегли все до единого, то ли кому-то из шестилапых удалось вырваться и перебежать в какое-то другое тайное убежище.
— Оставайтесь здесь, — приказал Найл дикарям. — Будете защищать отсек, если кто-нибудь появится.
Они с Нефтис двинулись дальше, к командной рубке.
— Скользкий Плавник, — перегнулся через перила Посланник Богини. — У вас все хорошо?
— Да, хозяин мертвых, — отозвалась дикарка. — Здесь ничего не случилось.
Все. Остальные отсеки оставались замурованными вместе с их обитателями. Найл прошел на нос, спустился к воде, осторожно ступая меж безмятежно играющих детей. Там, внизу, в розовых кровавых разводах, продолжали караулить вход женщины. Судя по тому, что наверху плавали два перекушенных пополам тела, им тоже изрядно досталось.
— Все, — похлопал ладонью по воде Найл. — Поднимайтесь. Если кто из жуков и остался до сих пор снаружи, то только мертвый. Мы победили. Отныне Дом Света принадлежит нам.

Предыдущая страница 15 Следующая страница


Подводник 16

* * *

Люди были рады. Очень рады. Но праздника все равно не получилось. Из восьмидесяти мужчин на лодке погибло пятьдесят. Из ста женщин — тридцать. Кроме того, каким-то образом среди убитых оказалось несколько подростков, которые, кажется, в битве и прочесывании подводного крейсера вовсе не участвовали. Из тех, кто вошел во входной тоннель лодки в мир мертвых отправился каждый второй — а дикари не привыкли хоронить своих близких в таких количествах.
Вдобавок, в четырех передних отсеках все еще оставалась в живых почти половина шестилапых, которые время от времени пытались вырваться на свободу. Пока, правда, завалы из орехов и камней, специально ради этого принесенных с гор, удерживали люки запертыми — но кто знает, что случится, если живые камни все-таки смогут вырваться на свободу.
Дом Света пришлось расчищать от мертвых четыре долгих дня, и когда дикари вытаскивали наружу туши жуков из задних отсеков, от них уже явственно припахивало.
Посланник Богини тоже чувствовал себя обманутым. Он бродил по кораблю, заглядывал во все отсеки, но... Но никак не мог обнаружить ничего, связанного с управлением кораблем, или необходимых для движения судна механизмов.
В шестом отсеке находилась рубка — это совершенно точно. Он обнаружил там планшетный стол, перископ, несколько постов контроля и управления — но ни штурвала, ни поста управления кораблем там не имелось.
За рубкой на всех лодках должен находиться реакторный отсек — но там только жилые каюты в два этажа. Нигде нет механизмов привода гребного винта, парогенераторных установок — вообще ничего! Создавалось впечатление, что на дне лежал не подводный крейсер, а добротно сделанный муляж... Вот только откуда в этом муляже брался свет и воздух? Про колдовство Найл еще мог рассказывать Нефтис или своей жене — но самому ему такие ответы не нравились.
Для жилья он выбрал себе десятый отсек, с его единственной, но довольно большой комнатой. Правда, жуки успели изуродовать когда-то стоявшую тут кровать, оставив от нее только каркас. Но Посланник Богини предполагал, что если так пойдет и дальше, то очень скоро здесь вырастет нормальная пещерная постель из рыбьих шкурок. А пока — он перенес сюда большую кипу подсохших водорослей из первых отсеков и с удовольствием валялся в рыхлой ароматной массе. Впрочем, с не меньшим удовольствием здесь барахтались и женщины, постепенно приходя в себя после долгих и тяжелых путешествий, привыкая к безопасности и становясь просто веселыми молодыми девчонками, жадными до ласки и любящими посмеяться.
Что касается дикарей, то для них места предков оказались слишком велики. Привыкшие к тесноте, они и здесь втиснулись всем народом в верхние, проходные ярусы двух первых отсеков, и жили там огромной единой семьей.
А о том, что они тоже постепенно приходят в себя после пережитой трагедии, Посланнику Богини однажды напомнила заунывная мелодия, исполняемая сразу на три голоса, которая однажды вечером послышалась из люка над его комнатой.
— Ой-е, гу-гу-гу, ой-е, гу-гу-гу, рам-рам нани гу-у-у-у, рам-рам нани гу-у, — изумленный Найл приподнял голову и обнаружил, что по трапу спускаются пять молодых девушек, которые быстро выстроились рядком у стены и принялись, приплясывать, подпрыгивать и изгибаться, потирая себе груди и бедра, кружась вокруг своей оси. — Ой-е, гу-гу-гу, рам-рам нани гу-у-у-у, гу-у-у-у. Ой-о, рами...
— Что это означает? — От растерянности правитель даже не догадался спросить об этом у самих танцовщиц, и он повернул голову к Скользкому Плавнику.
Дикарка задала несколько вопросов, а потом, довольная, откинулась в шелестящее сено:
— Они радуются тому, что вернулись жить в Дом Света, хозяин мертвых. Они помнят, что в благодарность за это должны петь и танцевать для Породителя Воздуха. Но во входной пещере стоит вода, там нет мягкой стены. А стены, из которых сделан Дом Света, не позволяют увидеть, что в нем происходит. Поэтому люди решили танцевать и петь для тебя, хозяин мертвых. Ты передашь Породителю Воздуха, что они по-прежнему следуют его заветам, и если он заскучает смотреть на рыб и пожелает увидеть их танцы, то может прийти сюда в любой момент.
— Чудесная идея! — рассмеялся Найл, наблюдая за довольно соблазнительными стараниями дикарок. — Как хорошо, что здешние не позволяют увидеть...
Он запнулся, пытаясь ухватить за хвост ускользающую мысль.
«Стены не позволяют увидеть? »...
Стены...
А не слишком ли много на подводной лодке стен?
Найл сел, решительно отстранив от себя дикарку.
Когда этот крейсер переоборудовали для долгого проживания, то во всех возможных местах были смонтированы жилые комнаты. И это понятно: люди переселялись сюда с семьями. Возможно, брали с собой друзей или родственников. Им где-то нужно было жить очень и очень долго. Все то время, пока механизмы корабля будут стоять и ждать своего часа.
А ведь консервация должна предусматривать не только обильную смазку, привод механизмов в безопасное состояние, подготовку к быстрому и надежному запуску через двести или триста лет. Команда должна была подумать и о том, чтобы эти механизмы кто-либо не повредил случайно, по неосторожности, из-за бездумного баловства. Например, чтобы какой-нибудь ребенок, рождение которых предки предвидели, не влез в командную рубки иди пост управления реактором, и не начал нажимать всякие кнопочки или крутить рычажки. Никакими запретами или замками тут не обойдешься — мало ли что случится за добрый десяток поколений. Вопрос следовало решить радикально. Например — сделать доступ к механизмам невозможным вообще!
Посланник Богини поднялся во весь рост, чувствуя, как по спине его пополз холодок ужаса и азарта.
Предки могли оставить ключ. Должны были оставить ключ! Ключ к решению всех проблем. Не оставлять потомкам объяснений, что, когда и почему нужно сделать. А оставить очень простой завет. Например: когда родится десятый правнук отца-основателя колонии, открыть священный ящик. А уже после этого начнется цепь неизбежных происшествий, которая и выведет спасенный народ на поверхность моря!
Появление жуков, переселение людей из лодки в горы необратимо поломало все планы — но ключ, ключ к решению всех проблем должен все еще где-то скрываться.
— Я слышу голос Породителя Воздуха! — заявил Найл, расталкивая танцовщиц и торопливо забираясь по трапу. — Я должен выполнить его завет!
О чем он знал совершенно точно — так это о том, что в рубке должен стоять штурвал. Ну, не выпускали мореходных кораблей без штурвала! Никогда за всю историю человечества! А значит, он действительно должен быть!
Посланник Богини торопливо прогрохотал по лестнице рубки вниз, остановился, оглядываясь вокруг. На первый взгляд все казалось нормальным и естественным. Планшетный стол, несколько постов с давно пропавшими креслами, но чудом уцелевшими мониторами и клавиатурами. Хотя, конечно, при изготовлении техники для военных кораблей требование к оборудованию куда как жестче, нежели к обычной бытовой. Здешние мониторы обязаны и близкий взрыв глубинной бомбы выдержать, и удар от таранного столкновения — не то что пробежку жука по толстому стеклу.
Рубка шестигранной формы. Почти шестигранной — вместо левого нижнего сектора стоял трап. Все выглядит нормальным — если только не поставить перед собой задачу хоть какую-нибудь странность, да найти. И вот тогда ты вдруг задумываешься: а почему на боковых и передней стенке находится масса приборов, а на стенах, срезающих углы — ни одного?
Криво усмехнувшись, Посланник Богини вытянул меч, а потом, с широкого разворота — ударил острием скошенную стену, что стояла от задней плоскости к болту. Пластик обиженно хрустнул, закрошился. Найл ударил еще раз, и еще, пробивая вокруг первой пробоины неширокий круг, потом присел и заглянул в отверстие. Устало сполз по стене и сел, привалившись к ней спиной. А в темном проеме белела большая дуга, из которой торчало множество поблескивающих штырьков.
Штурвал.
«Ключ, — продолжал размышлять правитель. — Мне нужен ключ ко всему. Где он может быть? Рубка? Нет, все слишком доступно и открыто. Любую из этих стен могут сломать или повредить случайно. Она слишком доступна, здесь невозможно гарантировать сохранение особо, жизненно важной для потомков информации. А скорее всего, еще и различных приспособлений, которые могут понадобиться при оживлении подводного крейсера».
Найл потер вспотевший от волнения лоб.
«Хорошо, посмотрим на это дело с другой стороны. А какое место на корабле защищено лучше всего?»
И в памяти тут же всплыли слова Стигмастра:
«Пост управления реактором обычно монтируется в отдельной, особо защищенной камере, спрятанной сразу за рубкой, перед реакторным отсеком».
Отдельная, особо защищенная камера... Пожалуй, это именно то, что он ищет. Вот только где ее искать? Между реактором и рубкой. Отдельная камера... Пожалуй, не зря конструкторы отделяли ее от других помещений. А коли так, то и вход в нее должен быть отдельным.
Найл торопливо побежал наверх, на проходной ярус.
— Нефтис, иди сюда! Ты мне нужна! Телохранительница примчалась стремглав, уже сжимая в руках обнаженный меч:
— Что случилось, мой господин?
— Значит, так, — указал Найл на палубу за переборкой. — Лезвием клинка скреби пол. Если заметишь что-то странное, какое-то место, отличное от остального покрытия, — сразу зови.
Но повезло все-таки Посланнику Богини. Скребя лезвием по полу, он неожиданно ощутил легкий щелчок, словно клинок попал в какую-то ямку и тут же из нее выскочил. Правитель тут же присел рядом, быстро расчистил подозрительное место, расковырял из ямки застарелую, слежавшуюся грязь пополам с растрескавшийся резиной, и увидел самый обычный поворотный запорный рычаг.
— Ну, Породитель Воздуха, — глубоко вздохнул он, оглянувшись на столпившихся с любопытством дикарей. — На нас с тобой вся надежда.
Он поднял рукоять, повернул ее вокруг своей оси и потянул наверх. Послышался легкий хлопок — и перед ним открылся люк. От люка вниз вела поблескивающая полированными стальными перекладинами лестница и... Внизу приглашающе горел свет.
Это была небольшая комната, рассчитанная на двух человек. Во всяком случае, перед широким пультом, полным всякими тумблерами, кнопками и циферблатами, стояли именно два кресла. А на самом пульте лежала тетрадь столь ярко-красного цвета, что на нее невозможно было не обратить внимание,
Найл подобрал тетрадь, открыл. «Здравствуй внучек! — прочитал он на первой странице. — Жаль, что я не вижу, и никогда не смогу увидеть тебя. Но я уверен, что это ты. Что ты красив, силен и здоров. Если ты стоишь здесь и держишь эту тетрадь, значит полоса испытаний для вас, родные мои, уже закончилась.
Вы уж простите нас за все то, что пришлось перетерпеть вам и вашим родителям. Но поверь, у нас не было другого выхода. Но теперь все уже позади, и вы можете возвращаться назад, в большой мир. Туда, где много тепла и света. Надеюсь, у вас это получится. Во всяком случае, мы сделали для этого все, что могли. А теперь читай внимательней, и выполняй в точности все то, что здесь написано, без всяких пропусков и изменений в своих действиях.
Первое, что тебе понадобится, это инструмент. Не знаю, есть ли у вас подобные штуки, но на всякий случай оставляю вам одну из своих запасов. Она стоит перед пультом, на полу».
Найл наклонился вперед, взглянул на пол, и обнаружил там самую обыкновенную кувалду. Он вернулся к тетради:
«Заботясь о вас, несмышленышах, на всякий случай мы закрыли опасные места прочными, хорошими стенами. Но удара этого инструмента они не выдержат. Чтобы получать доступ к необходимому вам сейчас оборудованию, нужно разбить пластмассовые панели, имеющие рисунок в крупную клетку. Их три в командной рубке, две в восьмом отсеке, две в девятом, и одна в десятом. Та, что в одиннадцатом, может не понадобиться, поэтому тратить на нее силы не обязательно. А сейчас иди и поработай, внучек, чтобы потом не терять важные минуты».
— Ладно, — кивнул он. — Не станем перечить предкам.
Он подхватил кувалду, перешел в командную рубку, и с большим удовольствием расколошматил в пыль стены, закрывающие там углы, обнажив пост рулевого, капитанский мостик, и еще два места, оснащенные каким-то непонятным оборудованием. Потом побежал к задним отсекам, разбивая большие панели, за которыми обнаруживались двери, ведущие куда-то вниз, в трюмы, лестницы, прямоугольные люки.
Встревоженные женщины и несколько дикарей бегали за ним хвостом, но вмешиваться не решались, совершенно не понимая, что происходит. К тому же Нефтис так и не убрала в ножны свой меч — а беспокоясь за господина, она выглядела очень внушительно.
Закончив истребление тайных стен, Посланник Богини снова вернулся на пост управления реактором.
«Теперь ступай в седьмой отсек, подними панели пола в среднем проходе, и убери в сторону. Так же сними потолочные панели. С них упадут цепи с крючками за концах — зацепи их за кольца, что торчат из-под пола. Каждой цепочке соответствует свое кольцо под ней. Разбей панель с крестиками на стене под трапом. Все остальное мы монтировали так, чтобы работе реактора стены и полы не мешали, можешь не беспокоиться».
— Нефтис, помоги! — правитель перебежал в соседний отсек, раскидал в стороны сваленные там орехи, подцепил лезвием меча длинный и толстый лист пластика. Вдвоем с телохранительницей они выволокли его в поперечный коридор, кинули там. Потом Найл прошелся вдоль, тыкая клинком в потолок. Из-за расколовшихся белых листов с легким звяканьем выпали цепи. Штук двадцать. Правитель опустился на колени, начал крепить крюки за кольца, над которыми они болтались. Нефтис, поняв, что он делает, начала помогать. Затем к ним присоединилась Скользкий Плавник, и вскоре все было закончено. Походя стукнув плашмя мечом по разукрашенному ребристыми крестиками пластику рядом с трапом, правитель побежал обратно к тетради.
«Если ты все сделал, как я просил, внучек, то теперь мы почти готовы. Последнее предупреждение. Если в итоге у нас ничего не получится, то у вас все равно останется небольшой шанс па возврат к солнцу. Для этого вы можете забраться в аварийную капсулу над седьмым отсеком, отстрелиться и всплыть. Но тогда вам придется очень медленно, по чуть-чуть стравливать воздух через щель люка на протяжении недели. И вы рискуете задохнуться еще до того, как сможете выйти. Поэтому будем надеяться, что наша старушка нас все-таки не подведет.
Теперь ты должен поднять компенсирующие решетки реактора. Возьми под правым креслом большой рычаг. Иди в реакторный отсек. Под пластиной, которую ты разбил, находится три квадратных выступа. По очереди надень рычаг на каждый, проверни на пол-оборота в обе стороны, потом надень на средний и крути до упора. Вращать там можно только в одну сторону, и сделать нужно витков двадцать. Иди, делай, потом станешь читать дальше"
— Понял, предок, — кивнул Найл, нащупал под креслом стальной рычаг длиной в руку, с деревянной рукоятью и побежал выполнять указание.
Когда он вернулся, на пульте уже горело несколько лампочек, а часть стрелок на циферблатах мелко дрожало в разных положениях.
«Теперь, внучек, садись в мое кресло, и начинай сдвигать правый рычаг вперед. Только очень медленно! Одновременно смотри на датчик ионизирующего излучения. Как только стрелка поднимется до зеленой зоны, оставь рычаг в его положении. Если не сдвинется вообще, хватай ключ, беги в реактор и проверни левый квадрат на пять оборотов.
Да, забыл написать — датчик ионизирующего излучения на стене перед тобой, в верхнем ряду, второй справа »
Найл, нервно передернул плечами, уселся на кресло, слегка присыпанное пылью, положил правую ладонь на высокий рычаг с черной рукоятью, толкнул его вперед. Стрелка датчика дернулась, к поползла вверх, пока не остановилась посередине зеленой шкалы.
Он чувствовал, как его бьет крупная дрожь — хотя, помимо лампочек и стрелочек, пока еще ничего не говорило о том, что лодка действительно начала оживать.
«Теперь по порядку:
Второй ряд снизу, левый тумблер. Проверка электропитания насоса. Поднять вверх. Если над ним загорится зеленая лампочка — все хорошо. Если красная — том номер пять в шкафу за спиной, "проверка линии питания центробежного насоса" ».
Найл нажал указанный тумблер — лампочка загорелась зеленая.
«Тумблер рядом с предыдущим — проверка давления первого контура. Если зеленая, хорошо. Если красная — нажать кнопку самую верхнюю кнопку на соседнем пульте. Она там одна».
Найл опять переключил тумблер. Загорелась красная лампочка. Он привстал, дотянулся до соседнего пульта, нажал единственную кнопку у верхнего края. Подождал. К его удивлению, вскоре вместо красной загорелась зеленая лампа. Он опять потянулся к тетради.
«Третий тумблер в том же ряду — включить питание центробежного насоса первого контура».
— Включил, — отозвался Найл. «Единственная кнопка все в том же ряду: кнопка пуска центробежного насоса. Нажать!"
— Есть!
Откуда-то издалека послышался тихий свист. «Единственная кнопка на один ряд ниже: включить питание генератора»
— Включил.
«Два больших поворотных тумблера в нижнем ряду. Подъем центральной решетки реактора. Подъем периферийной решетки реактора»
— Сделано!
Теперь по лодке проносился уже низкий утробный гул, она начала мелко подрагивать.
«Возможно, сейчас раздастся дикий вой, и загорится панель аварийной защиты реактора. Даже наверняка загорится, он у нас уже старичок. Если будет гореть надпись «первого рода», бросайте все и бегите к аварийной капсуле. Если «второго рода», плюньте и не обращайте внимание. Значит, на месяцок-другой еще хватит»
Найл поднял голову, прислушался. Все тихо.
«Теперь, внучек, у тебя есть немного времени, пока прогреется теплоноситель. Его рабочая температура триста градусов, нагревается почти четверть часа, контрольная панель центральная на соседнем пульте, прямая шкала. Риска должна стоять в зеленой зоне.
Но нам пора подумать о лодке. В рубке, в правом и левом передних углах стоят большие маховики. Это штурвалы поворота рулей глубины. Они наверняка закисли, и их нужно провернуть до упора в одну и в другую сторону, после чего вернуть в среднее положение, там есть указатель. Если этого не сделать, гидравлика не справится с работой. Действуй".
— Нефтис, за мной! — рыкнул Найл, в очередной раз выскакивая из поста управления реактором.
Он скатился по лестнице в рубку, кинулся к большому валу, что и вправду торчал из стены, указал телохранительнице на тот, что торчал напротив:
— Крути его! Делай, как я! — Прокрутив ворот так, чтобы риска «ноль» небольшой шкалы на стене совместилась с отметкой на градуированной ленте, Найл перебежал к Нефтис, и сделал на ее руле то же самое. — Ну, что теперь?
«Если жидкость уже нагрелась, и все в порядке, должны загореться зеленые панели «турбогенераторный режим» на обоих пультах».
Посланник Богини зло зарычал, полез по трапу обратно наверх, и теперь просто свесился в отверстие люка:
— Горят!
«Теперь самое главное. Если все работает, то беги в девятый отсек, спускайся к валовым опорным подшипникам. За то время, пока лодка стояла, в них наверняка застыла смазка, и их невозможно провернуть. Рядом с каждым из гребных валов есть рукоять валоповоротного устройства. Для пуска механизмов гребного винта каждый из валов необходимо предварительно вручную крутануть на полный оборот».
— Нефтис, Скользкий Плавник, — устало мотнул головой правитель. — Пошли со мной. Я покажу, что вам нужно делать.
В этот миг внезапно что-то словно полыхнуло над головами, и коридоры подводного крейсера залило светом такой яркости, что глазам стало больно.
— Ничего себе, — прищурился Найл. — Получается, раньше мы сидели при тусклом дежурном освещении, так?
— И что теперь будет? — предчувствуя беду, поинтересовалась дикарка.
— Будет то, что я обещал, — поморщился Найл. — Сколько угодно света, воздуха и тепла. Но для начала нужно сделать кое-что еще.
Женщины, которым не пришлось бегать туда-сюда согласно указаниям старой тетради, справились с поворотом гребных валов довольно быстро, и Найл потрусил обратно в рубку.
«Справа, дальний пост, который раньше был за стеной. Тумблер красного цвета, в нижнем ряду. Их там пять, и только один красный. Проверка подачи питание на электродвигатель вращения гребного винта».
— Зеленая лампа, — уже успев привыкнуть, ответил тетради Найл.
«Поднять крышку с надписью «главный пар» нажать кнопку "разрешить подачу пара" ».
— Сделал.
«Теперь нужно перейти на пост капитана и перевести все три рукояти в положение вперед. Пост находится позади всех остальных».
Уже совершенно замотавшийся правитель, перестав испытывать какие-либо чувства, пересек рубку, перегнулся через край пульта и сдвинул имеющиеся там рукояти в переднее положение. По ушам ударили пронзительные сирены. — Нет давления в баллонах ВВД центральной цистерны! — перекрывая сирену, заговорил бархатистый женский голос. — Отказ системы специальной связи! Нет давления в баллонах ВВД кормовой цистерны! Нарушена герметичность корпуса! Течь прочного корпуса в носовом отсеке!
Одновременно лодка начала трястись, с каждым мгновением все сильнее. Послышался истошный металлический скрежет.
Найл опять схватился за тетрадь. «Надеюсь, внучек, автоматика за эти годы не сдохла. Мы ввели несколько вариантов всплытия на случай различных возможных неисправностей. Если все в порядке, бортовая машиина вытащит вас сама. Если она откажет — на капитанском посту есть указатель глубины. Переложишь руль, чтобы лодка ходила по кругу. Иначе в берег можно врезаться. И медленно всплывай, глядя на глубиномер, на один метр в час. Быстрее нельзя, погибнете все».
В этот момент лодку тряхнуло так, что Найл свалился с ног. Скрежет стал еще более угрожающим, сирены взвыли с новой силой, а женский голос снова принялся перечислять:
— Отказ гидроакустической станции! Отказ выдвижного устройства связи! Нет давления в системе гидравлики внешнего контура! Течь сальников правого гребного вала! Течь сальников левого гребного вала! Течь сальников рулей глубины! Прорыв трубопровода высокого давления! Прорыв трубопровода низкого давления!
Однако скрежета больше слышно не было, резких толчков тоже. Подводный крейсер вроде как тихонько покачивало, и он издавал тихий ровный гул.
Задумчиво почесав в затылке, Найл поднялся из рубки, не спеша дошел до девятого отсека, пролез в люк и спрыгнул вниз. Оба гребных вала вращались довольно бодро и не издавали никаких странных звуков. Получалось, что они плывут?
Посланник Богини присел на корточки и снова открыл тетрадь.
"Надеюсъ, внучек, что у тебя все получилось. И что сейчас наша старушка неспешно выволакивает всех вас из морской пучины. А коли так, то желаю тебе, чтобы все вы были счастливы, веселы и не поминали нас лихом. Поцелуй от моего имени своих детей. Все-таки они немножечко и мои. А когда выберетесь на берег, то помолитесь за Кастера Мильна, который навсегда останется там, откуда вы смогли выбраться.
Да хранит вас Бог!»
Ровно семнадцать дней им пришлось питаться одними морскими орехами и сушеными водорослями и пить воду из единственного крана, обнаружившегося в десятом отсеке. Пару раз некоторые из дикарей пытались выбраться наружу и выяснить, что там происходит — но каждый раз напор встречной воды запихивал их обратно во входную трубу.
Найл несколько раз приходил к туземцам, и предупреждал, что Породитель Воздуха решил оказать им огромную милость и одарить величайшим счастьем — но для этого нужно проявить немного терпения и дождаться преобразования окружающего мира. И в конце концов они смирились с необходимостью сидеть взаперти.
После семнадцатого сна лодка внезапно словно уткнулась во что-то упругое, послышался тихий шелест, и она замерла.
Дикари, опасаясь еще какого-то подвоха, затаились на своем ярусе — поэтому Найл, примчавшийся со своего далекого десятого отсека, первым нырнул в стоящую по пояс воду, на четвереньках пробежал через входную трубу и выпрямился во весь рост, с наслаждением вдохнув пахнущий пряным воздух, прищурился на яркое солнце. Потом, окинув оценивающим взглядом тянущиеся вдалеке, за широким пляжем холмы, густо заросшие зеленым лесом, пару небольших стрекоз, парящих высоко в небе, среди мелких белых облаков, кивнул, дошел до сухого, горячего песка упал на него и широко раскинул руки.
— А-а-а...
Найл приоткрыл глаз, увидел, как Скользкий Плавник крутит головой, широко распахнув глаза, и челюсть у нее отвисает все сильнее и сильнее, отчего она уже не может сказать ни слова. Посланник Богини довольно улыбнулся — ему понравилось, что хоть раз впечатления дикарки не вылились в бесконечную череду вопросов.
— У вас получилось, мой господин, — опустилась рядом телохранительница.
— Нефтис, давай пока не станем говорить ни о чем грустном, — попросил Найл.
— Но почему? — удивилась женщина. — Ведь у вас все получилось, мой господин?!
— Ох, Нефтис, Нефтис, — тяжело вздохнул правитель. — Ну неужели ты не понимаешь? Мы шли семнадцать дней, круглые сутки, со скоростью примерно двадцати узлов, если тебе это о чем-то говорит. Мы смогли выбраться на поверхность. Но я даже примерно не представляю куда, в какие дебри, какие моря, и на какой край света нас занесло.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      НАПОМИНАНИЕ       (Страница 1)
    • ГЛАВА 2
      ЗАПАХ МОЖЖЕВЕЛЬНИКА       (Страница 2)
    • ГЛАВА 3
      МОРЕ       (Страница 3)
    • ГЛАВА 4
      ОТКОС       (Страница 4)
    • ГЛАВА 5
      ЛАСКОВОЕ ПОЛЕ       (Страница 5)
    • ГЛАВА 6
      РЕКА       (Страница 6)
    • ГЛАВА 7
      ХОЛОДНЫЕ ГОРЫ       (Страница 9)
    • ГЛАВА 8
      МЕРТВАЯ ЗЕМЛЯ       (Страница 11)
    • ГЛАВА 9
      СЕМЯ       (Страница 11)
    • ГЛАВА 10
      БЛИЗКИЙ БЕРЕГ       (Страница 13)
    • ГЛАВА 11
      МОЛИТЕСЬ ЗА КАСТЕРА МИЛЬНА       (Страница 14)


Нэт Прикли

Подводник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Sergei
Исправление ошибок: Маргарита Ч.
Файл взят с http://spider-world.narod.ru